l HIKVISION

Digital Video Recorder

User Manual



Network Video Recorder User Manual

User Manual

COPYRIGHT ©2019 Hangzhou Hikvision Digital Technology Co., Ltd.

ALL RIGHTS RESERVED.

Any and all information, including, among others, wordings, pictures, graphs are the properties of
Hangzhou Hikvision Digital Technology Co., Ltd. or its subsidiaries (hereinafter referred to be
“Hikvision”). This user manual (hereinafter referred to be “the Manual”) cannot be reproduced,
changed, translated, or distributed, partially or wholly, by any means, without the prior written
permission of Hikvision. Unless otherwise stipulated, Hikvision does not make any warranties,
guarantees or representations, express or implied, regarding to the Manual.

About this Manual

This Manual is applicable to Digital Video Recorder (DVR).

The Manual includes instructions for using and managing the product. Pictures, charts, images and
all other information hereinafter are for description and explanation only. The information
contained in the Manual is subject to change, without notice, due to firmware updates or other
reasons. Please find the latest version in the company website
(http://overseas.hikvision.com/en/).

Please use this user manual under the guidance of professionals.

Trademarks Acknowledgement

HIKVISION and other Hikvision’s trademarks and logos are the properties of Hikvision in
various jurisdictions. Other trademarks and logos mentioned below are the properties of their
respective owners.

Legal Disclaimer

TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, THE PRODUCT DESCRIBED, WITH ITS
HARDWARE, SOFTWARE AND FIRMWARE, IS PROVIDED “AS IS”, WITH ALL FAULTS AND ERRORS,
AND HIKVISION MAKES NO WARRANTIES, EXPRESS OR IMPLIED, INCLUDING WITHOUT
LIMITATION, MERCHANTABILITY, SATISFACTORY QUALITY, FITNESS FOR A PARTICULAR PURPOSE,
AND NON-INFRINGEMENT OF THIRD PARTY. IN NO EVENT WILL HIKVISION, ITS DIRECTORS,
OFFICERS, EMPLOYEES, OR AGENTS BE LIABLE TO YOU FOR ANY SPECIAL, CONSEQUENTIAL,
INCIDENTAL, OR INDIRECT DAMAGES, INCLUDING, AMONG OTHERS, DAMAGES FOR LOSS OF
BUSINESS PROFITS, BUSINESS INTERRUPTION, OR LOSS OF DATA OR DOCUMENTATION, IN
CONNECTION WITH THE USE OF THIS PRODUCT, EVEN IF HIKVISION HAS BEEN ADVISED OF THE
POSSIBILITY OF SUCH DAMAGES.

REGARDING TO THE PRODUCT WITH INTERNET ACCESS, THE USE OF PRODUCT SHALL BE WHOLLY
AT YOUR OWN RISKS. HIKVISION SHALL NOT TAKE ANY RESPONSIBILITIES FOR ABNORMAL
OPERATION, PRIVACY LEAKAGE OR OTHER DAMAGES RESULTING FROM CYBER ATTACK, HACKER
ATTACK, VIRUS INSPECTION, OR OTHER INTERNET SECURITY RISKS; HOWEVER, HIKVISION WILL
PROVIDE TIMELY TECHNICAL SUPPORT IF REQUIRED.

SURVEILLANCE LAWS VARY BY JURISDICTION. PLEASE CHECK ALL RELEVANT LAWS IN YOUR
JURISDICTION BEFORE USING THIS PRODUCT IN ORDER TO ENSURE THAT YOUR USE CONFORMS
THE APPLICABLE LAW. HIKVISION SHALL NOT BE LIABLE IN THE EVENT THAT THIS PRODUCT IS
USED WITH ILLEGITIMATE PURPOSES.

IN THE EVENT OF ANY CONFLICTS BETWEEN THIS MANUAL AND THE APPLICABLE LAW, THE LATER
PREVAILS.


http://overseas.hikvision.com/en/
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Regulatory Information
FCC Information

Please take attention that changes or modification not expressly approved by the party responsible
for compliance could void the user’s authority to operate the equipment.

FCC compliance: This equipment has been tested and found to comply with the limits for a Class A
digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide
reasonable protection against harmful interference when the equipment is operated in a
commercial environment. This equipment generates, uses, and can radiate radio frequency energy
and, if not installed and used in accordance with the instruction manual, may cause harmful
interference to radio communications. Operation of this equipment in a residential area is likely to
cause harmful interference in which case the user will be required to correct the interference at his
own expense.

FCC Conditions

This device complies with part 15 of the FCC Rules. Operation is subject to the following two
conditions:

1. This device may not cause harmful interference.

2. This device must accept any interference received, including interference that may cause
undesired operation.

EU Conformity Statement

c E This product and - if applicable - the supplied accessories too are marked with "CE" and
comply therefore with the applicable harmonized European standards listed under the
EMC Directive 2014/30/EU, the LVD Directive 2014/35/EU, the RoHS Directive 2011/65/EU.

2012/19/EU (WEEE directive): Products marked with this symbol cannot be disposed of
E as unsorted municipal waste in the European Union. For proper recycling, return this
product to your local supplier upon the purchase of equivalent new equipment, or
dispose of it at designated collection points. For more information see: www.recyclethis.info

2006/66/EC (battery directive): This product contains a battery that cannot be disposed
K of as unsorted municipal waste in the European Union. See the product documentation
for specific battery information. The battery is marked with this symbol, which may
include lettering to indicate cadmium (Cd), lead (Pb), or mercury (Hg). For proper recycling, return
the battery to your supplier or to a designated collection point. For more information see:
www.recyclethis.info

Industry Canada ICES-003 Compliance
This device meets the CAN ICES-3 (A)/NMB-3(A) standards requirements.


http://www.recyclethis.info/
http://www.recyclethis.info/
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Applicable Models

This manual is applicable to the models listed in the following table.

Series

Model

DS-7200HGHI-K1

DS-7216HGHI-K1

DS-7200HGHI-K2

DS-7216HGHI-K2
DS-7224HGHI-K2
DS-7232HGHI-K2

DS-7100HQHI-K1

DS-7104HQHI-K1
DS-7108HQHI-K1
DS-7116HQHI-K1

DS-7200HQHI-K1

DS-7204HQHI-K1
DS-7208HQHI-K1
DS-7216HQHI-K1

DS-7200HQHI-K1/ECO

DS-7204HQHI-K1/ECO
DS-7208HQHI-K1/ECO
DS-7216HQHI-K1/ECO

DS-7200HQHI-K2

DS-7208HQHI-K2
DS-7216HQHI-K2
DS-7224HQHI-K2
DS-7232HQHI-K2

DS-7200HQHI-K/P

DS-7204HQHI-K1/P
DS-7208HQHI-K2/P
DS-7216HQHI-K2/P

DS-7300HQHI-K4

DS-7304HQHI-K4
DS-7308HQHI-K4
DS-7316HQHI-K4
DS-7324HQHI-K4
DS-7332HQHI-K4
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DS-8124HQHI-K8
DS-8132HQHI-K8

DS-8100HQHI-K8

DS-7104HUHI-K1
DS-7108HUHI-K1

DS-7100HUHI-K1

DS-7204HUHI-K1
DS-7208HUHI-K1

DS-7200HUHI-K1

DS-7204HUHI-K1/ECO

DS-7200HUHI-K1/ECO
DS-7208HUHI-K1/ECO

DS-7204HUHI-K2
DS-7200HUHI-K2 DS-7208HUHI-K2
DS-7216HUHI-K2

DS-7204HUHI-K1/P
DS-7200HUHI-K/P DS-7208HUHI-K2/P
DS-7216HUHI-K2/P

DS-7304HUHI-K4
DS-7308HUHI-K4
DS-7300HUHI-K4 DS-7316HUHI-K4
DS-7324HUHI-K4
DS-7332HUHI-K4

DS-8108HUHI-K8
DS-8116HUHI-K8
DS-8124HUHI-K8
DS-8132HUHI-K8

DS-8100HUHI-K8

DS-9008HUHI-K8
DS-9016HUHI-K8
DS-9024HUHI-K8
DS-9032HUHI-K8

DS-9000HUHI-K8

DS-7200HTHI-K1 DS-7204HTHI-K1
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DS-7200HTHI-K2

DS-7204HTHI-K2
DS-7208HTHI-K2

DS-7300HTHI-K4

DS-7316HTHI-K4

DS-8100HTHI-K8

DS-8116HTHI-K8

DS-9000HTHI-K8

DS-9016HTHI-K8

iDS-7200HQHI-K1/2S

iDS-7204HQHI-K1/2S

iDS-7200HQHI-K/4S

iDS-7208HQHI-K1/4S
iDS-7216HQHI-K1/4S
iDS-7208HQHI-K2/4S
iDS-7216HQHI-K2/4S

iDS-7200HQHI-K1/S(B)

iDS-7204HQHI-K1/25(B)
iDS-7208HQHI-K1/4S(B)
iDS-7216HQHI-K1/45(B)

iDS-7200HQHI-K2/45(B)

iDS-7208HQHI-K2/45(B)
iDS-7216HQHI-K2/45(B)

iDS-7200HUHI-K/4S

iDS-7204HUHI-K1/4S
iDS-7208HUHI-K1/4S
iDS-7204HUHI-K2/4S
iDS-7208HUHI-K2/4S

iDS-7200HUHI-K/4S(B)

iDS-7204HUHI-K1/4S(B)
iDS-7208HUHI-K1/45(B)
iDS-7204HUHI-K2/45(B)
iDS-7208HUHI-K2/45(B)

iDS-7300HUHI-K4/16S

iDS-7316HUHI-K4/16S

iDS-9000HUHI-K8/16S

iDS-9016HUHI-K8/16S

iDS-7200HQHI-M1/S

iDS-7204HQHI-M1/S
iDS-7208HQHI-M1/S
iDS-7216HQHI-M1/S
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iDS-7208HQHI-M2/S

iDS-7200HQHI-M2/S
iDS-7216HQHI-M2/S

iDS-7204HUHI-M1/S

iDS-7200HUHI-M1/S
iDS-7208HUHI-M1/S

iDS-7204HUHI-M2/S

iDS-7200HUHI-M2/S
iDS-7208HUHI-M2/S
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Symbol Conventions

The symbols that may be found in this document are defined as follows.

Symbol

Description

lj_—ﬂ NOTE

Provides additional information to emphasize or supplement
important points of the main text.

\ WARNING

Indicates a potentially hazardous situation, which if not avoided,
could result in equipment damage, data loss, performance
degradation, or unexpected results.

Indicates a hazard with a high level of risk, which if not avoided, will
result in death or serious injury.
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Safety Instructions

® Proper configuration of all passwords and other security settings is the responsibility of the
installer and/or end-user.

® |nthe use of the product, you must be in strict compliance with the electrical safety
regulations of the nation and region. Please refer to technical specifications for detailed
information.

® Input voltage should meet both the SELV (Safety Extra Low Voltage) and the Limited Power
Source with 100~240 VAC or 12 VDC according to the IEC60950-1 standard. Please refer to
technical specifications for detailed information.

® Do not connect several devices to one power adapter as adapter overload may cause over-
heating or a fire hazard.

® Please make sure that the plug is firmly connected to the power socket.

® |f smoke, odor or noise rise from the device, turn off the power at once and unplug the power

cable, and then please contact the service center.
Preventive and Cautionary Tips

Before connecting and operating your device, please be advised of the following tips:

® Ensure unit is installed in a well-ventilated, dust-free environment.
Unit is designed for indoor use only.
Keep all liquids away from the device.

Ensure environmental conditions meet factory specifications.

dropping it may cause damage to the sensitive electronics within the unit.
Use the device in conjunction with an UPS if possible.
Power down the unit before connecting and disconnecting accessories and peripherals.

A factory recommended HDD should be used for this device.

Improper use or replacement of the battery may result in hazard of explosion. Replace with
the same or equivalent type only. Dispose of used batteries according to the instructions
provided by the battery manufacturer.

The USB interface can only connect to mouse, keyboard or USB flash drive.

® Use only power adaptors listed in the user instructions.

Ensure unit is properly secured to a rack or shelf. Major shocks or jolts to the unit as a result of
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Product Key Features

General

® Connectable to Turbo HD and analog cameras;

® Supports UTC (Coaxitron) protocol for connecting camera over coax;

® Connectable to AHD cameras;

® Connectable to HDCVI cameras;

® Connectable to IP cameras;

® The analog signal inputs including Turbo HD, AHD, HDCVI, and CVBS can be automatically
recognized without configuration;

® -K/P series DVR support PoC (Power over Coaxitron) cameras connection. DVR will detect the
connected PoC cameras automatically, manage the power consumption via the coaxial
communication, and provide power to the cameras via coaxitron;

® Each channel supports dual-stream. And sub-stream supports up to WD1 resolution;

® HQHI series DVR support up to 4 MP lite resolution of all the channels;

® HTHI, 7208/7216HUHI, 7300HUHI, 8100HUHI, 9000HUHI, iDS-7316HUHI-K4/16S and iDS-
9016HUHI-K8/16S series DVR support up to 8 MP resolution of all the channels;

® 7204HUHI series DVR support up to 5 MP resolution of all the channels;

® For HUHI and HTHI series DVR, 5 MP long distance transmission can be enabled for the analog
cameras;

® Independent configuration for each channel, including resolution, frame rate, bit rate, image
quality, etc.;

® The minimum frame rate for main stream and sub-stream is 1 fps;

® Encoding for both video stream and video & audio stream; audio and video synchronization
during composite stream encoding;

® Supports enabling H.265+/H.264+ to ensure high video quality with lowered bit rate;

® H.265 Pro+/H.265 Pro/H.265/H.264+/H.264 encoding for the main stream, and H.265/H.264
encoding for the sub-stream of analog cameras;

® Connectable to H.265 and H.264 IP cameras;

® For 7208/7216HUHI, 7300HUHI, 8100HUHI, and 9000HUHI series DVR, if the video encoding is
H.264 or H.265, when 8 MP signal input is connected, H.264+ or H.265+ is disabled. If the
video encoding is H.264+ or H.265+, when 8 MP signal input is connected, the video encoding
will change to H.264 or H.265 automatically, and H.264+ or H.265+ is disabled;

® Defog level, night to day sensitivity, day to night sensitivity, IR light brightness, day/night
mode, and WDR switch configurable for the connected analog cameras supporting these
parameters;

® 4 MP/5 MP signal switch for the supported analog cameras;

® Watermark technology.
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Local Monitoring

For DS-7300/8100/9000HUHI-K, DS-7324/7332/8124/8132HQHI-K, DS-7300/8100/9000HTHI-
K, iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series, there are two HDMI interfaces of
which the HDMI 1 and VGA interfaces share simultaneous output. For HDMI1/VGA output, up
to 1920 x 1080 resolution is supported. For HDMI 2 output, up to 4K (3840 x 2160) resolution
is supported;

1/4/6/8/9/16/25/36/64 screen live view is supported, and the display sequence of screens is
adjustable;

Live view screen can be switched in group and manual switch and automatic cycle live view are
also provided, the interval of automatic cycle can be adjusted;

CVBS output only serves as the aux output or live view output.
Quick setting menu is provided for live view;
The selected live view channel can be shielded;

For HUHI (except iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B) and iDS-7200HUHI-M/S), HTHI, iDS-
7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series, VCA information overlay in live view for
the supported analog cameras and in smart playback for the supported analog and IP cameras;

Motion detection, video-tampering detection, video exception alarm, video loss alarm and
VCA alarm functions;

For DS-7300/8100/9000HUHI-K and DS-7300/8100/9000HTHI-K series DVR, analog channel
supports 1-ch people counting function and heat map function;

iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR supports false alarm reduction
and picture re-recognition for up to 16-ch behavior (line crossing and intrusion) detection;

iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR supports false alarm reduction
and picture re-recognition for human body or vehicle target detection;

iDS-7200HQHI-K/S, iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B) and iDS-7200HUHI-M/S series
support deep learning-based analysis: re-recognition of the human body or vehicle target in
behavior detection to reduce false alarm. Support 2-ch detection for iDS-7204HQHI-K1/2S, 4-
ch for iDS-7208HQHI-K1/4S, iDS-7200HQHI-K2/4S, iDS-7200HUHI-K1/4S, iDS-7200HUHI-K2/4S,
iDS-7200HUHI-K/S(B) and iDS-7200HUHI-M/S series;

-K/P series DVR can detect the PoC module exception. When it cannot detect the PoC module
or the PoC module is powered off abnormally, alarms are triggered, and linkage methods are
configurable;

HGHI series support only 1-ch line crossing detection and intrusion detection. HTHI series DVR
support full-channel line crossing detection and intrusion detection, and 2-ch sudden scene
change detection. For HUHI series DVR (except iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B) and
iDS-7200HUHI-M/S series), if enhanced VCA mode is enabled, full-channel line crossing
detection and intrusion detection, and 2-ch sudden scene change detection are supported,
but 2K/4K output and 4 MP/5 MP/8 MP signal input are not supported; if enhanced VCA mode
is disabled, 2-ch line crossing detection and intrusion detection, and 2-ch sudden scene
change detection are supported, and 2K/4K output and 4 MP/5 MP/8 MP signal input are also
supported. DS-7200HQHI series support up to 4-ch line crossing detection and intrusion

10
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detection if enhanced VCA mode is enabled. And DS-7216/7224/7232HQH]I series DVR also
support 1-ch sudden scene change detection. DS-7300/8100HQHI-K series DVR support up to
4-ch line crossing detection and intrusion detection if enhanced VCA mode is enabled, and 1-
ch sudden scene change detection. For HQHI series DVR, the enhanced VCA mode also
conflicts with the 2K/4K output and 4 MP/5 MP/8 MP signal input. For the analog channels,
the line crossing detection and intrusion detection conflict with other VCA detection such as
sudden scene change detection, face detection and vehicle detection. You can only enable one
function;

Privacy mask;
Zooming in/out by clicking the mouse and PTZ tracing by dragging mouse;

When Hikvision CVBS camera is connected, you can control PTZ via Coaxitron and call the OSD
of the camera.

HDD Management

Each disk with a maximum of 10 TB storage capacity for HTHI, HUHI, HGHI, DS-
7200/7300/8100HQH]I, iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR.

Each disk with a maximum of 6 TB storage capacity for DS-7100HQHI-K1;

Up to 8 network disks (8 NAS disks, 8 IP SAN disks or n NAS disks + m IP SAN disks (n+m < 8))
can be connected for HQHI/HUHI/HTHI-KS8 series;

Remaining recording time of the HDD can be viewed,;

Supports cloud storage (except HGHI-K series);

S.M.A.R.T. and bad sector detection;

HDD sleeping function;

HDD property: redundancy, read-only, read/write (R/W);

HDD group management;

HDD quota management; different capacity can be assigned to different channels.

For DS-7300/8100/9000HUHI-K and DS-7300/8100/9000HTHI-K series, hot-swappable HDD
supporting RAIDO, RAID1, RAID5, RAID 6 and RAID10 storage scheme, and can be enabled and
disabled on your demand. And 16 arrays can be configured.

Recording, Capture and Playback

TiJnore

Capture is supported by DS-7300/8100/9000HUHI-K, DS-7300/8100/9000HTHI-K, iDS-
7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR only.

Holiday recording schedule configuration;
Cycle and non-cycle recording modes;
Normal and event video encoding parameters;

Multiple recording types: manual, continuous, alarm, motion, motion | alarm, motion & alarm
and event;

11



Network Video Recorder User Manual

® The device will note that the exported AVI video may have problems if the frame rates of the
continuous and event recording are different;

® Supports POS triggered recording for DS-7300/8100HQHI, DS-7300/8100/9000HUHI-K, DS-
7300/8100/9000HTHI-K, iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR;

® 8 recording time periods with separated recording types;

® Supports Channel-Zero encoding (except DS-7216HGHI-K1 and DS-7216HGHI-K2);

® Main stream and sub-stream configurable for simultaneous recording (except HGHI-K series);

® Pre-record and post-record for motion detection triggered recording, and pre-record time for
schedule and manual recording;

® Searching record files and captured pictures by events (alarm input/motion detection);

® Customization of tags, searching and playing back by tags;

® Locking and unlocking of record files;

® Local redundant recording and capture;

® When Turbo HD, AHD, or HDCVI input is connected, the information including the resolution
and frame rate will be overlaid on the bottom right corner of the live view for 5 seconds.
When CVBS input is connected, the information such as NTSC or PAL will be overlaid on the
bottom right corner of the live view for 5 seconds.

® Searching and playing back record files by camera number, recording type, start time, end
time, etc.;

® Smart playback to go through less effective information;

® Zooming in for any area when playback;

® Multi-channel reverse playback;

® Supports pause, fast forward, slow forward, skip forward, and skip backward when playback,

locating by dragging the mouse on the progress bar;
® 4/8/16-ch synchronous playback;

® Manual capture, continuous capture of video images and playback of captured pictures.
Backup

® Exports data by a USB, and SATA device;
® Exports video clips when playback;
® Video and Log and Player are selectable to export for backup;

® Management and maintenance of backup devices.
Alarm and Exception

® Configurable arming time of alarm input/output;

® Alarms for video loss, motion detection, video tampering, illegal login, network disconnected,
IP confliction, record/capture exception, HDD error, and HDD full, etc.;

® Alarm triggers full screen monitoring, audio alarm, notifying surveillance center, sending email
and alarm output;

12
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One-key disarms the linkage actions of the alarm input;
PTZ linking for the VCA alarm;
VCA detection alarm is supported except DS-7100 series;

Support 1-ch facial detection and capture (HD analog camera) for iDS-7200HQHI-K/S(B), iDS-
7200HQHI-M/S, iDS-7200HUHI-K/4S(B) and iDS-7200HUHI-M/S series;

Supports POS triggered alarm;
Supports coaxial alarm;

System will automatically reboot when a problem is detected in an attempt to restore normal
functionality;

You can enable false alarm filer for the motion detection of the PIR cameras. Then only when
the motion detection events and PIR events are both triggered, the motion detection alarm
will be triggered.

Other Local Functions

Operable by mouse and remote control;

Three-level user management; admin user can create many operating account and define their
operating permission, which includes the permission to access any channel;

Completeness of operation, alarm, exceptions and log writing and searching;
Manually triggering and clearing alarms;

Importing and exporting of configuration file of devices;

Getting cameras type information automatically;

Unlock pattern for device login for the admin;

Clear-text password available;

GUID file can be exported for password resetting;

Security question and reserved email can be configured for password resetting;

Multiple connected analog cameras supporting Turbo HD or AHD signal can be upgraded
simultaneously via DVR.

Network Functions

Self-adaptive 100M or 1000M network interface;
IPv6 is supported;

TCP/IP protocol, PPPoE, DHCP, DNS, DDNS, NTP, SADP, SNMP (for 7304/7308/7316HQHI/HUHI
and 9008/9016HUHI and DS-7300/8100/9000HTHI-K series DVR), SMTP, NFS, iSCSI, UPnP™
and HTTPS are supported;

Supports access by Hik-Connect. If you enable Hik-Connect, the device will remind you the
internet access risk and ask you to confirm the “Terms of Service” and “Privacy Statement”
before enabling the service. You should create a verification code to connect to the Hik-
Connect;

TCP, UDP and RTP for unicast;

13
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Auto/Manual port mapping by UPnP™;

Remote search, playback, download, locking and unlocking the record files, and downloading
files broken transfer resume;

Remote parameters setup; remote import/export of device parameters;
Remote viewing of the device status, system logs and alarm status;
Remote keyboard operation;

Remote HDD formatting and program upgrading;

Remote system restart and shutdown;

Supports upgrading via remote FTP server;

RS-485 transparent channel transmission;

Alarm and exception information can be sent to the remote host;
Remotely start/stop recording;

Remotely start/stop alarm output;

Remote PTZ control;

Two-way audio and voice broadcasting;

Output bandwidth limit configurable;

Embedded WEB server;

If DHCP is enabled, you can enable DNS DHCP or disable it and edit the Preferred DNS Server
and Alternate DNS Server.

Development Scalability

® SDK for Windows and Linux system;
® Source code of application software for demo;

® Development support and training for application system.

14
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Chapter 1 Introduction

1.1 Front Panel
1.1.1 DS-7100HQHI-K1
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Figure 1-1 Front Panel

Table 1-1 Front Panel Description

No. | Icon | Description

[EEN

@ Turns red when DVR is powered up.

2 Turns red when data is being read from or written to
HDD.

3 Flickers blue when network connection is functioning
ilﬁt .i]ﬁ properly.

1.1.2 DS-7300HQHI-K4, DS-7300HUHI-K4, iDS-7316 HUHI-
K4/16S and DS-7300HTHI-K4

~

2 4 8 3 6
Figure 1-2 Front Panel
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Table 1-2 Front Panel Description

No. | Name Function Description
POWER Turns green when DVR is powered up.
Turns green, indicating that the DVR is functioning
READY properly.
Turns green when device is controlled by an IR
remote.
STATUS
Turns red when controlled by a keyboard and purple
il when IR remote and keyboard is used at the same
time.
ALARM Turns red when a sensor alarm is detected.
HDD Flickers in red when data is being read from or written
to HDD.
Tx/R Flickers in green when network connection is
X/RX functioning properly.
2 DVD-R/W Slot for DVD-R/W.
Switches between the numeric or letter input and
SHIET functions of the composite keys. (Input letter or
numbers when the light is out; Realize functions when
the light is red.)
Enters numeral “1”;
1/MENU
Accesses the main menu interface.
Composite
3 Keys Enters numeral “2”;
Enters letters “ABC”;
2/ABC/F1 The F1 button when used in a list field will select all

items in the list;

Turns on/off PTZ light in PTZ Control mode, and use it
to zoom out the image;
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Name

Function Description

Switches between main and spot video output in live
view or playback mode.

Enters numeral “3”;

Enters letters “DEF”;

3/DEF/F2
Uses the F2 button is used to change the tab pages;
Zooms in the image in PTZ control mode.
Enters numeral “4”;
4/GHI/ESC Enters letters “GHI”;
Exits and back to the previous menu.
Enters numeral “5”;
Enters letters “JKL”;
5/JKL/EDIT Deletes characters before cursor;
Check the checkbox and select the ON/OFF switch;
Starts/stops record clipping in playback.
Enters numeral “6”;
6/MNO/PLAY | Enters letters “MNO”;
Accesses to playback interface in Playback mode.
Enters numeral “7”;
Enters letters “PQRS”;
7/PQRS/REC

Accesses to manual record interface;

Manually enables/disables record.
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No. | Name Function Description
Enters numeral “8”;
8/TUV/PTZ Enters letters “TUV”;
Accesses PTZ control interface.
Enters numeral “9”;
9/WXYZ/PREV | Enters letters “WXYZ”;
Multi-channel display in live view.
Enters numeral “0”;
0/A Shifts the input methods in the editing text field.
(Upper and lowercase, alphabet, symbols or numeric
input).
Navigates between different fields and items in
menus.
Uses the Up and Down buttons to speed up and slow
down the playing of video files in Playback mode.
DIRECTION The Left and Right button will select the next and
previous record files.
Cycles through channels in Live View mode.
4 Controls the movement of the PTZ camera in PTZ
control mode.
Confirms selection in any of the menu modes.
Checks the checkbox.
ENTER Plays or pauses the playing of video files in Playback

mode.

Advances the video by a single frame in single-frame
Playback mode.
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No. | Name Function Description
Stops/starts auto switch in Auto-switch mode.
5 POWER Power on/off switch.

6 JOG SHUTTLE Control

Moves the active selection up and down in a menu.

Cycles through different channels in live view mode.

Jumps 30s forward/backward in video files in the
playback mode.

Controls the movement of the PTZ camera in PTZ
control mode.

Moves the active selection up and down in a menu.

7 USB Interface

Universal Serial Bus (USB) ports for additional devices
such as USB mouse and USB Hard Disk Drive (HDD).

8 IR Receiver

Receiver for IR remote control.

1.1.3 DS-8100HQHI/HUHI/HTHI-KS, DS-
9000HUHI/HTHI-K8 and iDS-9016 HUHI-K8/16S

1 7 %‘IIO

HIKVISION

£
I
6

4

Figure 1-3 Front Panel of DS-8100HQHI/HUHI/HTHI-K8
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Figure 1-4 Front Panel of DS-9000HUHI/HTHI-K8 and iDS-9016HUHI-K8/16S

Table 1-3 Front Panel Description

No. | Name Function Description
ALARM Turns red when a sensor alarm is detected.
READY Turns blue, indicating that the DVR is functioning properly.
Turns blue when device is controlled by an IR remote.
STATUS
Turns red when controlled by a keyboard and purple when IR
remote and keyboard is used at the same time.
HDD Flickers in red when data is being read from or written to HDD.
1
MODEM Flickers in blue when network connection is functioning properly.
Tx/Rx Turns blue when the device is in armed status; at this time, an alarm
is enabled when an event is detected.
Turns off when the device is unarmed. The arm/disarm status can
be changed by pressing and holding on the ESC button for more
GUARD than 3 seconds in live view mode.
Turns red when a sensor alarm is detected.
2 IR Receiver Receiver for IR remote
3 Front Panel Lock Lock or unlock the panel by the key.
4 DVD-R/W Slot for DVD-R/W.
5 Alphanumeric Switches to the corresponding channel in live view or PTZ control
Buttons mode.
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Inputs numbers and characters in edit mode.

Switches between different channels in playback mode.

Turns blue when the corresponding channel is recording; turns red
when the channel is in network transmission status; turns pink
when the channel is recording and transmitting.

Universal Serial Bus (USB) ports for additional devices such as USB

USB Interfaces mouse and USB Hard Disk Drive (HDD).

Returns to the previous menu.
ESC

Presses for arming/disarming the device in live view mode.

Enters the Manual Record settings menu.

Presses this button followed by a numeric button to call a PTZ preset

ALY in PTZ control settings.

Turns audio on/off in the playback mode.

Enters the playback mode.

PLAY/AUTO
Automatically scans in the PTZ control menu.

ZOOM+ Zooms in the PTZ camera in the PTZ control setting.

Adjusts focus in the PTZ Control menu.

A/FOCUS+
/ Switches between input methods (upper and lower case alphabet,

symbols and numeric input).

Edits text fields. When editing text fields, it also deletes the
character in front of the cursor.

Checks the checkbox in the checkbox fields.

EDIT/IRIS+ Adjusts the iris of the camera in PTZ control mode.

Generates video clips for backup in playback mode.

Enters/exits the folder of USB device and eSATA HDD.
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Switches between main and spot output.
MAIN/SPOT/ZOOM-
Zooms out the image in PTZ control mode.
Selects all items on the list when used in a list field.
F1/ LIGHT Turns on/off PTZ light (if applicable) in PTZ control mode.
Switches between play and reverse play in playback mode.
Cycles through tab pages.
F2/ AUX
Switches between channels in synchronous playback mode.
Returns to the Main menu (after successful login).
Presses and holds the button for five seconds to turn off audible key
beep.
MENU/WIPER
Starts wiper (if applicable) in PTZ control mode.
Shows/hides the control interface in playback mode.
Switches between single screen and multi-screen mode.
PREV/FOCUS-
/ Adjusts the focus in conjunction with the A/FOCUS+ button in PTZ
control mode.
Enters the PTZ Control mode.
PTZ/IRIS-
Adjusts the iris of the PTZ camera in PTZ control mode.
Navigates between different fields and items in menus.
Uses the Up and Down buttons to speed up and slow down the
playing of video files in Playback mode.
DIRECTION The Left and Right button will select the next and previous record
files.
Cycles through channels in Live View mode.
Controls the movement of the PTZ camera in PTZ control mode.
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ENTER

Confirms selection in any of the menu modes.

Checks the checkbox.

Plays or pauses the playing of video files in Playback mode.

Advances the video by a single frame in single-frame Playback
mode.

Stops/starts auto switch in Auto-switch mode.

JOG SHUTTLE

Control

Moves the active selection up and down in a menu.

Cycles through different channels in live view mode.

Jumps 30s forward/backward in video files in the playback mode.

Controls the movement of the PTZ camera in PTZ control mode.

10

POWER ON/OFF Power on/off switch.

1.1.4 Other Models

3

,' | ) <=

Figure 1-5 Front Panel of Other Models
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Table 1-4 Front Panel Description

No. | Icon Description

Turns white when DVR is powered up.

Turns red when data is being read from or written to
HDD.

Flashes white when the network is well-connected.

S
—=

UH Receiver for IR remote control.

Universal Serial Bus (USB) ports for additional devices
5 USB Interface such as USB mouse and USB Hard Disk Drive (HDD).

1.2 IR Remote Control Operations
The device may also be controlled with the included IR remote control, shown in Figure 1-6.
Batteries (2xAAA) must be installed before operation.

The IR remote is set at the factory to control the device (using default Device ID# 255) without any
additional steps. Device ID# 255 is the default universal device identification number shared by the
devices. You may also pair an IR Remote to a specific device by changing the Device ID#, as follows:

1.2.1 Pairing (Enabling) the IR Remote to a Specific Device
(optional)

You can pair an IR Remote to a specific device by creating a user-defined Device ID#. This feature is
useful when using multiple IR Remotes and devices.

On the device:
Step 1 Go to System > General.
Step 2 Type a number (255 digits maximum) into Device No.
On the IR Remote:
Step 3 Press DEV.
Step 4 Use the Number buttons to enter the Device ID# that was entered into the device.

Step 5 Press Enter to accept the new Device ID#.
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Figure 1-6 Remote Control

1.2.2 Unpair (Disable) an IR Remote from a Device

To unpair an IR Remote from a device so that the unit cannot control any device functions, proceed
as follows:

Press the DEV key on the IR Remote. Any existing Device ID# will be erased from the unit’s memory
and it will no longer function with the device.

(ilnore

(Re)-enabling the IR Remote requires pairing to a device. See “Pairing the IR Remote to a Specific
device (optional),” above.

The keys on the remote control closely resemble the ones on the front panel. See the table 1.4.

Table 1-1 IR Remote Functions
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Name

Function Description

POWER
ON/OFF

*To Turn Power On:
-If User Has Not Changed the Default device ID# (255):
1.Press Power On/Off button (1).

-If User Has Changed the device ID#:

1.Press DEV button.

2.Press Number buttons to enter user-defined Device ID#.
3.Press Enter button.

4.Press Power button to start device.

¢To Turn Device Off:
-If User Is Logged On:

1.Hold Power On/Off button (1) down for five seconds to display the
“Yes/No” verification prompt.

2.Use Up/Down Arrow buttons (12) to highlight desired selection.
3.Press Enter button (12) to accept selection.
-If User Is Not Logged On:

1.Hold Power On/Off button (1) down for five seconds to display the
user name/password prompt.

2.Press the Enter button (12) to display the on-screen keyboard.
3.Input the user name.

4.Press the Enter button (12) to accept input and dismiss the on-
screen keyboard.

5.Use the Down Arrow button (12) to move to the “Password” field.

6.Input password (use on-screen keyboard or numeric buttons (3)
for numbers).

7.Press the Enter button (12) to accept input and dismiss the on-
screen keyboard.

8.Press the OK button on the screen to accept input and display the
Yes/No” verification prompt (use Up/Down Arrow buttons (12) to
move between fields)

9.Press Enter button (12) to accept selection.

User name/password prompt depends on device is configuration.

See “System Configuration” section.
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Enable IR Remote: Press DEV button, enter device ID# with number
keys, press Enter to pair unit with the device

2 DEV
Disable IR Remote: Press DEV button to clear Device ID#; unit will
no longer be paired with the device
Switch to the corresponding channel in Live View or PTZ Control
3 |Numerals [Mode
Input numbers in Edit mode
Delete characters before cursor
4 EDIT
Check the checkbox and select the ON/OFF switch
Adjust focus in the PTZ Control menu
> A Switch on-screen keyboards (upper and lower case alphabet,
symbols, and numerals)
Enter Manual Record setting menu
6 REC Call a PTZ preset by using the numeric buttons in PTZ control
settings
Turn audio on/off in Playback mode
Go to Playback mode
7 PLAY
Auto scan in the PTZ Control menu
8 INFO Reserved
Switches between main and spot output
9 VoIP
Zooms out the image in PTZ control mode
Return to Main menu (after successful login)
10 [MENU N/A
Show/hide full screen in Playback mode
Navigate between fields and menu items
Use Up/Down buttons to speed up/slow down recorded video, and
12  |DIRECTION Left/Right buttons to advance/rewind 30 secs in Playback mode
Cycle through channels in Live View mode
Control PTZ camera movement in PTZ control mode
ENTER Confirm selection in any menu mode
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Checks checkbox
Play or pause video in Playback mode
Advance video a single frame in single-frame Playback mode
Stop/start auto switch in auto-switch mode
13 [PTZ Enter PTZ Control mode
Go back to previous screen
14 [ESC
N/A
15 |[RESERVED |Reserved
Select all items on a list
16 |F1 N/A
Switch between play and reverse play in Playback mode
17 [PTZ Control [Adjust PTZ camera iris, focus, and zoom
Cycle through tab pages
18 |F2
Switch between channels in Synchronous Playback mode
1.2.3 Troubleshooting

[ilnore

Make sure you have installed batteries properly in the remote control. And you have to aim the

remote control at the IR receiver in the front panel.

If there is no response after you press any button on the remote, follow the procedure below to

troubleshoot.

Step 1 Go to System > General by operating the front control panel or the mouse.

Step 2 Check and remember device ID#. The default ID# is 255. This ID# is valid for all the IR

remote controls.

Step 3 Press DEV on the remote control.

Step 4 Enter the device ID# you set in step 2.

Step 5 Press ENTER on the remote.

If the Status indicator on the front panel turns blue, the remote control is operating properly. If
the Status indicator does not turn blue and there is still no response from the remote, please

check the following:

® Batteries are installed correctly and the polarities of the batteries are not reversed.
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® Batteries are fresh and not out of charge.

® R receiver is not obstructed.

® No fluorescent lamp is used nearby

If the remote still can’t function properly, please change a remote and try again, or contact the

device provider.

1.3 USB Mouse Operation

A regular 3-button (Left/Right/Scroll-wheel) USB mouse can also be used with this device. To use a

USB mouse:

Step 1 Plug USB mouse into one of the USB interfaces on the front panel of the device.

Step 2 The mouse should automatically be detected. If in a rare case that the mouse is not

detected, the possible reason may be that the two devices are not compatible, please refer to

the recommended the device list from your provider.

The operation of the mouse:

Table 1-2 Description of the Mouse Control

Name Action Description
Single-Click ® Live view: Select channel and show the quick set
menu.
® Menu: Select and enter.
Double-Click | Live view: Switch between single-screen and multi-
screen.
Left-Click
Click and Drag | ® PTZ control: pan, tilt and zoom.
® \Video tampering, privacy mask and motion
detection: Select target area.
® Digital zoom-in: Drag and select target area.
® |ive view: Drag channel/time bar.
Right-Click Single-Click ® Live view: Show menu.
® Menu: Exit current menu to upper level menu.
Scroll-Wheel | Scrolling up ® Live view: Previous screen.
® Menu: Previous item.
Scrolling ® |ive view: Next screen.
down ® Menu: Next item.
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1.4 Rear Panel
I:—E:INOTE

The rear panel varies according to different models. Please refer to the actual product. The
following figures are for reference only.

1.4.1 DS-7100HQHI-K1, DS-7200HUHI-K (/P), iDS-
7200HUHI-K/4S, DS-7200HTHI-K, DS-7200HQHI-K(/P),
and iDS-7200HQHI-K/S

i |
1 6 5

3999
[

i 1
1 6 5
Figure 1-9 Rear Panel of DS-7200HUHI-K/P
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Figure 1-12 Rear PaneI of DS-7200HQHI-K (with 16 Video Inputs) and iDS-7200HQHI-K/S

ilnore

Rear panels of these series DVR with 4 or 8 video inputs are similar to the figure above.
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Figure 1-13 Rear Panel of DS-7200HQHI-K (with 32 Video Inputs)
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Flgure 1-14 Rear Panel of DS-7200HQHI-K/P
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Table 1-3 Rear Panel Description

No. | Item Description

1 VIDEO IN BNC interface for Turbo HD and analog video input.

2 AUDIO IN RCA connector

3 AUDIO OUT RCA connector.

4 VGA DB15 connector for VGA output. Display local video
output and menu.

5 HDMI HDMI video output connector.

6 USB Interface Uni\{ersal Serial Bus (USB) port for additional
devices.

7 Network Interface Connector for network

8 RS-485 Interface Connector for RS-485 devices.

9 Power Supply 48 VDCor 12 VDC.

10 | Power Switch Switch for turning on/off the device.

11 | GND Ground

12 | VIDEO OUT BNC connector for video output.

13 | Alarm In/Out Connector for alarm input and output.

1.4.2 iDS-7200HQHI-K/S(B) and iDS-7200HQHI-M /S

3 7

6,00
0000 > =

. . AUDIO IN

VDEDI

GIND —
Hom VGA AUDID out LAN RS-485 1zvl___

Figure 1-15 Rear Panel of iDS-7200HQHI-K1/S(B) and iDS-7200HQHI-M1/S (with 16 Video Inputs)

1
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|
|
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|
8 910 11
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&0

Figure 1-16 Rear Panel of iDS-7200HQHI-K2/S(B) and iDS-7200HQHI-M2/S (with 16 Video Inputs)

Table 1-4 Rear Panel Description

No. | Item Description

1 VIDEO IN BNC interface for Turbo HD and analog video input.

) USB Interface (Lng\i/\i/:ngal Serial Bus (USB) port for additional

3 VIDEO OUT BNC connector for video output.

4 HDMI HDMI video output connector.

5 VGA DB15 connector for VGA output. Display local video
output and menu.

6 AUDIO OUT RCA connector.

7 AUDIO IN RCA connector

8 Network Interface Connector for network.

9 RS-485 Interface Connector for RS-485 devices.

10 | Power Supply 12 VDC power supply.

11 | GND Ground.
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1.4.3 DS-7100HUHI-K1

VGA
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VIDEOIN Homi UDIO
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Figure 1-17 Rear Panel of DS-7100HUHI-K1
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LAN&USB |ZV-

No. | Item Description

1 VIDEO IN BNC interface for Turbo HD and analog video input.

) VGA DB15 connector for VGA output. Display local video
output and menu.

3 HDMI HDMI video output connector.

4 AUDIO IN RCA connector

5 AUDIO OUT RCA connector.

6 USB Interface Uni\{ersal Serial Bus (USB) port for additional
devices.

7 Network Interface Connector for network.

8 GND Ground.

9 Power Supply 12 VDC power supply.
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1.4.4 iDS-7200HUHI-K/4S(B) and iDS-7200HUHI-M2/S
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| |
5 GO0
Ihll @ #:o:%: . U oooooo g
VDG < Hami vea AUDIOOUT  LAN 512V.— O ALARMT |
1 2 4 5 6 8 910 12 11
Figure 1-18 Rear Panel of iDS-7200HUHI-K1/45(B)
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Figure 1-20 Rear Panel of iDS-7200HUHI-M1/S
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Figure 1-21 Rear Panel of iDS-7200HUHI-M2/S
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Table 1-5 Rear Panel Description

No. | Item Description

1 VIDEO IN BNC interface for Turbo HD and analog video input.

) USB Interface :ng\i,\ilceg:?I Serial Bus (USB) port for additional

3 VIDEO OUT BNC connector for video output.

4 HDMI HDMI video output connector.

5 VGA QBlS connector for VGA output. Display local
video output and menu.

6 AUDIO OUT RCA connector.

7 AUDIO IN RCA connector

8 Network Interface Connector for network.

9 RS-485 Interface Connector for RS-485 devices.

10 | Power Supply 12 VDC power supply.

11 | GND Ground.

12 | ALARM IN/OUT Connector for alarm input/output.

1.4.5 DS-7200HQHI-K1/ECO and DS-7200HUHI-K1/ECO

5 7 9

©] »o—1—

MG+

VIDEO IN
1

LANSUSB  12v===
1

1

o
3 4 6 8

Figure 1-22 Rear Panel of DS-7200HQHI-K1/ECO
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Figure 1-23 Rear Panel of DS-7200HUHI-K1/ECO
No. | Item Description
1 VIDEO IN BNC interface for Turbo HD and analog video input.
2 HDMI HDMI video output connector.
3 VGA DB15 connector for VGA output. Display local video

output and menu.

4 AUDIO OUT

RCA connector.

5 AUDIO IN

RCA connector.

6 USB Interface

Universal Serial Bus (USB) port for additional
devices.

7 Network Interface

Connector for network.

8 Power Supply

12 VDC power supply.

9 GND

Ground.

1.4.6 DS-7300HQHI-K

2 71 1sm
OIGIOIROIOIO
==
b i
1 4 5 6 8 9
Figure 1-24 Rear Panel of DS-7300HQHI-K (with 16 Video Inputs)

45




Network Video Recorder User Manual

Table 1-6 Rear Panel Description

No. | Item Description

1 VIDEO IN BNC interface for Turbo HD and analog video input.

2 VIDEO OUT BNC connector for video output.

3 AUDIO IN RCA connector

4 USB Port Universal Serial Bus (USB) port for additional
devices.

5 HDMI HDMI video output connector.

6 VGA DB15 connector for VGA output. Display local
video output and menu.

7 AUDIO OUT RCA connector.

8 Network Interface Connector for network
Connector for RS-485 devices. T+ and T- pins
connect to R+ and R- pins of PTZ receiver
respectively.

L A D+, D- pin connects to Ta, Tb pin of controller. For
9 : ; ; and Alarm cascading devices, the first DVR’s D+, D- pin should
RIS be connected with the D+, D- pin of the next DVR.

Connector for alarm input.
Connector for alarm output.

10 | Power Supply 100 to 240 VAC power supply.

11 Power Switch Switch for turning on/off the device.

12 | GND Ground

13 | LINEIN BNC connector for audio input.

14 eSATA Connects external SATA HDD, CD/DVD-RW.
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No. | Item Description

15 RS-232 Interface Connector for RS-232 devices.

1.4.7 DS-7300HUHI/HTHI-K4, iDS-7316HUHI-K4/16S and
DS-9000HUHI-KS8
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Figure 1-26 Rear Panel of DS-9000HUHI-K8 (with 8 Video Inputs)

Table 1-7 Rear Panel Description

Item Description

VIDEO IN BNC interface for Turbo HD and analog video input.
VIDEO OUT BNC connector for video output.

AUDIO IN/

LOOP OUT (for DS- | RCA connector
9000HUHI-K8)

USB Port Universal Serial Bus (USB) port for additional devices.

Simultaneous HDMI1/VGA output. Display local video output and

HDMI1/VGA
menu.

HDMI2 HDMI2 video output connector.
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No. | Item Description
7 AUDIO OUT RCA connector.
8 Network Interface Connector for network
Connector for RS-485 devices. T+ and T- pins connect to R+ and R-
pins of PTZ receiver respectively.
D+, D- pin connects to Ta, Tb pin of controller. For cascading devices,
g RS-485 and Alarm | the first DVR’s D+, D- pin should be connected with the D+, D- pin of
Interface the next DVR.
Connector for alarm input.
Connector for alarm output.
10 | Power Supply 100 to 240 VAC power supply.
11 | Power Switch Switch for turning on/off the device.
12 | GND Ground
13 | LINEIN BNC connector for audio input.
14 | eSATA Connects external SATA HDD, CD/DVD-RW.
15 | RS-232 Interface Connector for RS-232 devices.
16 | ALARM OUT Connector for alarm output.
17 AL T fir D RCA connector

9000HUHI-K8)
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1.4.8 DS-7300HQHI/HUHI-K4, DS-8100HQHI/HUHI-KS,
DS-9000HUHI-KS, and iDS-9016HUHI-K8/16S
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Figure 1-29 Rear Panel of DS-8100HQHI/HUHI-K8 (with 32-ch Video Inputs)
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Figure 1-30 Rear Panel of DS-9000HUHI-K8 (with 32-ch Video Inputs)
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Figure 1-31 Rear Panel of iDS-9016HUHI-K8/16S

Table 1-8 Rear Panel Description

No. | Item Description
1 VIDEO IN BNC interface for Turbo HD and analog video input.
2 AUDIO IN RCA connector.
3 LINE IN BNC connector for audio input.
4 AUDIO OUT RCA connector.
5 VIDEO OUT BNC connector for video output.
Connector for RS-485 devices. T+ and T- pins connect to R+ and R- pins
of PTZ receiver respectively.
D+, D- pin connects to Ta, Tb pin of controller. For cascading devices, the
: RS-485 and first DVR’s D+, D- pin should be connected with the D+, D- pin of the
Alarm Interface | next DVR.
Connector for alarm input.
Connector for alarm output.
7 RS-232 Interface | Connector for RS-232 devices.
8 VGA Interface VGA video output connector. Display local video output and menu.
9 eSATA Connects external SATA HDD, CD/DVD-RW.
10 | HDMI1 Interface | HDMI1 video output connector. Display local video output and menu.
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No. | Item Description
11 HDMI2 Interface | HDMI2 video output connector.
12 AT Connector for network.
Interface
13 | USB Interface Universal Serial Bus (USB) port for additional devices.
14 | GND Ground
15 | Power Supply 100 to 240 VAC power supply.
16 | Power Switch Switch for turning on/off the device.
17 | AUDIO IN DB26 female head
1.4.9 DS-7200HGHI-K1
6 9
| 1
1 1
o)
ol
AN & USB
T | I
3 4 78
Figure 1-32 Rear Panel of DS-7200HGHI-K1
Table 1-9 Rear Panel Description
No. | Item Description
1 VIDEO IN BNC interface for Turbo HD and analog video input.
2 HDMI Interface HDMI video output connector.
3 VGA Interface VGA video output connector. Display local video output and menu.
4 AUDIO OUT RCA connector.
5 AUDIO IN RCA connector.
6 Network Interface | Connector for network.
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No. | Item Description

7 USB Interface Universal Serial Bus (USB) port for additional devices.
8 Power Supply 12 VDC power supply.

9 GND Ground

1.4.10 DS-7200HGHI-K2

Figure 1-33 Rear Panel of DS-7200HGHI-K2

Table 1-10 Rear Panel Description

No. | Item Description
1 VIDEO IN BNC interface for Turbo HD and analog video input.
2 USB Interface Universal Serial Bus (USB) port for additional devices.
3 VIDEO OUT BNC connector for video output.
4 AUDIO OUT RCA connector.
5 AUDIO IN RCA connector.
6 HDMI Interface HDMI video output connector.
7 Network Connector for network.
Interface
8 VGA Interface VGA video output connector. Display local video output and menu.
D+, D- pin connects to Ta, Tb pin of controller. For cascading devices,
9 RS-485 Interface | the first DVR’s D+, D- pin should be connected with the D+, D- pin of

the next DVR.
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No. | Item Description
10 | Power Supply 12 VDC power supply.
11 | Power Switch Switch for turning on/off the device.
12 | GND Ground
1.4.11 DS-8100HTHI-KS8
1 3 6 8 9 11 13
| | | | | |
[
14
Figure 1-34 Rear Panel of DS-8100HTHI-K8
Table 1-11 Rear Panel Description
No. | Item Description
1 AUDIO IN RCA connector.
2 VIDEO IN BNC interface for Turbo HD and analog video input.
3 AUDIO OUT RCA connector.
4 USB Interface Universal Serial Bus (USB) port for additional devices.
5 VIDEO OUT BNC connector for video output.
6 LINE IN BNC connector for audio input.
HDMI1, HDMI2
7 and VGA | HDMI1, HDMI2 and VGA video output connector.
Interface
8 RS-232 Interface | Connector for RS-232 devices.
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No. | Item Description
9 AL Connector for network.
Interface
Connector for RS-485 devices. T+ and T- pins connect to R+ and R- pins
of PTZ receiver respectively.
D+, D- pin connects to Ta, Tb pin of controller. For cascading devices,
o RS-485 and the first DVR’s D+, D- pin should be connected with the D+, D- pin of
Alarm Interface | the next DVR.
Connector for alarm input.
Connector for alarm output.
11 | eSATA Connects external SATA HDD, CD/DVD-RW.
12 | GND Ground
13 | Power Supply 100 to 240 VAC power supply.
14 | Power Switch Switch for turning on/off the device.
1.4.12 DS-9000HTHI-KS8
3 7 13 6 14 16 17 10
| ] | | !
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Figure 1-35 Rear Panel of DS-9000HTHI-K8
Table 1-12 Rear Panel Description
No. | Item Description
1 VIDEO IN BNC interface for Turbo HD and analog video input.
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No. | Item Description
2 VIDEO OUT BNC connector for video output.
3 LOOP OUT RCA connector
4 USB Interface Universal Serial Bus (USB) port for additional devices.
5 sl LT At HDMI1 and VGA video output interface.
Interface
6 HDMI2 Interface HDMI2 video output interface.
7 AUDIO OUT RCA connector.
8 Network Interface Connector for network.
Connector for RS-485 devices. T+ and T- pins connect to R+ and R-
pins of PTZ receiver respectively.
D+, D- pin connects to Ta, Tb pin of controller. For cascading
9 RS-485 and Alarm devif:es, the first DVR’s D+, D- pin should be connected with the D+,
Interface D- pin of the next DVR.
Connector for alarm input.
Connector for alarm output.
10 | Power Supply 100 to 240 VAC power supply.
11 | Power Switch Switch for turning on/off the device.
12 | GND Ground
13 | LINEIN BNC connector for audio input.
14 | eSATA Connects external SATA HDD, CD/DVD-RW.
15 | RS-232 Interface Connector for RS-232 devices.
16 | ALARM OUT Connector for alarm output (optional).
17 | AUDIOIN Audio in interface.
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Chapter 2 Getting Started

2.1 Start up the Device

Purpose:
Proper startup and shutdown procedures are crucial to expanding the life of the device.
Before you start:

Check that the voltage of the extra power supply is the same with the device’s requirement, and
the ground connection is working properly.

Step 1 Connect the device power supply interface and electrical socket with delivered power
cable. It is HIGHLY recommended that an Uninterruptible Power Supply (UPS) be used in
conjunction with the device. The Power button on the front panel should be red, indicating
the device is receiving the power.

2.2 Activate the Device

Purpose:

For the first-time access, you need to activate the device by setting an admin password. No
operation is allowed before activation. You can also activate the device via Web Browser, SADP, or
Client Software.

Step 1 Enter the admin password twice.

admin

RRRRRRRS

== Weak

EEXXXXRRE

Export GUID
Security Question Configuration

Reserved E-mail Settings

OK

Figure 2-1 Set Admin Password
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/_* \ WARNING

We highly recommend you create a strong password of your own choosing (Using a minimum of 8
characters, including at least three of the following categories: upper case letters, lower case
letters, numbers, and special characters.) in order to increase the security of your product. And we
recommend you reset your password regularly, especially in the high security system, resetting the
password monthly or weekly can better protect your product.

Step 2 Enter the password to activate the IP camera(s) connected to the device.

Step 3 Optionally, check Export GUID, Security Question Configuration, or Reserved E-mail
Settings for password resetting in the future.

Step 4 Click OK.

What to do next:

[ When you have enabled Export GUID, continue to export the GUID file to the USB flash
drive for the future password resetting.

o When you have enabled Security Question Configuration, continue to set the security
questions for the future password resetting.

Security Question Configuration

Cuestion 1 “Your father's name.
Answer 1

Question 2 Your mother's name.
Answer 2

Cuestion 3 ‘Your senior class teacher's na -
Answer 3

Figure 2-2 Set Security Questions

® When you have enabled Reserved E-mail Settings, continue to set the reserved email for the
future password resetting.
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Reserved E-mail Setbings

Resered E-mail

Cancel

Figure 2-3 Set the Reserved Email

[ilnore

® After the device is activated, you should properly keep the password.

® You can duplicate the password to the IP cameras that are connected with default protocol.

2.3 Configure Unlock Pattern for Login

Purpose:
For the admin user, you can configure the unlock pattern for device login.

Step 1 After the device is activated, you can enter the following interface to configure the
device unlock pattern.

Step 2 Use the mouse to draw a pattern among the 9 dots on the screen. Release the mouse
when the pattern is done.

Set Unlock Pattern

Release you finger when done.

Figure 2-4 Draw the Pattern
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TiJnore

® Connect at least 4 dots to draw the pattern.

® Each dot can be connected for once only.

Step 3 Draw the same pattern again to confirm it. When the two patterns match, the pattern
is configured successfully.

2.4 Login to the Device
2.4.1 Log in via Unlock Pattern

[ilnore

® Only the admin user has the permission to unlock the device.

® Please configure the pattern first before unlocking. Please refer to 2.2 Activate the Device.

Step 1 Right click the mouse on the screen and select the menu to enter the interface.

Forgol My Paitern Switch Uiser

Figure 2-5 Draw the Unlock Pattern

Step 2 Draw the pre-defined pattern to unlock to enter the menu operation.

(ilnore
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® |f you have forgotten your pattern, you can select the Forgot My Pattern or Switch User
option to enter the normal login dialog box.

® When the pattern you draw is different from the pattern you have configured, you should
try again.

® |f you have drawn the wrong pattern for more than 5 times, the system will switch to the
normal login mode automatically.

2.4.2 Log in via Password
Purpose:
If device has logged out, you must login the device before operating the menu and other functions.

Step 1 Select the User Name in the dropdown list.

admin

_

Login

Figure 2-6 Login Interface

Step 2 Input password.
Step 3 Click OK to log in.

[ilnore

® When you forget the password of the admin, you can click Forgot Password to reset the
password.

® |n the Login dialog box, if you enter the wrong password 7 times, the current user account
will be locked for 60 seconds.

2.5 Enter Wizard to Configure Quick Basic Settings
Purpose:
By default, the Setup Wizard starts once the device has loaded.

The Setup Wizard can walk you through some important settings of the device. If you don’t want
to use the Setup Wizard at that moment, click the Exit button.
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Step 1 Configure the date and time on the Date and Time Setup interface.

Date and Time Setup

Time Zone (GMT+08:00) Beijing, UrumciiRg

Date Format DD-MM-YYYY -

System Date 10-10-2017

System Time 16:12:33

~|Enable Wizard Previous Next Exit

Figure 2-7 Date and Time Settings

Step 2 After the time settings, click Next to enter the Network Setup Wizard window, as
shown in the following figure.

Network Setup

Working Mode Net Fault-Tolerance = Enable DHCP

Enable Obtain DNS Serv...
Preferred DNS Server
Alternate DNS Server

Main NIC LAN1 -

Previous Next Exit

Figure 2-8 Network Settings

Step 3 Click Next after you configured the network parameters, which takes you to the HDD
Management window.
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Hard Disk
[ ] Label Capacity Status Property Type Free Space
| 5 931.52GB Normal RAN Local 876.00GB
] 7 931.52GB Normal RAV Local 831.00GB

Init

Previous Next Exit

Figure 2-9 HDD Management

Step 4 To initialize the HDD, click the Init button. Initialization removes all the data saved in
the HDD.

Step 5 Click Next. You enter the Camera Setup interface to add the IP cameras.

1) Click Search to search the online IP Camera. Before adding the camera, make sure the IP
camera to be added is in active status.

2) Click the Add to add the camera.

ilnore

If the camera is in inactive status, you can select the camera from the list and click Activate to
activate the cameras.

Camera Setup

IP Address Security Amount ... Device Model Protocol Management Port Subnet Mask Serial No MAC Address

[_|Enable H.265 (For Initial Access) -+ Add ) search O Activate

Previous Next Exit

Figure 2-10 Search for IP Cameras

Step 6 Enter the Platform Access and configure the Hik-Connect settings.
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i Service Terms

Verification Code QWERTY|

& To enable Hik-Connect service, you need to creale a verification code or edit the
default verification code.

Platform Access

The Hik-Connect service will require internet access. Please read Service Terms
and Privacy Stalement before enabling the service.

Enable

Access Type Hik-Connect @ Use your mobile phone to scan the QR code to oblain Terms of Service and Pri

Cancel

Previous Next Exit

Figure 2-11 Hik-Connect Access

Step 7 Click Next to enter the Change Password interface to create the new admin password
if required.

Change Password

New Admin Password

Admin Password

New Password

— s strong

confirm | e |

Unlock Pattern

(@ Motervalid password range [8-16]. You
can use acombination of numbers,
lowercase, Uppercase and special
character for your passward with at least
two kinds of them contained

Previous OK Exit

Figure 2-12 Change Password

ilnore

You can enter click the [ to show the characters input.

1) Check the checkbox of New Admin Password.

2) Enter the original password in the text field of Admin Password

3) Input the same password in the text field of New Password and Confirm.
4) Check the Unlock Pattern to enable the unlock pattern login.
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\ WARNING

We highly recommend you create a strong password of your own choosing (Using a minimum of 8
characters, including at least three of the following categories: upper case letters, lower case letters,
numbers, and special characters.) in order to increase the security of your product. And we
recommend you reset your password regularly, especially in the high security system, resetting the
password monthly or weekly can better protect your product.

Step 8 Click OK to complete the startup Setup Wizard.

2.6 Enter Main Menu

Purpose:

After you have completed the wizard, you can right click on the screen to enter the main menu
bar. Refer to the following figure and table for the description of main menu and sub-menus.

Figure 2-13 Main Menu Bar

Table 2-1 Description of Icons

Icon Description

Live View

Playback

File Management

Smart Analysis

Camera Management

@[] 2|00

Storage Management
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'{E)} System Management
;7 System Maintenance:

2.7 System Operation
2.7.1 Log out

Purpose:
After logging out, the monitor turns to the live view mode and if you want to perform any
operations, you need to enter user name and password to log in again.

I
Step 1 Click Q on the menu bar.

Step 2 Click Logout.

ilnore

After you have logged out the system, menu operation on the screen is invalid. It is required to
input a user name and password to unlock the system.

2.7.2 Shut Down the Device

I
Step 1 Click U on the menu bar.

Step 2 Click the Shutdown.

Step 3 Click the Yes.

[ilnore

Do not conduct power off operation again when the system is shutting down.

2.7.3 Reboot the Device

Purpose:

From the Shutdown menu, you can also reboot the device.

I
Step 1 Click Q on the menu bar.
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Step 2 Click Reboot to reboot the device.
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Chapter 3 Camera Management

3.1 Add the IP Cameras
3.1.1 Add the IP Camera Manually

Purpose:

Before you can get live video or record the video files, you should add the network cameras to the
connection list of the device.

Before you start:

Ensure the network connection is valid and correct, and the IP camera to add has already been
activated.

L]

Step 1 Click on the main menu bar.

Step 2 Click Camera > IP Camera > Custom Add on the title bar or click in the idle
channel window to enter the Add IP Camera interface.

Step 3 Enter IP address, protocol, management port, and other information of the IP camera
to add.

Step 4 Enter the login user name and password of the IP camera.

Add IP Camera (Custom) X
MNo. Stat...  Security IP Address Device Model
1 & Active 10.15.1.10 DS-2CD4112F-1 t
IP Camera Address 10.15.1.10
Protocol ONVIF =
Management Port 80
Transfer Protocol Auto =
User Name admin
Password
Use IP Camera Acliv... |
Search Continue to Add “

Figure 3-1 Add IP Camera
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Step 5 Click Add to finish the adding of the IP camera.

Step 6 (Optional) Click Continue to Add to continue to add other IP cameras.

3.1.2 Add the Automatically Searched Online IP Cameras

Step 1 On the IP Camera interface, click the Number of Unadded Online Device to expand
the panel.

Step 2 Select the automatically searched online devices.

Step 3 Click Add.

1 Y 5

+ Add O Refresh Q Activate Enter a keyword.

L] No. Status Security IP Address Edit Device Model Protocol Management ...

(] 1 & Active 10.15.1.10 Ds-2CD4112F-1 HIKVISION 8000

Figure 3-2 Add IP Camera

TiJnore

® |f the IP camera to add has not been activated, you can activate it from the IP camera list on
the camera management interface.

® For iDS-7200HQHI-K/S and iDS-7200HUHI-K/S series, when IP camera is added, the device
will automatically switch the resolution to WD1/D1 and switch the bit rate to 512 Kbps.

3.1.3 Connecting PoC Cameras

Before you start

® Ensure your device supports PoC (Power over Coaxitron) cameras connection.

® Connect the PoC camera to the DVR.
Purpose

The device will detect the connected PoC cameras automatically, manage the power consumption
via the coaxial communication, and provide power to the cameras via coaxitron.

Step 1 Go to Menu > Camera > PoC Status.
Step 2 Turn on the PoC for the channel(s) as your desire.

Step 3 Check the status of connected PoC camera.
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® |If the power consumption of the DVR is lower than that of AF camera, when AF or AT
camera is connected, there is no video and “Insufficient Power for PoC” is overlaid on
the live view image.

® [f the power consumption of the DVR is higher than that of the AF camera and lower
than that of the AT camera, when AF camera is connected, it is powered on normally;
when AT camera is connected, it is powered on and then powered off, and there is no
video and “Insufficient Power for PoC” is overlaid on the live view image.

® |f the power consumption of the DVR is higher than that of the AT camera, when AF or
AT camera is connected, it is powered on normally.

Step 4 Check the connected AF or AT camera number and the connectable camera number.

AZ 2,

Al .
Ad .
1 PFoC AF camerals) and 1 PoC AT camerais) has been connected, 3 PoC AF camera(s) or 3 Fol AT camera(s) can be

added

Figure 3-3 PoC Status

Tilnore

® Only Hikvision PoC camera is supported.

® The maximum connectable AT/AF camera number varies with different models.

\ WARNING

Please turn off the PoC function if the camera does not support PoC, or the camera is not
produced by Hikvision. Otherwise, it may result in permanent damage to the camera or DVR.

3.1.4 Configure Signal Input Channel
Purpose

You can configure the analog and IP signal input types.
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o]

Step 1 Click on the main menu bar.

Step 2 Click Camera > Analog.

Channel OHD/CVBS orP
Al .

A2 °
A3 .

A4 °

A5 °

AB .

A7 .

AB °

A9 .

A10 .

Max. IP Camera Number 19

5MP Long Distance Transmission
Apply

Figure 3-4 Signal Input Status

Step 3 Check the checkbox to select different signal input types: HD/CVBS and IP. If you select
HD/CVBS, four types of analog signal inputs including Turbo HD, AHD, HDCVI, and CVBS can
be connected randomly for the selected channel. If you select IP, IP camera can be
connected for the selected channel.

Step 4 Click Apply to save the settings.

[ilnore

You can view the max. accessible number of IP cameras in the Max. IP Camera Number text
field. Refer to the specifications for the max. accessible IP camera number of different models.

3.1.5 Configuring 5 MP Long Distance Transmission

ilnore

This chapter is only applicable to HUHI and HTHI series DVR.
Purpose

For HUHI and HTHI series DVR, you can configure 5 MP long distance transmission on the Signal
Input Status interface.

L]

Step 1 Click on the main menu bar.

Step 2 Click Camera > Analog.
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Step 3 Click to enter the 5 MP Long Distance Transmission Settings interface.

-

Analog Al A2 A3 s~ AS AB
AT AB na Al1D All A2

Al13 Al4 AlS AlG

(011 Cancel

T TOTTOTT I STOTT

.F.'igijvre 3-5 5 MP Long Distance Transmission Settings

Step 4 Select channel(s) to enable 5 MP Long Distance Transmission.
Step 5 Click OK.

Step 6 Click Apply to save the settings.

3.2 Enable the H.265 Stream Access

Purpose:

The device can automatically switch to the H.265 stream of IP camera (which supports H.265 video
format) for the initial access.

L]

Step 1 Click on the main menu bar.

Step 2 Click Camera > IP Camera > More Settings > H.265 Auto Switch Configuration at the
top taskbar.

Step 3 Check Enable H.265 (For Initial Access).

Step 4 Click OK.

3.3 Upgrade the IPP Camera

Purpose:

The IP camera can be remotely upgraded through the device.

Tilnore

Plug the U-flash drive with the IP camera’s firmware upgrade file to the device.
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Step 1 Click

L]

on the main menu bar.

Step 2 On the camera management interface, select a camera.

Step 3 Click Camera > IP Camera > More Settings > Upgrade at the top taskbar.

Step 4 Select the firmware upgrade file from the U-flash drive.

Step 5 Click Upgrade.

Result:

The IP camera will reboot automatically after the upgrading completes.
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Chapter 4 Camera Settings

4.1 Configure OSD Settings

Purpose:

You can configure the OSD (On-screen Display) settings for the camera, including date/time,
camera name, etc.

L]

Step 1 Click on the main menu bar.

Step 2 Click Display.
Step 3 Select the camera from the drop-down list.
Step 4 Edit the name in the Camera Name text field.

Step 5 Check the checkbox of the Display Name, Display Date and Display Week if you want
to show the information on the image.

Step 6 Set the date format, time format, and display mode.

Camera [D2] IPdome
Camera Name IPdome
OSD Settings v
Display Name
' Display Date
108-28-2017 Mon 16 : 32 : 45 Display Week
Date Format MM-DD-YYYY
Time For... 24-hour
Display M... Non-Transparent & No ~
SD Font
Camera 01 Image Settings >
Exposure >
Day/Night Switch >
Backlight >
Image Enhancement >
Apply

Figure 4-1 OSD Configuration Interface

Step 7 You can use the mouse to click and drag the text frame on the preview window to
adjust the OSD position.
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Step 8 Click the Apply button to apply the settings.

4.2 Configure Privacy Mask

Purpose:

The privacy mask can be used to protect personal privacy by concealing parts of the image from

view or recording with a masked area.

L]

Step 1 Click on the main menu bar.

Step 2 Click Privacy Mask.

Step 3 Select the camera to set privacy mask.

Step 4 Click the checkbox of Enable to enable this feature.

Step 5 Use the mouse to draw a zone on the window. The zones will be marked with

different frame colors.

Camera [D6] Camera 01

08-23-2017 Wed 11:52:49

Canera DT 4Wae

Clear All

“|Enable

Clear Area 1

[[] Clear Area 2

[[] Clear Area 3

[ Clear Area 4

Figure 4-2 Privacy Mask Settings Interface

Tilnore

Up to 4 privacy masks zones can be configured and the size of each area can be adjusted.

Related Operation:
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The configured privacy mask zones on the window can be cleared by clicking the corresponding
Clear Zonel-4 icons on the right side of the window, or click Clear All to clear all zones.

Step 6 Click Apply to save the settings.

4.3 Configure the Video Parameters

Purpose:

You can customize the image parameters including the brightness, contrast, saturation for the live
view and recording effect.

L]

Step 1 Click on the main menu bar.

Step 2 Click Display.
Step 3 Select the camera from the drop-down list.

Step 4 Adjust the slider or click on the up/down arrow to set the value of the brightness,
contrast or saturation.

Step 5 Click Apply to save the settings.

4.4 Configure the Day/Night Switch

Purpose:

The camera can be set to day, night or auto switch mode according to the surrounding
illumination conditions.

L]

Step 1 Click on the main menu bar.

Step 2 Click Display.
Step 3 Select the camera from the drop-down list.
Step 4 Select Day/Night Switch to Day, Night, Auto or Auto-Switch.

Auto: The camera switches between the day mode and the night mode according to the
illumination automatically.

The sensitivity ranges from 0 to 7, and the higher sensitivity results in the more easily to
trigger the mode switch.

The switch time refers to the interval time between the day/night switch. You can set it from
5 secto 120 sec.

Auto-Switch: The camera switches the day mode and the night mode according to the start
time and end time you set.
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Step 5 Click the Apply to save the settings.

4.5 Configure Other Camera Parameters
Purpose:

For the connected camera, you can configure the camera parameters including the exposure
mode, backlight and image enhancement.

L]

Step 1 Click on the main menu bar.

Step 2 Click Display.
Step 3 Select the camera from the drop-down list.
Step 4 Configure the camera parameters.

® Exposure: Set the exposure time (1/10000 to 1 sec) of camera. The larger exposure value results
in the brighter image.

® Backlight: Set the wide dynamic range (0 to 100) of the camera. When the surrounding
illumination and the object have larger difference in brightness, you should set the WDR value.

® Image Enhancement: For optimized image contrast enhancement.

Step 5 Click the Apply to save the settings.
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Chapter 5 Live View

Live view shows you the video image getting from each camera in real time.

5.1 Start Live View
2

® You can select a window and double click a camera from the list to play the video from the
camera in the selected window.

Click on the main menu bar to enter the live view.

® Use the toolbar at the playing window bottom to realize the capture, instant playback, audio
on/off, digital zoom, live view strategy, show information and start/stop recording, etc.

5.1.1 Digital Zoom

Purpose:

Digital Zoom is for zooming in the live image. You can zoom in the image to different proportions
(1 to 16X).

@
Step 1 In the live view mode, click - from the toolbar to enter the digital zoom
interface.

Step 2 You can move the sliding bar or scroll the mouse wheel to zoom in/out the image to
different proportions (1 to 16X).
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5.1.2 Live View Strategy

Step 1 In the live view mode, click
screen mode.

to enter the digital zoom operation interface in full
Step 2 Select the live view strategy to Real-time, Balanced or Fluency.

5.2 Target Detection

Purpose:

In live view mode, the target detection function can be used to detect the human
motion/face/vehicle/human body during the last 5 seconds and the following 10 seconds.

Step 1 In the live view mode, click Target Detection tab to enter the target detection
interface.

Step 2 Check the checkbox of the icons to select different detection types: motion detection

(. , vehicle detection ( H ), face detection ( &) and human body detection ( T ).

L
Step 3 You can select the historical analysis ( O ) or the real-time analysis (@) to
obtain the results.

Channel Target Detection
ml @ E0F B
DS
oVLp22
To505

Figure 5-2 Target Detection

Result:

The smart analysis results of the detection are displayed in the list. Optionally, click a result in
list to play the related video.
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5.3 Configure Live View Settings
Purpose:

Live View settings can be customized according to different needs. You can configure the output
interface, dwell time for screen to be shown, mute or turning on the audio, the screen number for
each channel, etc.

Step 1 Go to System > Live View > General.

Video Output Interface VGAHDMI < Event Output VGAHDMI
Live View Mode 272 < Full Screen Monitoring Dwell Time  10s
Dwell Time 5s

Enable Audio Output

Volume 1 -5
Apply

Figure 5-3 Live View-General

Step 2 Configure the live view parameters.

® Video Output Interface: Select the video output to configure.

Live View Mode: Select the display mode for live view, e.g., 2*2, 1*5, etc.

® Dwell Time: The time in seconds to dwell between switching of cameras when enabling auto-
switch in Live View.

® Enable Audio Output: Enable/disable audio output for the selected video output.

® Volume: Adjust the volume of live view, playback and two-way audio for the selected output
interface.

® Event Output: Select the output to show event video.

® Full Screen Monitoring Dwell Time: Set the time in seconds to show alarm event screen.

Step 3 Click OK to save the settings.

5.4 Configure Live View Layout

Step 1 Go to System> Live View>View.
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Video Output Interface VGAHDMI
Q ®
Camera No Camera Name
D1 IPCamera 01
D2 IPdome
D2
+ +
00 B8 CEE S R 2 [ (o [ P:1/16 >
Apply

Figure 5-4 Live View
Step 2 Select the video output interface, e.g., HDMI/ VGA or channel-zero.

Step 3 Select a window division mode from the toolbar.

Step 4 Select a division window, and double-click on the camera from the list to set the
camera to the window.

You can enter the number in the text field to quickly search the camera from the list.

(Tilnore

You can also click-and-drag the camera to the desired window on the live view interface to set
the camera order.
Related Operation:

=

® Click > putton to start live view for all the channels.

® Click L_:’{l to stop all the live view.

Step 5 Click Apply to save the settings.
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5.5 Configure Auto-Switch of Cameras

Purpose:

You can set the auto-switch of cameras to play in different display modes.
Step 1 Go to System > Live View > General.
Step 2 Set the video output interface, live view mode and dwell time.

® Video Output Interface: Select the video output interface.
® Live View Mode: Select the display mode for live view, e.g., 2*2, 1*5, etc.

® Dwell Time: The time in seconds to dwell between switching of cameras when enabling auto-
switch. The range is from 5s to 300s.

Step 3 Go to View to set the view layout.

Step 4 Click OK to save the settings.

5.6 Configure Channel-zero Encoding

Purpose:

You can enable the channel-zero encoding when you need to get a remote view of many channels
in real time from web browser or CMS (Client Management System) software, in order to decrease
the bandwidth requirement without affecting the image quality.

Step 1 Go to System > Live View > General.
Step 2 Select the video output interface to Channel-Zero.
Step 3 Go to System > Live View > Channel-Zero.

Step 4 Check the checkbox to enable the channel-zero.

Enable Channel-Zero Encoding

Frame Rate Full Frame -
Max. Bitrate Mode General -
Max. Bitrate(Kbps) 1792 -

Figure 5-5 Live View- Channel-Zero Encoding

Step 5 Configure the Frame Rate, Max. Bitrate Mode and Max. Bitrate. The higher frame
rate and bitrate settings result in the higher requirement of bandwidth.
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Step 6 Click Apply.
Result:

You can view all of the channels in one screen using the CMS or web browser.

5.7 Using an Auxiliary Monitor

Certain features of the Live View are also available while in an Aux monitor. These features include:
® Single Screen: Switch to a full screen display of the selected camera. Camera can be selected
from a dropdown list.

® Multi-screen: Switch between different display layout options. Layout options can be selected
from a dropdown list.

® Next Screen: When displaying less than the maximum number of cameras in Live View, clicking
this feature will switch to the next set of displays.

® Playback: Enter into Playback mode.
PTZ Control: Enter PTZ Control mode.

® Main Monitor: Enter Main operation mode.

[ilnore

In the live view mode of the main output monitor, the menu operation is not available while Aux
output mode is enabled.
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Chapter 6 PTZ Control

6.1 PTZ Control Wizard

Before you start

Please make sure the connected IP camera supports the PTZ function and is properly connected.

Purpose

Follow the PTZ control wizard to guide you through the basic PTZ operation.

Step 1 Click ! on the quick settings toolbar in the live view interface. The PTZ control
wizard will pop up as below.

PTZ Control Wizard

1. Drag the image to adjust PTZ view. 2. Click in the image to focus automatically.

b

3. Scroll up/down to zoom in/out. 4. Click the lower-right corner icon to set

the preset.
t+
‘ —

Do not show this prompt again.

Figure 6-1 PTZ Control Wizard

Step 2 Follow the wizard to adjust the PTZ view, focus, and zoom in/out the camera.
Step 3 (Optional) Check Do not show this prompt again.
Step 4 Click OK to exit.

6.2 Configure PTZ Parameters

Purpose

Follow the procedure to set the parameters for PTZ. The configuration of the PTZ parameters
should be done before you control the PTZ camera.

Step 1 Click 8! on the quick settings toolbar in the live view interface. The PTZ control
panel displays on the right of the interface.
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Step 2 Click PTZ Parameters Settings to set the PTZ parameters.

PTZ Parameter Settings

PTZ Protocol PELCO-C -

Address 0

Address range: 0~255

Figure 6-2 PTZ Parameters Settings

Step 3 Edit the parameters of the PTZ camera.

Tilnore

All the parameters should be exactly the same as the PTZ camera parameters.

Step 4 Click OK to save the settings.

6.3 Set PTZ Presets, Patrols & Patterns

Before you start:

Please make sure that the presets, patrols and patterns should be supported by PTZ protocols.

6.3.1 Set a Preset

Purpose:

Follow the steps to set the preset location which you want the PTZ camera to point to when an
event takes place.

Step 1 Click on the quick settings toolbar in the live view interface..

Step 2 Use the directional buttons on the PTZ control panel to wheel the camera to the
location where you want to set preset, and the zoom and focus operations can be recorded in
the preset as well.
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Step 3 Click . in the lower right corner of live view to set the preset.

1 ~ | Preset1 Call Apply Cancel

Figure 6-3 Set Preset

Step 4 Select the preset No. (1~255) from the drop-down list.
Step 5 Enter the preset name in the text field.

Step 6 Click Apply to save the preset.

Step 7 Repeat steps 2-6 to save more presets.

Step 8 (Optional) Click Cancel to cancel the location information of the preset.

Step 9 (Optional) Click . in the lower right corner of live view to view the configured
presets.

No available preset. No available preset. No available preset. No available preset.

Figure 6-4 View the Configured Presets

6.3.2 Call a Preset

Purpose:

This feature enables the camera to point to a specified position such as a window when an event
takes place.

Step 1 Click ~2 onthe quick settings toolbar in the live view interface..

Step 2 Click . in the lower right corner of live view.
Step 3 Select the preset No. from the drop-down list.

Step 4 Click Call to call it.

1 ~ | Preset1 Call Apply Cancel

Figure 6-5 Call Preset (1)

Or click . in the lower right corner of live view, and click the configured preset to call it.

No available preset. No available preset. No available preset. No available preset.

Figure 6-6 Call Preset (2)
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6.3.3 Set a Patrol

Purpose:

Patrols can be set to move the PTZ to different key points and have it stay there for a set duration
before moving on to the next key point. The key points are corresponding to the presets.

Step 1 Click

on the quick settings toolbar in the live view interface
Step 2 Click Patrol to configure patrol.

Aux Function Patrol Paltern

Patrol1
%t Set ® call ® stop
Figure 6-7 Patrol Configuration
Step 3 Select the patrol No. in the text field.

Step 4 Click Set to enter the Patrol Settings interface.

Patrol Settings-Patrol 1

X
+Xtd
No Preset Speed Duration Edit
1 Preset 1 1 15
2 Preset2 1

15

Apply Cancel

Figure 6-8 Patrol Settings

Step 5 Click + to add key point for the patrol.
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KeyPoint

Preset Preset 1 -
Speed 1 -
Duration 15 -

Apply Cancel

Figure 6-9 Key Point Configuration

1) Configure key point parameters.

Preset: It determines the order at which the PTZ will follow while cycling through the
patrol.

Speed: It defines the speed at which the PTZ will move from one key point to the next.
Duration: It refers to the time span to stay at the corresponding key point.

2) Click Apply to save the key points to the patrol.

Step 6 (Optional) Click to edit the added key point.

KeyPoint

Preset Preset 1 -
Speed 1 -
Duration 15 -

Apply Cancel

Figure 6-10 Edit Key Point

Step 7 (Optional) Select a key point and click X to delete it.

Step 8 (Optional) Click t or 4 to adjust the key point order.
Step 9 Click Apply to save the settings of the patrol.

Step 10 Repeat steps 3-9 to set more patrols.

6.3.4 Call a Patrol

Purpose:

Calling a patrol makes the PTZ to move according to the predefined patrol path.
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Step 1 Click on the quick settings toolbar in the live view interface..
The PTZ control panel displays on the right of the interface.

Step 2 Click Patrol on the PTZ control panel.

Aux Funclion Pattern

Patrol1

e Set ® call ® stop
Figure 6-11 Patrol Configuration

Step 3 Select a patrol in the text field.
Step 4 Click Call to call it.

Step 5 (Optional) Click Stop to stop calling it.
6.3.5 Set a Pattern

Purpose:

Patterns can be set by recording the movement of the PTZ. You can call the pattern to make the
PTZ movement according to the predefined path.

Step 1 Click on the quick settings toolbar in the live view interface..
The PTZ control panel displays on the right of the interface.
Step 2 Click Pattern to configure pattern.

Aux Function Patrol

Pattern1

® Record (® Call ® stop

Figure 6-12 Pattern Configuration

Step 3 Select the pattern No. in the text field.
Step 4 Set the pattern.
1) Click Record to start recording.
2) Click corresponding buttons on the control panel to move the PTZ camera.
3) Click Stop to stop recording.
The movement of the PTZ is recorded as the pattern.

Step 5 Repeat steps 3-4 to set more patterns.
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6.3.6 Call a Pattern

Purpose:

Follow the procedure to move the PTZ camera according to the predefined patterns.

Step 1 Click on the quick settings toolbar in the live view interface.
The PTZ control panel displays on the right of the interface.
Step 2 Click Pattern to configure pattern.

Aux Function Patrol

Pattern1

® Record ® Call @® stop

Figure 6-13 Pattern Configuration

Step 3 Select a pattern in the text field.
Step 4 Click Call to call it.

Step 5 (Optional) Click Stop to stop calling it.

6.3.7 Set Linear Scan Limits
Before you start:
Please make sure the connected IP camera supports the PTZ function, and is properly connected.
Purpose:

The linear scan can be enabled to trigger the scan in the horizontal direction in the predefined
range.

[ilnore

This function is supported by some certain models.

Step 1 Click on the quick settings toolbar in the live view interface..
The PTZ control panel displays on the right of the interface.

Step 2 Click the directional buttons to wheel the camera to the location where you want to
set the limit, and click Left Limit or Right Limit to link the location to the corresponding limit.

ilnore
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The speed dome starts linear scan from the left limit to the right limit, and you must set the left
limit on the left side of the right limit, as well the angle from the left limit to the right limit
should be no more than 180¢9.

6.3.8 Call Linear Scan
EENOTE

Before operating this function, make sure the connected camera supports the linear scan and is
in HIKVISION protocol.

Purpose:

Follow the procedure to call the linear scan in the predefined scan range.

Step 1 Click on the quick settings toolbar in the live view interface..
Step 2 Click Linear Scan to start the linear scan and click it again to stop it.

Step 3 (Optional) Click Restore to clear the defined left limit and right limit data.

[ilnore

Reboot the camera to take the settings into effect.

6.3.9 One-touch Park
I:]:i:l NOTE

Before operating this function, make sure the connected camera supports the linear scan and is
in HIKVISION protocol.

Purpose

For some certain model of the speed dome, it can be configured to start a predefined park action
(scan, preset, patrol and etc.) automatically after a period of inactivity (park time).

Step 1 Click on the quick settings toolbar in the live view interface..
Step 2 Click Park (Quick Patrol), Park (Patrol 1) or Park (Preset 1) to activate the park action.

Park (Quick Patrol): The dome starts patrol from the predefined preset 1 to preset 32 in
order after the park time. The undefined preset will be skipped.

Park (Patrol 1): The dome starts moving according to the predefined patrol 1 path after the
park time.

Park (Preset 1): The dome moves to the predefined preset 1 location after the park time.

[ilnore
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The park time can only be set via the speed dome configuration interface. The value is 5s by
default.

Step 3 Click Stop Park (Quick Patrol), Stop Park (Patrol 1) or Stop Park (Preset 1) to
inactivate it.

6.4 Auxiliary Functions

Before you start

Please make sure the connected IP camera supports the PTZ function, and is properly connected.

Purpose

You can operate the auxiliary functions including light, wiper, and center on the PTZ control panel.

Step 1 Click on the quick settings toolbar in the live view interface..
Step 2 Click Aux Function.

Patrol Pattern

Figure 6-14 Aux Function Configuration

Step 3 Click the icons to operate the aux functions. See the table for the description of the
icons.

Table 6-1 Description of Aux Functions Icons

Icon Description
? Light on/off
{:} Wiper on/off
EL:‘; Center
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Chapter 7 Storage

7.1 Storage Device Management
7.1.1 Install the HDD

Before startup of the device, install and connect the HDD to the device. Refer to the Quick Start
Guide for the installation instructions.

7.1.2 Add the Network Disk

You can add the allocated NAS or disk of IP SAN to device, and use it as network HDD.

Adding NAS
Step 1 Go to Storage > Storage Device.
Step 2 Click Add to enter the Custom Add interface.
Step 3 Select the type to NetHDD.
Step 4 Select the type to NAS.
Step 5 Enter NetHDD IP in the text field.

Step 6 Click Search to search the available NAS disks.

Custom Add

NetHDD NetHDD 1 -

Type NAS -

NetHDD IP 120 .36 .2 . 39

NetHDD Directory /nasfdevice1/11| & Search

OK Cancel

Figure 7-1 Add NAS Disk
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Step 7 Select the NAS disk from the list, or you can manually enter the directory in the text
field of NetHDD Directory.

Step 8 Click OK to complete the adding of the NAS disk.
Result:
After having successfully added the NAS disk, return to the HDD Information menu. The added
NetHDD will be displayed in the list.
Adding IP SAN

Step 1 Go to Storage > Storage Device.

Step 2 Click Add to enter the Custom Add interface.

Step 3 Select NetHDD from the drop-down list.

Step 4 Select Type to IP SAN.

Step 5 Enter NetHDD IP in the text field.

Step 6 Click Search to search the available IP SAN disks.

Step 7 Select the IP SAN disk from the list.

Step 8 Click OK to complete the adding of the IP SAN disk.

[ilnore

Up to 1 IP SAN disk can be added.
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Custom Add

NetHDD MNetHDD 1 -

Type IP SAN v

NetHDD IP 120 .36 .2 .39

NetHDD Directory ign.2008-06.storos.1-2 0 Search

OK Cancel
Figure 7-2 Add IP SAN Disk
Result:

After having successfully added the IP SAN disk, return to the HDD Information menu. The
added NetHDD will be displayed in the list.

[ilnore

If the installed HDD or NetHDD is uninitialized, please select it and click Init for initialization.

7.1.3 Configure eSATA for Data Storage

Purpose:

When there is an external eSATA device connected to device, you can configure eSATA for the data
storage, and you can manage the eSATA in the device.

Step 1 Go to Storage > Advanced.
Step 2 Select the usage type to Export or Record/Capture from the dropdown list of Usage.

® Export: Use the eSATA for backup.

® Record/Capture: Use the eSATA for record/capture. Refer to the following steps for operating
instructions.
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eSATA eSATA1 =

Usage Record/Capture -

Figure 7-3 Set eSATA Mode

Step 3 When Usage type is selected to Record/Capture, enter the storage device interface.

Step 4 Edit the property of the selected eSATA, or initialize it is required.

7.2 Storage Mode
7.2.1 Configure HDD Group

Purpose:

Multiple HDDs can be managed in groups. Video from specified channels can be recorded onto a
particular HDD group through HDD settings.

Step 1 Go to Storage> Storage Device.

Step 2 Select the HDD to set the group.

+ Add 'S- Init Total Capacity 1863.03GB Free Space 1702.00GB
L1 Label Capacity Status Property Type Free Space Group Edit Delete
5 931.52GB Normal RAW Local 871.00GB 2 X
T 931.52GB Normal RV Local §31.00GB 1 X

Figure 7-4 Storage Device

Step 3 Click to enter the Local HDD Settings interface.
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Local HDD Settings

HDD No. 5
HDD Property * R Read-only Redundan...
Group 1 =2 3 4 5 6 7 8

9 10001112 0 013 14 15 C 16

HDD Capacity 931.52GB

Figure 7-5 Local HDD Settings

Step 4 Select the Group number for the current HDD.
Step 5 Click OK.

TiJnore

Regroup the cameras for HDD if the HDD group number is changed.
Step 6 Go to Storage> Storage Mode.

Step 7 Select Mode to Group.

Step 8 Select the group No. from Record on HDD Group.

Step 9 Select the IP camera(s) to record/capture on the HDD group.
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Mode Quota *  Group

Record on HDD Group 2 -

[P Camera ~Mp1 o2 Mp3 [Mp4 [Mps [Mpe Vo7 VD8
[lpg [lp1o ¥p11 b1z Cp1s [Ip14 D15 [ID1s
CIp1r [CJots [p19 [Jp20 [Jp21 [Jp22 [p23 [JD24
[Ip2s [Jp2e [Jp27 [p2s [Jp2e [p3o [Ip31 [D32
(D33 [1D3a4 [1p35 [1D3s [1D37 [1D3s [1D39 [ D40
(D41 [Jp42 [1D43 [Ip44 [ID45 [D46 [1D47 [ID48
[Ip4g [ |pso [Ip51 [Ips2 [ ID53 [ID54 D55 [|D5S

Figure 7-6 Storage Mode-HDD Group

Step 10 Click Apply.

[ilnore

Reboot the device to activate the new storage mode settings.
7.2.2 Configure HDD Quota
Purpose:

Each camera can be configured with allocated quota for the storage of recorded files or captured
pictures.

Step 1 Go to Storage > Storage Mode.
Step 2 Select Mode to Quota.
Step 3 Select a camera to set quota.

Step 4 Enter the storage capacity of Max. Record Capacity (GB) and Max. Picture Capacity
(GB).
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Mode *  Quota Group

Camera [D1] IPCamera 01 -
Used Record Capacity 18.00GB

Used Picture Capacity 2048.00MB

HDD Capacity (GE) 1863

Max. Record Capacity (GB) 1500

Max. Picture Capacity (GB) | 50 )

4 Free Quota Space 313 GB

Conyto
Figure 7-7 Storage Mode-HDD Quota

Step 5 (Optional) You can click Copy to if you want to copy the quota settings of the current
camera to other cameras.

Step 6 Click Apply to apply the settings. Reboot the device to activate the new storage mode
settings.

[ilnore

When the quota capacity is set to 0, all cameras will use the total capacity of HDD for record and
picture capture.

7.3 Recording Parameters
7.3.1 Main Stream

The Main Stream refers to the primary stream that affects data recorded to the hard disk drive and
will directly determine your recording quality and image size.

Comparing with the sub-stream, the main stream can provide a higher quality video with higher
resolution and frame rate.
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Frame Rate (FPS - Frames Per Second): refers to how many frames are captured each second. A
higher frame rate is advantageous when there is movement in the video stream, as it maintains
image quality throughout.

Resolution: Image resolution is a measure of how much detail a digital image can hold: the
greater the resolution, the greater the level of detail. Resolution can be specified as the number
of pixel-columns (width) by the number of pixel-rows (height), e.g.,1024x768.

Bitrate: The bit rate (in kbit/s or Mbit/s) is often referred to as speed, but actually defines the
number of bits/time unit and not distance/time unit.

ilnore

Higher resolution, frame rate and bitrate setting will provide you better video quality. However,
it will also increase internet bandwidth requirement, and cost more HDD storage space on the
hard disk drive.

Enable H.264+: The H.264+ mode helps to ensure the high video quality with a lowered bitrate.
It can effectively reduce the need of bandwidth and HDD storage space.

Audio: The audio input signal source.

(ilnore

® For DS-7100HQHI-K, DS-7204/7208/7216HQHI-K, DS-710HUHI-K, DS-7200HUHI-K, DS-
7200HTHI-K and /ECO series, you can select the input signal source from analog camera. It
will transmit audio via coaxial cable.

® Before selecting Audio as Camera, ensure the camera supports to transmit audio via coaxial
cable.

® |t will make the local audio input signal unavailable if you select Audio as Camera.

7.3.2 Sub-Stream

The sub-stream is a second codec that runs alongside the mainstream. It allows you to reduce the
outgoing internet bandwidth without sacrificing your direct recording quality.

The sub-stream is often exclusively used by smartphone applications to view live video. Users with
limited internet speeds may benefit most from this setting.

7.3.3 Picture

The picture refers to the live picture capture in continuous or event recording type.

Picture Quality: set the picture quality to low, medium or high. The higher picture quality
results in more storage space requirement.

Interval: the interval of capturing live picture.
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7.3.4 Configure Advanced Recording Settings
Step 1 Go to Storage > Record Schedule.
Step 2 Check Enable Schedule to enable scheduled recording.

Step 3 Click Advanced to set the recording parameters.

Advanced Parameters

Record Audio:

Pre-Record; Ss -
Post-Record: 5s
Stream Type: Main Stre -

Expired Time (day): 0O

Figure 7-8 Advanced Record Settings

Record Audio: Check the checkbox to enable or disable audio recording.

Pre-record: The time you set to record before the scheduled time or event. For example, when
an alarm triggers the recording at 10:00, and if you set the pre-record time as 5 seconds, the
camera records at 9:59:55.

Post-record: The time you set to record after the event or the scheduled time. For example,
when an alarm triggered recording ends at 11:00, and if you set the post-record time as 5
seconds, it records till 11:00:05.

Expired Time: The expired time is period for a recorded file to be kept in the HDD. When the

deadline is reached, the file will be deleted. If you set the expired time to 0, the file will not be
deleted. The actual keeping time for the file should be determined by the capacity of the HDD.

Redundant Record/Capture: By enabling redundant record or capture you save the record and
captured picture in the redundant HDD. See Chapter Configure Redundant Recording and
Capture.

Stream Type: Main stream and sub-stream are selectable for recording. When you select sub-
stream, you can record for a longer time with the same storage space. For iDS-7200HQHI-K/S,
iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B) and iDS-7200HUHI-M/S series, the default value is
dual stream, this value cannot be edited.

Step 4 Click OK to save the settings.
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7.4 Configure Recording Schedule
Purpose:

Set the record schedule, and then the camera automatically starts/stops recording according to the
configured schedule.

Before you start

Make sure you have installed the HDDs to the device or added the network disks before you
storing the video files, pictures and log files.

Refer to the Quick Start Guide for the HDD installation.
Refer to Chapter 7.1.2 Add the Network Disk for network HDD connections.

Step 1 Go to Storage > Recording Schedule.

Camera No. [D3] Camera 01

Enable Schedule

Advanced

B continuous [l Event [ Motion M ~larm Pwmia M & A None Edit

0 2 4 6 8 10 12 14 16 18 20 22 24

v [HHHENEEEEEEEENNNEENNEEEE.
roe [N IR I O O O O O O B B B B B B B
wie [N I O O O O O B B B B
oo [ I I I O O O O N B B B B B B B
Fi N N O O O B B N BN N BN R BN EE N
S
sun [ I I O O O O L R R B B B B B B B

[N

o

IS

[}

@

-~

Copy to Apply

Figure 7-9 Recording Schedule

Step 2 Select a camera.
Step 3 Check Enable Schedule.

Step 4 Select a record type. The record type can be Continuous, Motion Detection, Alarm,
Motion | Alarm, Motion & Alarm, and Event.

Different recording types are configurable.
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Continuous: scheduled recording.

Event: recording triggered by all event triggered alarm.

Motion: recording triggered by motion detection.

Alarm: recording triggered by alarm.

M/A: recording triggered by either motion detection or alarm.

M&A: recording triggered by motion detection and alarm.

Step 5 Select a day and click-and-drag the mouse on the time bar to set the record schedule.

Step 6 Repeat the above steps to schedule recording or capture for other days in the week.

TiJnore

The all-day continuous recording is configured for the device by factory default.

Step 7 Click Apply to save the settings.

[ilnore

To enable Motion, Alarm, M | A (motion or alarm), M & A (motion and alarm) and Event
triggered recording and capture, you must configure the motion detection settings, alarm input
settings and other events as well. Please refer to Chapter 10 and Ofor details.

7.5 Configure Continuous Recording
Step 1 Go to Camera > Video Parameters.
Step 2 Set the continuous main stream/sub-stream recording parameters for the camera.
Step 3 Go to Storage > Schedule > Record.

Step 4 Select the recording type to Continuous.

Step 5 Drag the mouse on the time bar to set the continuous recording schedule. Refer to
Chapter 7.4 Configure Recording Schedule for details.

7.6 Configure Motion Detection Triggered Recording

Purpose:
You can configure the recording triggered by the motion detection event.
Step 1 Go to System > Event > Normal Event > Motion Detection.

Step 2 Configure the motion detection and select the channel (s) to trigger the recording
when motion event occurs. Refer to 11.2 Configure Alarm Linkage Actions for details.
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Step 3 Go to Camera > Video Parameters.

Step 4 Set the event main stream/sub-stream recording parameters for the camera.
Step 5 Go to Storage > Schedule > Record.

Step 6 Select the recording type to Motion.

Step 7 Drag the mouse on the time bar to set the motion detection recording schedule. Refer
to Chapter 7.4 Configure Recording Schedule for details.

7.7 Configure Event Triggered Recording

Purpose:

You can configure the recording triggered by the motion detection, motion detection and alarm,

face detection, vehicle detection, line crossing detection, etc.

Step 1 Go to System > Event.

Step 2 Configure the event detection and select the channel (s) to trigger the recording when
event occurs. Refer to Chapter 11 Event and Alarm Settings and Chapter 13 VCA Event Alarm
for details.

Step 3 Go to Camera > Video Parameters.

Step 4 Set the event main stream/sub-stream recording parameters for the camera.
Step 5 Go to Storage > Schedule > Record.

Step 6 Select the recording type to Event.

Step 7 Drag the mouse on the time bar to set the event detection recording schedule. Refer
to Chapter 7.4 Configure Recording Schedule for details.

7.8 Configure Alarm Triggered Recording

Purpose:

You can configure the recording triggered by the motion detection, face detection, vehicle
detection, line crossing detection, etc.

Step 1 Go to System > Event > Normal Event > Alarm Input.

Step 2 Configure the alarm input and select the channel (s) to trigger the recording when
alarm occurs. Refer to Chapter 11 Event and Alarm Settings and Chapter 13 VCA Event Alarm
for details.

Step 3 Go to Camera > Video Parameters.
Step 4 Set the event main stream/sub-stream recording parameters for the camera.

Step 5 Go to Storage > Schedule > Record.
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Step 6 Select the recording type to Alarm

Step 7 Drag the mouse on the time bar to set the alarm recording schedule. Refer to Chapter
7.4 Configure Recording Schedule for details.

7.9 Configure Picture Capture

Purpose:

The picture refers to the live picture capture in continuous or event recording type.
Step 1 Go to Storage > Capture Schedule > Advanced.
Step 2 Set the picture parameters.

® Resolution: set the resolution of the picture to capture.

® Picture Quality: set the picture quality to low, medium or high. The higher picture quality results
in more storage space requirement.

® Interval: the interval of capturing live picture.
Step 3 Go to Storage > Capture Schedule.

Step 4 Select the camera to configure the picture capture.
Camera No. [D1] IPCamera 01

Enable Schedule

B continuous [l Event [ Motion B aiam Ewmia M&A None Edit

0 2 4 6 8 10 12 14 16 18 20 22 24

von [ .
we [ . -
L.
mo AT -
Fr L ]

IS

[&]

s+ NN °
s [N !
Hoicay [N - ’

"Note: Operation is invalid when the number of time segments exceeds the limit (8).

Figure 7-10 Set Picture Capture Schedule
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Step 5 Set the picture capture schedule. Refer to Chapter 7.4 Configure Recording Schedule
for details.

7.10 Configure Holiday Recording and Capture

Purpose:

Follow the steps to configure the record or capture schedule on holiday for that year. You may
want to have different plan for recording and capture on holiday.

Step 1 Go to System > Holiday.

Step 2 Select a holiday item from the list and click

Step 3 Check the Enable to configure the holiday.
Edit

Enable

Holiday N...  Holiday1
Mode By Month
Start Date Jan - 1

End Date Feb - 8

Figure 7-11 Edit Holiday Settings

1) Edit the holiday name.

2) Select the mode to by date, by week or by month.
3) Set the start and end date of the holiday.

4) Click OK.

Step 4 Set the schedule for the holiday recording. Refer to Chapter 7.4 Configure Recording
Schedule for details.
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7.11 Configure Redundant Recording and Capture
Purpose:

Enabling redundant recording and capture, which means saving the record files and captured
pictures not only in the R/W HDD but also in the redundant HDD, will effectively enhance the data
safety and reliability.

Tilnore

You must set the storage mode to Group before you set the HDD property to Redundancy. For
detailed information, please refer to Chapter 7.2.1 Configure HDD Group. There should be at
least another HDD which is in Read/Write status.

Step 1 Go to Storage > Storage Device.

Step 2 Select a HDD from the list and Click to enter the Local HDD Settings interface.

Step 3 Set the HDD property to Redundancy.

Local HDD Settings

HDD No. 5
HDD Property RAV Read-only Redundan...
Group 1 2 3 4 5 6 7 8

9 10011012 013 0014 0015 18

HDD Capacity 931.52GB

Figure 7-12 HDD Property-Redundancy

Step 4 Go to Storage > Schedule Settings > Record Schedule/Capture Schedule.

Step 5 Click Advanced to set the camera recording parameters.

106



Network Video Recorder User Manual

Advanced Paramelers

Record Audio:

Pre-Record: 58 -
Post-Record: 5s -
Stream Type: Main Stream -
Expired Time (day): 5

Redundant Record/Capture

Figure 7-13 Record Parameters

Step 6 Check the checkbox of Redundant Record/Capture.

Step 7 Click OK to save settings.

7.12 Contigure 1080p Lite

Purpose

When the 1080P Lite Mode is enabled, the encoding resolution at 1080P Lite (real-time) is
supported. If not, up to 1080P (non-real-time) is supported.

[ilnore

This chapter is applicable to HQHI series DVR.
7.12.1 Enable the 1080P Lite Mode

Step 1 Go to Menu > Record > Advanced.
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Step 2

Step 3

Step 1
Step 2

Step 3

Cvenarite E4
Enahle HOD Sleeping

1080F Lite Mode

H.264+/H 265+ for All the Analo... Enable Dizable

Figure 7-14 Advanced Interface

Check the checkbox of 1080P Lite Mode and click Apply to pop up the attention box. After
enabling 1080p lite mode, the 3 MP signal is not accessible to analog channel.

Click Yes in popup message box to reboot the device to have new settings taken effect.

7.12.2 Disable the 1080P Lite Mode

Go to Menu > Record > Advanced.

Uncheck the checkbox of 1080P Lite Mode and click Apply. The following attention box
pops up.

Click Yes in popup message box to reboot the device to activate the new settings or No to
restore the old settings.
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Chapter 8 Disk Array

Tilnore

This chapter is applicable for DS-7300/8100/9000HUHI-K and DS-7300/8100/9000HTHI-K series
DVR.

Purpose:

Disk array is a data storage virtualization technology that combines multiple physical disk drive
components into a single logical unit. An array stores data over multiple HDDs to provide enough
redundancy so that data can be recovered if one disk fails. Data is distributed across the drives in
one of several ways called "RAID levels", depending on what level of redundancy and performance
is required.

8.1 Create Disk Array

Purpose:

The device supports the disk array that is realized by software. You can enable the RAID function as
required. Two ways are available for creating array: one-touch configuration and manual
configuration. The following flow chart shows the process of creating array.

8.1.1 Enable RAID

Purpose:
Perform the following steps to enable the disk array function.

Step 1 Go to Storage > Advanced.

Overwrite

eSATA eSATA1

Usage Record/Capture

Enable HDD Sleeping

Enable RAID

Use the enterprise-class HDD.

Apply

Figure 8-1 Advanced
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Step 2 Check Enable RAID.
Step 3 Click Apply.

Step 4 Reboot device to take effect the settings.

8.1.2 One-Touch Creation

Purpose:

One-touch configuration helps you to quickly create the disk array. By default, the array type
created by one-touch configuration is RAID 5.

Before you start:

® Enable RAID function. For details, refer to Chapter 8.1.1 Enable RAID.

® |nstall at least 3 HDDs. If more than 10 HDDs are installed, 2 arrays will be created. To maintain
reliable and stable running of the HDDs, it is recommended to use enterprise-level HDDs with
the same model and capacity.

Step 1 Go to Storage > RAID Setup > Physical Disk.

One-touch Config * Create

1863.02GB Normal Functienal ST2000VX000-1CU164 MNone

1
2 2734.52GB Normal Functional ST3000VXD00-2YW166 None
5 1863.02GB Normal Functional ST2000VX000-1CU164 None
9 2794 52GB Normal Functional ST3000VX000-1CU166 MNone

10 1863.02G8 Normal Functional ST2000VX000-1CU164 None

Figure 8-2 Physical Disk

Step 2 Click One-touch Config.

Step 3 Edit the array name in Array Name text filed and click OK to start configuring.

[ilnore

If you install 4 HDDs or more, a hot spare disk for array rebuilding will be created.
Step 4 A message box will pop up when the array creation is completed, click OK on it.

Step 5 Optionally, the device will automatically initialize the created array. Go to Storage >
RAID Setup > Array view the information of created array.

8.1.3 Manual Creation
Purpose:
Manually create the array of RAID 0, RAID 1, RAID 5, RAID 6, and RAID 10.
Step 1 Go to Storage > RAID Setup > Physical Disk.

Step 2 Click Create.
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Create Array

Array Name
RAID Level RAID 5 -
Initialization Type

Initialize (Fast) -

Physical Disk [ ]2 5 [19 [0

Array Capacity (Estimated): 0GB

OK Cancel

Table 8-1 Create Array

Step 3 Enter the array name.

Step 4 Select RAID Level as RAID 0, RAID 1, RAID 5, RAID 6, or RAID 10 as required.

Step 5 Select the physical disks to constitute array.

RAID Level
RAID 0
RAID 1
RAID 5
RAID 6
RAID 10

Step 6 Click OK.

Table 8-2 Required Number of HDD

Required Number of HDD
At least 2 HDDs.
At least 2 HDDs.
At least 3 HDDs.
At least 4 HDDs.

The number of HDD must be an even ranges from 4 to 16.

Step 7 Optionally, the device will automatically initialize the created array. Go to Storage >
RAID Setup > Array view the information of created array.

1 Amray01

Free Space Physical Disk HotS_. Status Level

3725137256 1510

Rebuild Delete Task

Intizlize (Fasy(Running) 43%

Figure 8-3 Array List
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8.2 Rebuild Array

Purpose:

The status of array includes Functional, Degraded and Offline. To ensure the high security and
reliability of the data stored in array, you should take immediate and proper maintenance at arrays
according their status.

® Functional: No disk loss in the array.
® Offline: The number of lost disks has exceeded the limit.

® Degraded: If amount of HDD fail in array, array degrades. You should recover it to Functional by
array rebuilding.

8.2.1 Configure Hot Spare Disk

Purpose:
Hot spare disks are required for disk array automatic rebuilding.

Step 1 Go to Storage > RAID Setup > Physical Disk.

(M No. Capacity ~ Array Type Status Model Hot Spare Task
1 1863.02GB Array01 Array Functional ST2000VX000-1CU164 None
2 2794.52GB Normal Functional ST3000VX000-9YW166 None
5 1863.02GB Array01 Array Functional ST2000VX000-1CU164 None
[ 9 2794 .52GB Normal Functional ST3000VX000-1CU166 None
10 1863.02GB Array01 Array Functional S§T2000VX000-1CU164 None

Figure 8-4 Physical Disk

Step 2 Click of an available HDD to set it as the hot spare disk.

8.2.2 Automatically Rebuild Array

Purpose:

The device can automatically rebuild degraded arrays with the hot spare disks.
Before you start:

Create hot spare disks. For details, refer to Chapter 8.2.1 Configure Hot Spare Disk.

Step 1 The device will automatically rebuild the degraded arrays with the hot spare disks. Go
to Storage > RAID Setup > Array to view rebuilding progress.

Free Space Physical Disk

1 Aray01 3725137256 2510 Degraded  RAIDS % Rebuild(Running) 0%

Figure 8-5 Array List
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8.2.3 Manually Rebuild Array

Purpose:

If no hot spare disks are configured, rebuild the degraded array manually.
Before you start:

At least one available physical disk should exist for rebuilding the array.

Step 1 Go to Storage > RAID Setup > Array.

1 Array01 3725137256 510 Degraded RAID 5 . MNone

Figure 8-6 Array List

Step 2 Click of degraded array.

Rebuild Array
Array Name Array01
RAID Level RAID 5
Array Disk 510
Physical Disk 2 9

o D

Figure 8-7 Rebuild Array

Step 3 Select the available physical disk.
Step 4 Click OK.

Step 5 Click OK on the pop up message box “Do not unplug the physical disk when it is under
rebuilding”.
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8.3 Delete Array
DE:INOTE

Deleting array will delete all the data saved in it.

Step 1 Go to Storage > RAID Setup > Array.

1 Amray01 3725/3725G 5 10 Degraded RAID 5 X None

Figure 8-8 Array List

Step 2 Click ** of array to delete.

Confirm

l? The removal of the array will cause ALL data on
it to be deleted. Continue?

Yes No

Figure 8-9 Attention

Step 3 Click Yes on the popup message box.
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8.4 Check and Edit Firmware

Purpose:

You can view the information of the firmware and set the background task speed on the Firmware
interface.

Step 1 Go to Storage > RAID Setup > Firmware.

Version 1.1.0.0003

Physical Disk Count 16

Array Count 16

Virtual Disk Count 0

RAID Level 015610

Hot Spare Type Global Hot Spare

Support Rebuild Yes

Background Task Speed ‘ Medium Speed -

Figure 8-10 Firmware

Step 2 Optionally, set the Background Task Speed.
Step 3 Click Apply.
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Chapter 9 File Management

9.1 Search and Export All Files
9.1.1 Search Files

Purpose
Specify detailed conditions to search videos and pictures.
Step 1 Go to File Management > All Files.

Step 2 Specify detailed conditions, including time, camera, event type, etc.

Time Custom - 2018-04-24 00:00:00 2018-04-24 23:59:59
Camera [All] Camera

Tag File Status Al -
Event Type Mone

Flate Mo.

AreafCountry Mone

Empty Conditions Search Save

Figure 9-1 Search All Files
Step 3 Click Search to display results. The matched files will be displayed.
9.1.2 Export Files
Purpose

Export files for backup purposes using USB device (USB flash drive, USB HDD, USB optical disc
drive), SATA optical disc drive or eSATA HDD.

Step 1 Search files to export. For details, see 9.1.1 Search Files.
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Step 2 Click to select files and click Export.
Step 3 Select the file to export as Video and Log and click OK.

Step 4 Click OK to export files to backup device.

9.2 Search and Export Human Files
9.2.1 Search Human Files

Purpose
Specify detailed conditions to search human pictures and videos.
Before you start

Configure human body detection function for the cameras you want to search and export human
pictures and videos.

Step 1 Go to File Management > Human Files.

Step 2 Select Time and Camera to search.

Time Custom - 2017-10-24 00:00:00 2017-10-24 23:59:59

Camera [Alll Camera

Empty Conditions Search Save

Figure 9-2 Search Human Files

Step 3 Click Search to display results. The matched files are displayed in thumbnail or list.
Step 4 Select Target Picture or Source Picture in menu bar to display related pictures only.

® Target Picture: Display the search results of people close-up.

® Source Picture: Display the search results of original picture captured by camera.
9.2.2 Export Human Files
Purpose

Export files for backup purposes using USB device (USB flash drive, USB HDD, USB optical disc
drive), SATA optical disc drive or eSATA HDD.

Step 1 Search for the human files to export. For details, see 9.2.1 Search Human Files.

Step 2 Click to select files and click Export.
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Step 3 Select the file to export as Video and Log and click OK.

Step 4 Click OK to export files to backup device.

9.3 Search and Export Vehicle Files
9.3.1 Search Vehicle Files

Purpose
Specify detailed conditions to search vehicle pictures and videos.
Before you start

Configure vehicle detection function for the cameras you want to search and export vehicle
pictures and videos.

Step 1 Go to File Management > Vehicle Files.

Step 2 Specify detailed conditions, including Time, Camera, Plate No., and Area/Country.

Time Custom M 2017-10-24 00:00:00 2017-10-24 23:59:59
Camera [All] Camera
Plate No.

Area/Country None

Empty Conditions Search Save
Figure 9-3 Search Vehicle Files
Step 3 Click Search to display results. The matched files are displayed in thumbnail or list.

Step 4 Select Target Picture or Source Picture in menu bar to display related pictures only.
Select Video or Picture to specify the file type.

® Target Picture: Display the search results of vehicle close-up.

® Source Picture: Display the search results of original picture captured by camera.
9.3.2 Export Vehicle Files

Purpose

Export files for backup purposes using USB device (USB flash drive, USB HDD, USB optical disc
drive), SATA optical disc drive or eSATA HDD.

Step 1 Search for the vehicle files to export. For details, see 9.3.1 Search Vehicle Files.
Step 2 Click to select files and click Export.

Step 3 Select the file to export as Video and Log and click OK.
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Step 4 Click OK to export files to backup device.

9.4 Search History Operation
9.4.1 Save Search Condition

Purpose

You can save the search conditions for future reference and quick search.
Step 1 Go to File Management > All Files/People Appearance File/Vehicle File.
Step 2 Set the search conditions.
Step 3 Click Save.

Step 4 Enter a name in text field and click Finished. The saved search conditions will be
displayed in Search Condition.

9.4.2 Call Search History

Purpose:
You can quickly search files by calling search history.
Step 1 Go to File Management > All Files/Human Files/Vehicle Files.

Step 2 Click a search condition in Search Condition to quickly search files.
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Chapter 10 Playback

10.1 Play Video Files
10.1.1 Instant Playback

Purpose:

Instant Playback enables the device to play the recorded video files in last five minutes. If no video
is found, it means there is no recording during the last five minutes.

Step 1 On the live view window of the selected camera, move the cursor to the window
bottom to access the toolbar.

Step 2 Click || to start instant playback.

> p—

| Figure 10-1 Playback Interface

10.1.2 Play Normal Video

Purpose:

In the normal playback mode, you can achieve the advanced playback operations which will satisfy
more complicated requirements.

Step 1 Go to Playback.

Step 2 Select one or more cameras in the Channel list to start playing the video.
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Step 3 Select a date in the calendar.

® Use the toolbar in the bottom part of playback interface to control the playing and
realize a series of operations. Refer to Chapter 10.2 Playback Operations.

Channel

Max. Camera for ... Min. Camera for ..

IPCamera 02
IPCamera 03
IPCamera 04
IPCamera 05
IPCamera 06
IPCamera 07

IPCamera 08

~ ~ ~
8 9 10 11 12 13

~ ~ ~
15 16 17 18 19 20

.
29 30 AN Normal Smart Custom 1Day

~ ~ ~ ~ |
22 23 24 25 26 27

Custom Search X Normal ®Event

Normal Smart Custom 1 Day

Mormal = Event

Figure 10-3 Toolbar of Playback

® Click the channel(s) to execute simultaneous playback of multiple channels.

TiJnore

® The playing speed of 256X is supported.

® HGHI-K series do not support play reverse of smart stream.

10.1.3 Play Smart Searched Video

Purpose:

In the smart playback mode, the device can analyze the video containing the motion, line or
intrusion detection information, mark it in red color and play the smart searched video.

ilnore

The smart playback must be in the single-channel playing mode.

Step 1 Go to Playback.
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Step 2 Start playing the video of camera.
Step 3 Click Smart.

Step 4 From the toolbar at the bottom of the playing window, click the motion/line crossing/
intrusion icon for search.

Channel

Max. Camera for ... Min. Camera for .

Custom Search

Figure 10-4 Playback by Smart Search

Step 5 Set the rules and areas for smart search of line crossing detection, intrusion detection
or motion detection event triggered recording.

e Line Crossing Detection
5) Click the X icon.
6) Click on the image to specify the start point and end point of the line.

o Intrusion Detection

7) Click the [ icon.

8) Specify 4 points to set a quadrilateral region for intrusion detection. Only one region can
be set.

e Motion Detection

9) Clickthe [ icon.
10) Hold the mouse on the image to draw the detection area manually.

11) Click Search Q to search the matched video and start to play it.

10.1.4 Play Custom Searched Files

Purpose:

You can play the files by custom search with different conditions.
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Step 1 Go to Playback.
Step 2 Select a camera or cameras from the list.
Step 3 Click Custom Search on the left bottom to enter the Search Condition interface.

Step 4 Enter the search conditions for the files, e.g., time, file status, event type, etc.

Time Custom = 2017-10-01 00:00:00 2017-10-23 23:59:59
Tag A File Status All b
Event Type None =
Plate No.
Area/Country None -
Empty Conditions Search Save

Figure 10-5 Custom Search

Step 5 Click Search.

¥ D2 08-08-2017 09:34.43 ~ 08-08-2017 10.07:34 8 file(s).

06-08-2017 Tue 09:34:39 08-08-2017 Tue 09:34:39 06-08-2017 Tue 09:34:41 08-08-2017 Tue 09:34:41 08-08-2017 Tue 10:07:19

D2 08-08-2017 09:34:38~08-08... D2 08-08-2017 09:34.38~08-08... D2 08-08-2017 09:34.41~08-08... D2 08-08-2017 10:07:18~08-08...

D2 08-08-2017 10:07:18~08-08... D2 08-08-2017 10:07:29~08-08... D2 08-08-2017 10:07:29~08-08...
Figure 10-6 Custom Searched Video Files

Step 6 On the search results interface, select a file and click to start playing the video.

10.1.5 Play Tag Files

Purpose:

Video tag allows you to record related information like people and location of a certain time point
during playback. You can use video tag(s) to search for video files and position time point.
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Before playing back by tag:

Add Tag Files
Step 1 Go to Playback.
Step 2 Search and play back the video file(s).

Step 3 Click to add the tag.

Step 4 Edit the tag information.

Step 5 Click OK.

ilnore

Max. 64 tags can be added to a single video file.

Edit Tag Files
Step 1 Go to Playback.
Step 2 Click Tag.

The available tags are white marked and displayed in the time bar.

Step 3 Point the white marked tag in the time bar to access the tag information.

L B B T o © °5_q[_ & ¢«
10-24 02:00 04:00

X1

Figure 10-7 Edit Tag Files

Step 4 Click 4 to edit the tag name.

Step 5 Click OK.

Play Tag Files
Step 1 Go to Playback.

Step 2 Click Custom Search on the left bottom to enter the Search Condition interface.

Step 3 Enter the search conditions for the tag files, including the time and the tag keyword.
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Time Custom < 2017-10-01 00:00:00 2017-10-23 23:59:59
Tag A File Status All ~
Event Type None -
Plate No.
Area/Country None -
Empty Conditions Search Save

Figure 10-8 Tag Search

Step 4 Click Search.

¥ D2 08-08-2017 09:34.43 ~ 08-08-2017 10.07:34 8 file(s).

06-08-2017 Tue 09:34:39 08-08-2017 Tue 09:34:39 06-08-2017 Tue 09:34:41 08-08-2017 Tue 09:34:41 08-06-2017 Tue 10:07:19

D2 08-08-2017 09:34:38~08-08... D2 08-08-2017 09:34:38~08-08... D2 08-08-2017 09:34:41~08-08... D2 08-08-2017 10:07:18~08-08...

08-08-2017 Tue 10:07:19

D2 08-08-2017 10:07:18~08-08... D2 08-08-2017 10:07:29~08-08... D2 08-08-2017 10:07:29~08-08...

Figure 10-9 Searched Tag Files

Step 5 On the search results interface, select a tag file and click to start playing the video.

10.1.6 Play Event Files

Purpose

Play back video files on one or several channels searched by event type (e.g., alarm input, motion
detection, line crossing detection, face detection, vehicle detection, etc.).

Step 1 Go to Playback.
Step 2 Click Custom Search on the left bottom to enter the Search Condition interface.

Step 3 Enter the search conditions for the event files, e.g., time, event type, file status,
vehicle information (for vehicle detection event), etc.
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Step 4 Click Search.

Step 5 On the search results interface, select an event video file/picture file and double click
to start playing the video.

Group: Channel

¥ 13 file(s) totally.

06-22-2017 Tue 16:39:24

v D6 2017-08-22 18:39:25 ~ 2017-08-22 18:47:54

[Iselect All

13 file(s).

D6 2017-08-22 18:45:45~2017-... D6 2017-08-22 18:46:41~2017-...

D6 2017-08-22 18:46:52~2017-... D6 2017-08-22 18:47:04~2017-... D6 2017-08-22 18:47:44~2017-...

Step 6 You can click

[ilnore

dl

or

Figure 10-10 Event Files

button to play 30s backward or forward.

® Refer to Chapter 11 Event and Alarm Settings and Chapter 13 VCA Event Alarm for details
for event and alarm settings.

® Refer to Chapter 7.7 Configure Event Triggered Recording for the event triggered
recording/capture settings.

10.1.7 Play by Sub-periods

Purpose:

The video files can be played in multiple sub-periods simultaneously on the screens.

Step 1 Go to Playback.

ik

Step 2 Select

Step 3 Select a camera.

icon at the left bottom corner to enter the sub-period playing mode.
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Step 4 Set the start time and end time for searching video.

Step 5 Select the different multi-period at the right bottom corner, e.g., 4-Period.

ilnore

According to the defined number of split-screens, the video files on the selected date can be
divided into average segments for playback. E.g., if there are video files existing between 16:00
and 22:00, and the 6-screen display mode is selected, then it can play the video files for 1 hour
on each screen simultaneously.

10.1.8 Play Log Files
Purpose:
Play back record file(s) associated with channels after searching system logs.
Step 1 Go to Maintenance>Log Information.
Step 2 Click Log Search tab to enter Playback by System Logs.

Step 3 Set search time and type and click Search.

Ma, Major Type Tirne Ninor Type Parameter Play Deetails
5 Oyalam 2017-10-25 00:04:30 Motion Detection Started iR > o
[ Qﬁlarrn 2017-10-25 00:04 42 Motion Detection Stopped WA > -.'_'1',2
7 Ohalarm 2017-10-25 00:06 04 Motion Detection Started MR » [
g | Operation 2017-10-25 00:06;18 Local Operation: Playback By Time Y m
=) OAIarm 2017-10-25 00:06:19 Motion Detection Stopped A » -_'_':'Z
10 OAIann 2017-10-25 00:06 41 Motion Detection Started (R > I_'_'lli
" @ information 2017-10-25 00:06 46 Systern Running Stalus MR l_'l'l
12 @ informalion 2017-10-25 0006 46 Systerm Running Stalus MR I_':IZ
13 O alam 2017-10-25 00:07.02 Maticn Detection Stepped MR > i
14 OAIarrn 2017-10-25 00:07:59 Maotion Detection Started A | I'?_Z
15 QAIarrn 2017-10-25 00:08:15 Motion Detection Stepped MR > I',T_Z
16 OAIan‘n 2017-10-25 00:08:27 Mation Detection Started A » ':_i_:
17 | Operation 2017-10-25 00:08:43 Local Operation: Playback By Time MR [0
18 | Cperation 2017-10-25 00:08:46 Local Operation: Playback By Time sy 1O
19 Oyatam 2017-10-25 00:08:57 fdation Detectlon Stopped PiA > [0
20 | Operation 2017-10-25 00:09:13 Local Operation: Playback By Tima A [0
jea O alarm 2017-10-25 00:09:22 fdation Detection Started 1y > m
22 QAIarm 2017-10-25 00:09:35 Motlon Detectlon Stopped (T > '._7_3
Tolal: 157 P:1/2 > | > Go

Figure 10-11 System Log Search Interface

Step 4 Choose a log with video file and click > to start playing the log file.
10.1.9 Play External File

Purpose:
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You can play files from the external storage devices.
Before You Start:
Connect the storage device with the video files to your device.

Step 1 Go to Playback.

Step 2 Click the icon at the left bottom corner.

Step 3 Select and click the button or double click to play the file.

10.2 Playback Operations
10.2.1 Set Play Strategy in Smart/Custom Mode

Purpose:

When you are in the smart or custom video playback mode, you can set the playing speed
separately for the normal video and the smart/custom video, or you can select to skip the normal
video.

In the Smart/Custom video playback mode, click to set the play strategy.

® When Do not Play Normal Videos is checked, the device will skip the normal video
and play the smart (motion/line crossing/intrusion) video and the custom (searched video)
only in the normal speed (X1).

® When Do not Play Normal Videos is unchecked, you can set the play speed for the
normal video the smart/custom video separately. The speed range is from X1 to XMAX.

(ilnore

You can set the speed in the single-channel play mode only.

Play Strategy

Do not Play Normal Videos

Figure 10-12 Play Strategy
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10.2.2 Edit Video Clips

You can take video clips during the playback and export the clips.

In the video playback mode, click to start video clipping operation.
[ ] : Set the start time and end time of the video clipping.
m
o : Export the video clips to the local storage device.

10.2.3 Switch between Main Stream and Sub-Stream

You can switch between the main stream and the sub-stream during the playback (except iDS-
7200HQHI-K/S, iDS-7200HQHI-K/S(B) DS-7200HQHI-M/S, iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B),
DS-7200HGHI-K1, DS-7200HGHI-K2 and iDS-7200HUHI-M/S series).

I"“-“': Play the video in main stream.

Lz

-/l Play the video in sub-stream.

10.2.4 Thumbnails View

With the thumbnails view on the playback interface, you can conveniently locate the required
video files on the time bar.

In the video playback mode, move the mouse to the time bar to get the preview thumbnails of the
video files.

£ N rf,

-
-

i,-nJ """,“J m-% " - ?-- l?ed l,-;ql u—a{ q,-n

Ll st '

Normal Smart Custom Tag . 1 Day

Normal *Event

Figure 10-13 Thumbnails View

You can select and click on a required thumbnail to enter the full-screen playback.
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TiJnore

HGHI, HQHI, DS-7200HUHI-K, DS-7200HTHI-K, iDS-7200HQHI-K/S, iDS-7200HQHI-K/S(B) DS-
7200HQHI-M/S, iDS-7200HUHI-K/S, iDS-7200HUHI-K/S(B) and iDS-7200HUHI-M/S series do not
support this function.

10.2.5 Fast View
You can hold the mouse to drag on the time bar to get the fast view of the video files.

In the video playback mode, use the mouse to hold and drag through the playing time bar to
fast view the video files.

Release the mouse to the required time point to enter the full-screen playback.
10.2.6 Digital Zoom

)
In the video playback mode, click - from the toolbar to enter the digital zoom interface.

You can move the sliding bar or scroll the mouse wheel to zoom in/out the image to different
proportions (1 to16X).
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Chapter 11 Event and Alarm Settings

11.1 Configure Arming Schedule

Step 1 Select the Arming Schedule tab.

Step 2 Choose one day of a week and set the time segment. Up to eight time periods can be
set within each day.

E:El:l NOTE

Time periods shall not be repeated or overlapped.

Arming Schedule  Linkage Action

. Continuous None -

0 2 4 [ 8 10 12 14 16 18 20 22 24
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=~ [l -
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vou [N A O
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o

=

(3]

o

]

Figure 11-1 Set Arming Schedule

Step 3 Click Apply to save the settings.

11.2 Configure Alarm Linkage Actions

Purpose:

Alarm linkage actions will be activated when an alarm or exception occurs, including Event Hint
Display, Full Screen Monitoring, Audible Warning (buzzer), Notify Surveillance Center, Trigger
Alarm Output and Send Email.

11.2.1 Configure Auto-switch Full Screen Monitoring

Purpose:
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When an alarm is triggered, the local monitor displays in full screen the video image from the
alarming channel configured for full screen monitoring. And when the alarm is triggered
simultaneously in several channels, you must configure the auto-switch dwell time.

Step 1 Go to System > View > General.
Step 2 Set the event output and dwell time.

® Event Output: Select the output to show event video.

® Full Screen Monitoring Dwell Time: Set the time in seconds to show alarm event screen. If
alarms are triggered simultaneously in several channels, their full-screen images will be
switched at an interval of 10 seconds (default dwell time).

Step 3 Go to the Linkage Action interface of the alarm detection (e.g., motion detection,
video tampering, face detection, etc.).

Step 4 Select the Full Screen Monitoring alarm linkage action.

Step 5 Select the channel(s) in Trigger Channel settings you want to make full screen
monitoring.

[ilnore

Auto-switch will terminate once the alarm stops and back to the live view interface.

11.2.2 Configure Audio Warning

Purpose:

The audio warning enables the system to trigger an audible beep when an alarm is detected.
Step 1 Go to System>View>General.
Step 2 Enable the audio output and set the volume.

Step 3 Go to the Linkage Action interface of the alarm detection (e.g., motion detection,
video tampering, face detection, etc.).

Step 4 Select the Audio Warning alarm linkage action.
11.2.3 Notify Surveillance Center

Purpose:

The device can send an exception or alarm signal to the remote alarm host when an event occurs.
The alarm host refers to the PC installed with client software (e.g., iVMS-4200, iVMS-5200).

Step 1 Go to System > Network > Advanced > More Settings.

Step 2 Set the alarm host IP and alarm host port.

Step 3 Go to the Linkage Action interface of the alarm detection (e.g., motion detection,
video tampering, face detection, etc.).
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Step 4 Select the Notify Surveillance Center.

11.2.4 Configure Email Linkage
Purpose:

The system can send an email with alarm information to a user or users when an alarm is
detected.

Please refer to Chapter 16.7 Configure Email for details of Email configuration.
Step 1 Go to System>Network>Advanced.
Step 2 Configure the Email settings.

Step 3 Go to the Linkage Action interface of the alarm detection (e.g., motion detection,
video tampering, face detection, etc.).

Step 4 Select the Send Email alarm linkage action.

11.2.5 Trigger Alarm Output
Purpose:

The alarm output can be triggered by the alarm input, motion detection, video tampering
detection, face detection, line crossing detection, and all other events.

Step 1 Go to the Linkage Action interface of the alarm input or event detection (e.g., motion
detection, face detection, line crossing detection, intrusion detection, etc.).

Step 2 Click the Trigger Alarm Output tab.
Step 3 Select the alarm output (s) to trigger.
Step 1 Go to System> Event>Normal Event>Alarm Output.

Step 2 Select an alarm output item from the list.

Tilnore

Refer to Chapter 11.6.3 Configure Alarm Output for the alarm output settings.

11.2.6 Configure PTZ Linkage

Purpose:

The system can trigger the PTZ actions (e.g., call preset/patrol/pattern) when the alarm event, or
VCA detection events occur.

TiJnore

Make sure the PTZ or speed dome connected supports PTZ linkage.

133



Network Video Recorder User Manual

Step 1 Go to the Linkage Action interface of the alarm input or VCA detection (e.g., face
detection, line crossing detection, intrusion detection, etc.).

Step 2 Select the PTZ Linkage.
Step 3 Select the camera to perform the PTZ actions.

Step 4 Select the preset/patrol/pattern No. to call when the alarm events occur.

PTZ Linkage

PTZ Linkage [D1] IPCamera 01 -
Preset No. 5 -
Patrol No.
Pattern No.

Figure 11-2 PTZ Linkage

[ilnore

You can set one PTZ type only for the linkage action each time.

11.3 Configure Motion Detection Alarm

Purpose:

The motion detection enables the device to detect the moving objects in the monitoring area and
trigger the alarm.

Step 1 Go to System > Event > Normal Event > Motion Detection.
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Camera [D2] IPdome v
) Enable

Area  Arming Schedule Linkage Action

Sensitivity 0 se——— === 100 60

Full Screen Clear

Figure 11-3 Set Motion Detection

Step 2 Select the camera to configure the motion detection.
Step 3 Check Enable.
Step 4 Set the motion detection area.
® Full screen: click to set the full-screen motion detection for the image.

® Customized area: use the mouse to click and drag on the preview screen to draw
the customized motion detection area (s).

You can click Clear to clear the current motion detection area settings and draw again.

Step 5 Set sensitivity (0-100). The sensitivity allows you to calibrate how readily movement
triggers the alarm. The higher value results in the more readily to trigger the motion

detection.

Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
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11.4 Configure Video Loss Alarm

Purpose:

The video loss detection enables to detect video loss of a channel and take alarm response
action(s).

Step 1 Go to System > Event > Normal Event > Video Loss

Camera [D1] IPCamera 01 -
Enable

Arming Schedule  Linkage Action

. Continuous None Edit

0 2 4 6 8 10 12 14 16 18 20 22 24

.
roe [N O O B B DR N B B BN B BN
wea NN I O O B B B B B
v [N I O O B B B
Fri N N I O A
sat NN NI N N O O B
sun NN I N N O B

L\~

[X]

IS

(3]

[=2]

~1

Figure 11-4 Set Video Loss Detection

Step 2 Select the camera to configure the video loss detection.
Step 3 Check Enable.
Step 4 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 5 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
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11.5 Configure Video Tampering Alarm

Purpose:

The video tampering detection enables to trigger alarm when the camera lens is covered and take
alarm response action(s).

Step 1 Go to System> Event>Normal Event>Video Tampering.

Step 2 Select the camera to configure the video tampering detection.

Camera [D2] IPdome v

Enable

Area  Arming Schedule Linkage Action

Sensitivity 0 s— - 2 1

Clear

Figure 11-5 Set Video Tampering Setting

Step 3 Check Enable.

Step 4 Set the video tampering area. Use the mouse to click and drag on the preview screen
to draw the customized video tampering area.

You can click Clear to clear the current area settings and draw again.

Step 5 Set sensitivity level (0-2). 3 levels are available. The sensitivity allows you to calibrate
how readily movement triggers the alarm. The higher value results in the more readily to
trigger the video tampering detection.

Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
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11.6 Configure Sensor Alarms

Purpose:

Set the handling action of an external sensor alarm.

11.6.1 Configure Alarm Input

Step 1 Go to System> Event>Normal Event>Alarm Input

Step 2 Select an alarm input item from the list and click

Edit

Alarm Inpu... Local=-1 - Type M2

Alarm MName

Settings Monuse Input Cne-Key Dis...
Mormal Linkage
Full Screen Monito.. Audible Warning Motify Surveillance .
Trigger Alarm Cut. Send Email

Figure 11-6 Alarm Input

Step 3 Select the alarm input type to N.C or N.O.

Step 4 Edit Alarm Name.

Step 5 Select Input.

Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 8 Click Apply and follow the message box to reboot device to take effect the settings.
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11.6.2 Configure One-Key Disarming
Purpose:
The one-key disarming enables the device to disarm the alarm input 1 by one-key operation.

Step 1 Go to System> Event>Normal Event>Alarm Input

Step 2 Select the alarm inputl item from the list and click

Step 3 Select the alarm input type to N.C or N.O.

Step 4 Edit the alarm name.

Step 5 Check the radio button of Enable One-Key Disarming.
Eat

Alarm Input No.  Local<-1 = Type N.O

Alarm Name A

Settings Nonuse Input One-Key Dis...
“|Normal Linkage
“|Full Screen Monitori... 7| Audible Warning “|Notify Surveillance ...
| Trigger Alarm Output | Send Email

Figure 11-7 One-Key Alarm Disarming
Step 6 Select the alarm linkage action (s) you want to disarm for the local alarm input1.

[ilnore

When the alarm input 1 (Local<-1) is enabled with one-key disarming, the other alarm input

settings are not configurable.

Step 7 Click Apply to save the settings.
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11.6.3 Configure Alarm Output
Purpose:
Trigger an alarm output when an alarm is triggered.

Step 1 Go to System> Event>Normal Event>Alarm Output.

7

Step 2 Select an alarm output item from the list and click

Step 3 Edit Alarm Name.
Step 4 Select Dwell Time (the alarm duration) from 5s to 600s, or Manually Clear.

Manually Clear: You should manually clear the alarm when the alarm occurs. Refer to
Chapter 11.8 Trigger or Clear Alarm Output Manually for detailed instructions.

Step 5 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Edit X
Alarm Output No.  Local-=1 = Dwell Time 5s <
Alarm Name B01 Alarm Status Enable
Arming Schedule
. Continuous None Edit

0 2 4 3 g 10 12 14 16 18 20 22 24

v [AHHEEEEEEEEEEENEENEE.
.
v [HHENEEEEEEEEEEEENNENNEEEN -
. AR NEEEN .
Fi N N N A I O
sat [N NN I I N N O I O
sun [N N O O A A O

(3]

L2

EN]

Clear Copy Apply

Figure 11-8 Alarm Output

Step 6 (Optional) You can click Copy to copy the same settings to other alarm output (s).

Step 7 Click Apply.
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11.7 Configure Exceptions Alarm

Purpose:

The exception events can be configured to take the event hint in the live view window, trigger
alarm output and linkage actions.

Step 1 Go to System > Event > Normal Event > Exception.

Step 2 (Optional) Enable the event hint if you want to display the event hint in the live view
window.

1) Check Enable Event Hint.

gl Loy,

2) Click “ to select the exception type (s) to take the event hint.

Event Hint Settings

L]

[~/HDD Full

[JHDD Error

[“INetwork Disconnected
[IP Conflicted

[lllegal Login

[Video Signal Loss
[]Alarm Input Triggered

[Video Tamper Detected

oK Cancel
Figure 11-9 Event Hint Settings

Step 3 Select the exception type from the drop-down list to set the linkage actions.

141



Network Video Recorder User Manual

Enable Event Hint

Event Hint Config...
Exception Type HDD Full -

Normal Linkage [ Trigger Alarm Output

[] Audible Warning “Local->1
[“ILocal>2

Notify Surveillance Center [ oca1 -3

[Local-=4
Send Email

[110.15.2.250:83000->1

Apply

Figure 11-10 Exceptions Handling

Step 4 Set the normal linkage and alarm output triggering. Refer to 11.2 Configure Alarm
Linkage Actions.

11.8 Trigger or Clear Alarm Output Manually

Purpose:

Sensor alarm can be triggered or cleared manually. When Manually Clear is selected for the
dwell time of an alarm output, the alarm can be cleared only by clicking Clear.

Step 1 Go to System> Event>Normal Event>Alarm Output.

Step 2 Select the alarm output you want to trigger or clear and click 4 .

Step 3 Click Trigger/Clear to trigger or clear an alarm output.
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Figure 11-11 Alarm Output
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Chapter 12 POS Configuration

The device can be connected with the POS machine/server, and receive the transaction message
for overlay on the image during the live view or playback, as well as trigger the POS event alarm.

[ilnore

This chapter is only applicable to DS-7300/8100HQHI-K, DS-7300/8100/9000HUHI-K, DS-
7300/8100/9000HTHI-K, iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S series DVR.

12.1 Configure POS Settings
12.1.1 Configure POS Connection

Step 1 Go to System > POS Settings.

Step 2 Click Add to enter the POS adding interface.
Step 3 Select a POS from the drop-down list.

Step 4 Check Enable.

[ilnore

The amount of POS devices supported for each device is the half of its channel amount, e.g., 8
POS devices are supported for the DS-9616NI-18 model.
Add POS

Enable POS Name POS 3

POS Protocol AVE = Custom Connection Mode Sniff = Parameters

Figure 12-1 POS Settings

Step 5 Select the POS protocol to Universal Protocol, EPSON, AVE or NUCLEUS.

(ilnore

When the new protocol is selected, you should reboot the device to activate the new settings.
® Universal Protocol

Click the Advanced button to expand more settings when selecting the universal protocol.
You can set the start line identifier, line break tag and end line tag for the POS overlay
characters, and the case-sensitive property of the characters. You can also optionally check
the filtering identifier and the XML protocol.
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Start Line Identifier Hex
Line Break 0DO0A Hex
End Line Identifier Hex

Case Sensitive

Filtering Identifier

Enable XML Prot...[]

Figure 12-2 Universal Protocol Settings

® EPSON
The fixed start and end line tag are used for EPSON protocol.
® AVE

The fixed start and end line tag are used for AVE protocol. And the serial port and virtual
serial port connection types are supported.

1) Click the Custom to configure the AVE settings.
2) Setherule to VSI-ADD or VNET.

3) Set the address bit of the POS message to send.
4) Click OK to save the settings.

Rule VSI-ADD -

Address 0

Figure 12-3 AVE Settings

145



Network Video Recorder User Manual

® NUCLEUS

1) Click the Custom to configure the NUCLEUS settings.

2) Enter the employee No. shift No. and the terminal No. in the field. The matching
message sent from the POS device will be used as the valid POS data.

[ilnore

The NUCLEUS protocol must be used in the RS-232 connection communication.

Step 6 Select the connection mode to TCP Reception, UDP Reception, Multicast, RS-232, USB-
to-RS-232 or Sniff, and click Parameters to configure the parameters for each
connection mode.

® TCP Connection

1) When using TCP connection, the port must be set from 1 to 65535, and the port for each
POS machine must be unique.

2) Setthe Allowed Remote IP Address of the device sending the POS message.
TCP Connection Settings

Port 10010

Allowed Remote IP A... 192 . 0 .0 . 64

OK Cancel

Figure 12-4 TCP Connection Settings

® UDP Connection

1) When using UDP connection, the port must be set from 1 to 65535, and the port for
each POS machine must be unique.

2) Set the Allowed Remote IP Address of the device sending the POS message.
® USB-to-RS-232 Connection

Configure the port parameters of USB-to-RS-232 convertor, including the serial number of
port, baud rate, data bit, stop bit, parity and flow ctrl.
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LUSB-t0-RS-232 Settings

Serial Port Number 1 =
Baud Rate 4800 -
Data Bit 5 v
Stop Bit 1 -
Parity None -
Flow Ctrl None -

OK Cancel
Figure 12-5 USB-to-RS-232 Settings

® RS-232 Connection

Connect the device and the POS machine via RS-232. The RS-232 settings can be configured
in Menu>Configuration>RS-232. The Usage must be set to Transparent Channel.

® Multicast Connection

When connecting the device and the POS machine via Multicast protocol, set the multicast
address and port.

® Sniff Connection

Connect the device and the POS machine via Sniff. Configure the source address and
destination address settings.
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Sniff Settings

Enable Source Port F...

Source Address 18 .16 .1 1
Source Port 10020

Enable Destination A... [

Enable Destination P... [

Destination Address 20 .18 .1 . 24

Destination Port 10030

OK Cancel

Figure 12-6 Sniff Settings

12.1.2 Configure POS Text Overlay

Step 1 Go to System > POS Settings.

Step 2 Click Channel Linkage and Display tab.

Step 3 Select the linked channel to overlay the POS characters.

Step 4 Set the characters overlay for the enabled POS.
Character encoding format: currently the Latin-1 format is available.
Overlay mode of the characters to display in scrolling or page mode.
Font size and font color.

Display time (sec) of the characters. The value ranges 5 -3600 sec.

Timeout of POS event. The value ranges 5 -3600 sec. When the device has not received the
POS message over the defined time, the transaction is finished.

Step 5 In the Privacy Settings, set the POS privacy information to not display on the image,
e.g., the card number, or the user name, etc.

Result: The defined privacy information will be displayed in ***on the image instead.

Step 6 (optional) Check the checkbox to enable the Overlay POS in Live View. When this
feature is enabled, the POS information can be overlain on the live view image.
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Channel Linkage and Display  Event Linkage

Linked Channel [D1] IPCamera 01

Character Encod... Latin-1(iso-8859-1)

Overlay Mode Page

Font Size Large Medium

Font Color E . . . . i . .
Display for 30

Timeout 5

Privacy Settings 1634 0921 543

For example, the entered card number will be shown as ===,

Overlay POSin ... [

Apply

Figure 12-7 Overlay Character Settings

[ilnore

You can adjust the size and position of textbox on the preview screen of POS settings interface
by dragging the frame.

Step 7 Click Apply to activate the settings.

12.2 Configure POS Alarm

Purpose:

The POS event can trigger channels to start recording, or trigger full screen monitoring, audio
warning, notifying the surveillance center, sending email and so on.

Step 1 Go to Storage > Recording Schedule.

Step 2 Set the arming schedule of the POS event.

Step 3 Go to System > POS Settings.

Step 4 On the POS adding or editing interface, click the Event Linkage tab.

Step 5 Select the normal linkage actions: full screen monitoring, audio warning or send Email.
Step 6 Select one or more alarm output (s) to trigger.

Step 7 Select one or more channels to record or become full-screen monitoring when POS
alarm is triggered.
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Channel Linkage and Display  Event Linkage

[INormal Linkage || Trigger Alarm Qutput
“Local-=1
[IFull Screen Monitoring

[ Local=2
[] Audible Warning

[ILocak>3
[|send Email

[ Local=4

[10.15.2.250:5000->1

[_ITrigger Channel

D1

[ID2

[[>x]

[ D4

"Notice: please confirm the event output in "Live View" sellings menu is the same with the real event output.

Figure 12-8 Set Trigger Cameras of POS

Step 8 Click Apply to save the settings.
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Chapter 13 VCA Event Alarm

The device supports receiving the VCA detections sent by connected IP cameras. Enable and
configure the VCA detection on the IP camera settings interface first.

[ilnore

® VCA detections must be supported by the connected IP camera.
® Refer to the User Manual of Network Camera for the detailed instructions for the VCA
detection.

13.1 Human Body Detection

Purpose:

The human body detection is used to detect the human body appearing in the monitoring scene,
and capture the human body pictures.

ilnore

This feature is available only when the connected camera supports the human body detection.
Step 1 Go to System > Event > Smart Event.
Step 2 Click Human Body.
Step 3 Select the camera to configure the human body detection.
Step 4 Check Save VCA Picture to save the captured pictures of human body detection.

Step 5 Check Target of Interest (Human Body) to discard non-human body pictures and videos
which are not triggered by human body detection.

Step 6 Set detection area.

1) Select the detection area to configure from the Area drop-down list. Up to 8 detection
areas are selectable.

2) Check the checkbox of Enable Area to enable the selected detection area.

3) Edit the area name in the Scene Name. The scene name can contain up to 32 characters.
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[ITarget of Interest (Human Body)

Area Settings  Arming Schedule  Linkage Action

Area Capture Area 1

Enable Area [/|

Area Name

Draw Area Clear

Figure 13-1 Human Body Detection

4) Click Draw Area to draw a quadrilateral in the preview window and then click Stop
Drawing.

Related Operation: You can click Clear to clear the existing virtual line and re-draw it.
Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 9 Click Apply to activate the settings.

13.2 Face Detection

Purpose:

Face detection function detects the face appears in the surveillance scene. Linkage actions will be
triggered when a human face is detected.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Face Detection.
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Figure 13-2 Face Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Face Detection.
Step 5 Optionally, check Save VCA Picture to save the captured pictures of face detection.

Step 6 Drag the Sensitivity slider to set the detection sensitivity. Sensitivity range: [1-5]. The
higher the value is, the more easily the face can be detected.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 9 Click Apply.

13.3 Vehicle Detection

Purpose:

Vehicle Detection is available for the road traffic monitoring. In Vehicle Detection, the passed
vehicle can be detected and the picture of its license plate can be captured. You can send alarm
signal to notify the surveillance center and upload the captured picture to FTP server.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Vehicle.
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[“IEnable Vehicle Detection

Area Settings  Arming Schedule  Linkage Action Picture  Overlay Content  Blacklist and Whitelist

Lane Num... -

Apply

Figure 13-3 Vehicle Detection

Step 3 Select a camera to configure.

Step 4 Check Enable Vehicle Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of vehicle detection.
Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 8 Configure rules, including Area Settings, Picture, Overlay Content, and Blacklist and
Whitelist. Area Settings: Up to 4 lanes are selectable.

Step 9 Click Save.

ilnore

Refer to the User Manual of Network Camera for the detailed instructions for the vehicle
detection.

13.4 Line Crossing Detection

Purpose:

Line crossing detection detects people, vehicles, and objects crossing a set virtual line. The
detection direction can be set as bidirectional, from left to right or from right to left.
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Step 1 Go to System > Event > Smart Event.

Step 2 Click Line Crossing.

[VIEnable Line Crossing Detec...

Area Settings  Arming Schedule  Linkage Action

Apply

Arming Area 1
Direction A<->B ~
Sensitivity 1 e— = 100 50

Draw Area Clear

Figure 13-4 Line Crossing Detection

Step 3 Select a camera to configure.

Step 4 Check Enable Line Crossing Detection checkbox.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of line crossing
detection.

Step 6 Follow the steps to set the line crossing detection rules and detection areas.

1)
2)

3)

4)

Select an Arming Region to configure.
Select the Direction as A<->B, A->B, or A<-B.

A<->B: Only the arrow on the B side shows. When an object goes across the configured
line with both directions can be detected and alarms are triggered.

A->B: Only the object crossing the configured line from the A side to the B side can be
detected.

B->A: Only the object crossing the configured line from the B side to the A side can be
detected.

Drag the Sensitivity slider to set the detection sensitivity. Sensitivity range: sensitivity.
The higher the value is, the more easily the detection alarm can be triggered.

Click Draw Region and set two points in the preview window to draw a virtual line.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
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Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 9 Click Apply.

D_j:l NOTE

For iDS-7200 series, you can select Target Detection as Human Body or Vehicle. Only the target
of selected type will trigger the alarm.

13.5 Intrusion Detection

Purpose:

Intrusion detection function detects people, vehicle or other objects which enter and loiter in a
pre-defined virtual region, and some certain actions can be taken when the alarm is triggered.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Intrusion.

[IEnable Intrusion Detection

Area Settings  Arming Schedule  Linkage Action

Virtual Plane 1 ¥
Time Thres...0 (  se— —— 10 |0
Sensitivity 1 es— = 100 | 50

Percentage 1 s = 100 1

Draw Area Clear

Apply

Figure 13-5 Intrusion Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Intrusion Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of intrusion
detection.

Step 6 Follow the steps to set the detection rules and detection areas.
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1) Select a Virtual Panel to configure.
2) Drag the sliders to set Time Threshold, Sensitivity, and Percentage.

- Time Threshold: The threshold for the time of the object loitering in the
region. When the duration of the object in the defined detection area is
longer than the threshold, device will trigger an alarm. Its range is [0s-2s]
for analog cameras.

- Sensitivity: The size of the object that can trigger the alarm. The higher the
value is, the more easily the detection alarm can be triggered. Its range is
[1-100].

- Percentage: The ratio of the in-region part of the object that can trigger
the alarm. For example, if the percentage is 50%, when the object enters
the region and occupies half of the whole region, device will trigger an

alarm. Its range is [1-100].
3) Click Draw Region and draw a quadrilateral in the preview window by specifying four
vertexes of the detection region.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 9 Click Apply.

[ilnore

For iDS-7200 series, you can select Target Detection as Human Body or Vehicle. Only the target

of selected type will trigger the alarm.

13.6 Region Entrance Detection

Purpose:
Region entrance detection function detects objects that enter a pre-defined virtual region from the

outside place.

Step 1 Go to System Management > Event Settings > Smart Event.

Step 2 Click the Region Entrance Detection item.
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[ JEnable Region Entrance De...

Area Settings  Arming Schedule  Linkage Action

Arming Area 1 x

Sensitivity 1 o———— = 100 | 50

Stop Drawing Clear

Apply

Figure 13-6 Region Entrance Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Region Entrance Detection checkbox.

Step 5 Optionally, check Save VCA Picture checkbox to save the captured pictures of region
entrance detection.

Step 6 Follow the steps to set the detection rules and detection areas.

1) Select an Arming Region to configure. Up to 4 regions are selectable.
2) Drag the sliders to set Sensitivity.

Sensitivity: The higher the value is, the more easily the detection alarm can be triggered.
Its range is [0-100].

3) Click Draw Region and draw a quadrilateral in the preview window by specifying four
vertexes of the detection region.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 9 Click Apply.

13.7 Region Exiting Detection

Purpose:

Region exiting detection function detects objects that exit from a pre-defined virtual region.
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Step 1 Go to System > Event > Smart Event.

Step 2 Click Region Exiting.

[ JEnable Region Exiting Dete...

Area Settings  Arming Schedule  Linkage Action

Arming Area 1 >

Sensitivity 1 e— = 100 | 50

Stop Drawing Clear

Apply

Figure 13-7 Region Exiting Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Region Exiting Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of region exiting
detection.

Step 6 Follow the steps to set the detection rules and detection areas.

1) Select an Arming Region to configure. Up to 4 regions are selectable.
2) Drag the sliders to set Sensitivity.

Sensitivity: The higher the value is, the more easily the detection alarm can be triggered.
Its range is [0-100].

3) Click Draw Region and draw a quadrilateral in the preview window by specifying four
vertexes of the detection region.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 9 Click Apply.
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13.8 Unattended Baggage Detection

Purpose:

Unattended baggage detection function detects the objects left over in the pre-defined region
such as the baggage, purse, dangerous materials, etc., and a series of actions can be taken when
the alarm is triggered.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Unattended Baggage.

["|Enable Unattended Baggag...

Area Settings  Arming Schedule  Linkage Action

Arming Area 1 v
Time Thres...5( j———— w3600 5
Sensitivity 1 s— = 100 | 50

Stop Drawing Clear

Apply

Figure 13-8 Unattended Baggage Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Unattended Baggage Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of unattended
baggage detection.

Step 6 Follow the steps to set the detection rules and detection areas.

1) Select an Arming Region to configure. Up to 4 regions are selectable.
2) Drag the sliders to set Time Threshold and Sensitivity.

Time Threshold: The time of the objects left over in the region. If the value is 10, alarm is
triggered after the object is left and stayed in the region for 10s. Its range is [5s-20s].

Sensitivity: Similarity degree of the background image. The higher the value is, the more
easily the detection alarm can be triggered.
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3) Click Draw Region and draw a quadrilateral in the preview window by specifying four
vertexes of the detection region.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 9 Click Apply.

13.9 Object Removal Detection

Purpose:

Object removal detection function detects the objects removed from the pre-defined region, such
as the exhibits on display, and a series of actions can be taken when the alarm is triggered.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Object Removable.

[ |Enable Object Removal Det...

Area Settings  Arming Schedule  Linkage Action

Arming Area 1
Time Thres...5(  se— = 3600 5
Sensitivity 1 e— = 100 50

Draw Area Clear

Apply

Figure 13-9 Object Removal Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Object Removable Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of object removable
detection.

Step 6 Follow the steps to set the detection rules and detection areas.

1) Select an Arming Region to configure. Up to 4 regions are selectable.
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2) Dragthe sliders to set Time Threshold and Sensitivity.

Time Threshold: The time of the objects removed from the region. If the value is 10,
alarm is triggered after the object disappeared from the region for 10s. Its range is [5s-
20s].

Sensitivity: The similarity degree of the background image. Usually, when the sensitivity is
high, a very small object taken from the region can trigger the alarm.

3) Click Draw Region and draw a quadrilateral in the preview window by specifying four
vertexes of the detection region.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 9 Click Apply.

13.10 Audio Exception Detection

Purpose:

Audio exception detection detects the abnormal sounds in the surveillance scene, such as the
sudden increase/decrease of the sound intensity.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Audio Exception.

Exception Detection  Arming Schedule  Linkage Action

[] Audio Loss Exception
Sudden Increase of Sound Intens...

Sudden Decrease of Sound Inten...

Figure 13-10 Audio Exception Detection

Step 3 Select a camera to configure.

Step 4 Optionally, check Save VCA Picture to save the captured pictures of audio exception
detection.

Step 5 Follow the steps to set the detection rules.

1) Select Exception Detection.
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2) Select Audio Loss Exception, Sudden Increase of Sound Intensity Detection, or Sudden
Decrease of Sound Intensity Detection.

Audio Loss Exception: Detects the sound steep rise in the surveillance scene. You can set
the detection sensitivity and threshold for sound steep rise. You need to configure its
Sensitivity and Sound Intensity Threshold.

Sensitivity: The smaller the value is, the more severe the change should be to trigger the
detection. Range [1-100].

Sound Intensity Threshold: It can filter the sound in the environment. The louder the
environment sound, the higher the value should be. Adjust it according to the
environment. Range [1-100].

Sudden Decrease of Sound Intensity Detection: Detects the sound steep drop in the
surveillance scene. You need set the detection sensitivity [1-100].

Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 8 Click Apply.

13.11 Sudden Scene Change Detection

Purpose:

Scene change detection detects the change of surveillance environment affected by the external
factors, such as the intentional rotation of the camera.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Sudden Scene Change.
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Figure 13-11 Sudden Scene Change

Step 3 Select a camera to configure.

Step 4 Check Enable Sudden Scene Change Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of sudden scene
change detection.

Step 6 Drag the Sensitivity slider to set the detection sensitivity. Sensitivity range: [1-100].
The higher the value is, the more easily the change of scene can trigger the alarm.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.

Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 9 Click Apply.

13.12 Defocus Detection

Purpose:

The image blur caused by defocus of the lens can be detected.

Step 1 Go to System > Event > Smart Event.

Step 2 Click Defocus.
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Figure 13-12 Defocus Detection

Step 3 Select a camera to configure.
Step 4 Check Enable Defocus Detection.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of defocus
detection.

Step 6 Drag the Sensitivity slider to set the detection sensitivity. Sensitivity range: [1-100].
The higher the value is, the more easily the defocus image can be detected.

Step 7 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 8 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.

Step 9 Click Apply.

13.13 PIR Alarm

Purpose:

A PIR (Passive Infrared) alarm is triggered when an intruder moves within the detector vision field.
The heat energy dissipated by a person, or any other warm blooded creature such as dogs, cats,
etc., can be detected.

Step 1 Go to System > Event > Smart Event.

Step 2 Click PIR Alarm.
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Figure 13-13 FIR Alarm

Step 3 Select a camera to configure.

Step 4 Check PIR Alarm.

Step 5 Optionally, check Save VCA Picture to save the captured pictures of PIR alarm.
Step 6 Set the arming schedule. Refer to Chapter 11.1 Configure Arming Schedule.
Step 7 Set the linkage actions. Refer to Chapter 11.2 Configure Alarm Linkage Actions.
Step 8 Click Apply.
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Chapter 14 Smart Analysis

With the configured VCA detection, the device supports the smart analysis for people counting and
heat map.

14.1 Engine Configuration
E:BJNOTE

The chapter is only available for certain models of iDS series.
Purpose:

Each engine processes a specified VCA event type as its working mode. You shall configure the
engine working mode according to the VCA event type.

Step 1 Go to Smart Analysis > Smart Analysis > Engine Configuration.

Engine Configuration

Engine Configuration and Usage

Engine 1 VWorking

Picture Recognition -

074 0%

Apply

Figure 14-1 Engine Configuration

Step 2 Configure each engine usage as Picture Recognition - Human Face or Picture Recognition -
Human Body. You can view the working status, usage rate, and applied channel of smart
analysis engine.
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TiJnore

® |f the engine has been bound with channel(s), switching engine working mode will unbind
the engine and channel(s), and cancel the related smart event of the channel.

Step 3 Click Apply to save the settings.

14.2 Task Configuration
DE]NOTE

The chapter is only available for certain models of iDS series.
Purpose:

You can view the task status in task configuration. Smart analysis results are used for filtering the
pictures when searching interested human body and vehicle pictures.

Before you start

Check Save VCA Pictures for human body detection/vehicle detection, line crossing detection,
intrusion detection, region entrance, or region exiting.

Step 1 Go to Smart Analysis > Smart Analysis > Task Configuration.
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Task Configuration  Engine Configuration
[ Edit > Enahled || Disahled
Start Time

Al Camera 01 Picture Recognition -... 2018-04-18 .. Disable
AZ Camera 02 Picture Recognition ... 2018-04-15 Dizahle
Al Carmera 03 Picture Recagnition -... 2018-04-19 . Dizable
A4 Camera 04 Picture Recognition -... 2018-04-19 .. Dizable
Al Camera 05 Ficture Recognition -... 2018-04-15 Dizable
AR Camera 06 Picture Recognition -... 2018-04-15 Dizable
AT Camera 07 Picture Recognition -... 2018-04-19 . Dizable
Al Camera 08 Picture Recognition ... 2018-04-18 . Disable
AR Camera 09 Ficture Recognition -... 2018-04-14 -

A0 Camera 10 Picture Recognition -... 2018-04-19 .. Dizable
AT Camera 11 Picture Recognition -... 2018-04-19 .. Dizahle
A2 Camera 12 Picture Recognition ... 2018-04-15 Dizable
A13 Camera 13 Picture Recognition - ... 2018-04-15 Dizable
A4 Camera 14 Picture Recognition -... 2018-04-19 . Dizable

Figure 14-2 Task Configuration

Step 2 Check cameras to enable corresponding analysis mode. Ensure engine is available for the
selected analysis mode.

Step 3 Enable auto analysis.

1) Click Edit.

2) (Optional) Check Enable of Display Status and Notify Surveillance Center.
3) Set Start Time of video to analyze.

4) Click OK.
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Auto Analysis

Camera No. D1

Camera Na... Camera 01

Analysis Mode  Display Status Motify Surveill... Start Time

Video Structurali...| |Enable

Cancel

Figure 14-3 Auto Analysis

Step 4 Check cameras and click Enabled to start analyzing.

TiJnore

Task status includes 3 conditions: Disabled, Waiting, and Enabled.
® Disabled: No analysis task is enabled on the camera.
® Waiting: The analysis task of the camera is enabled. Device is waiting to analyze data.

® Enabled: The analysis task of the camera is enabled and device is analyzing data of the
camera.

14.3 Face Search
I:E:INOTE

The chapter is not available for iDS-7200HQHI-K/S and iDS-7200HUHI-K/S series.

Purpose:

When there are detected face picture captured and saved in HDD, you can enter the Face Search
interface to search the picture and play the picture related video file according to the specified
conditions.

Before you start:

Please refer to Chapter 13.2 Face Detection for configuring the face detection.
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Step 1 Go to Smart Analysis > Smart Search > Face Search.

Step 2 Select the IP camera for the face search.

Search by Event

IP Channel [Alll Camera -
Time Segment Today - 2017-09-19 00:00:00 - 2017-09-19 23:59:59
Event Type All -

Figure 14-4 Face Search

Step 3 Specify the start time and end time for search the captured face pictures or video files.
Step 4 Click Start Search to start searching.

Step 5 Double click on a face picture to play its related video file in the view window on the top
right Play the face picture related video file.

Step 6 To export the captured face pictures to local storage device, connect the storage device to
the device and click Export.

14.4 Human Body Search
E:B:lNOTE

The chapter is only available for iDS series.
Purpose:
You can search and view the matched captured human body pictures.
Step 1 Go to Smart Analysis > Smart Search > Human Body Detection.
Step 2 Select the camera for the human body search.

Step 3 Set search conditions.

Search by Appearance

Channel [All] Camera
Time Segment Today - 2018-06-19 0D0:00: - 2018-06-19 23:59:
Event Type Human Body Alart -

Figure 14-5 Plate Search

Step 4 Click Start Search.
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14.5 Vehicle Search
I:B:INOTE

The chapter is only available for iDS series.
Purpose:
You can search and view the matched captured vehicle pictures.
Step 1 Go to Smart Analysis > Smart Search > Vehicle Search.
Step 2 Select the camera for the vehicle search.

Step 3 Set search conditions.

Search by Appearance

Channel [Al]l Camera
Time Segment Today 2012-06-18 00:00 - 2018-06-19 23:59
License Plate. ..

Figure 14-6 Plate Search

Step 4 Click Start Search.

14.6 People Counting

Purpose:

The Counting is used to calculate the number of people entered or left a certain configured area
and form in daily/weekly/monthly/annual reports for analysis.

Step 1 Go to Smart Analysis > Smart Search > Counting.

Step 2 Select a camera.

Step 3 Select the report type to Daily Report, Weekly Report, Monthly Report, or Annual
Report as you desired.

Step 4 Set the Date to analyze. Then it will generate the people counting graphic.
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Camera [D1] IPCamera 01

Daily Report 25-08-2017

People Entered People Exiled

oo eoeo0e000e6o0a0

1 2 3 4 5 6 7 8 9 10 " 12 13 14 15 16 17 18 19 20 21 22 23 24

Figure 14-7 People Counting Interface

Step 5 (Optional) Click Export to export the report in excel format.

14.7 Heat Map

Purpose:

Heat map is a graphical representation of data. The heat map function is usually used to analyze
how many people visited and stayed in a specified area.

The heat map function must be supported by the connected camera, and the corresponding
configuration must be set.

Step 1 Go to Smart Analysis > Smart Search > Heat Map.
Step 2 Select a camera.

Step 3 Select the report type to Daily Report, Weekly Report, Monthly Report, or Annual
Report as you desired.

Step 4 Set the Data to analyze.

[D1] PCamera 01

Camera

Figure 14-8 Heat Map Interface

Step 5 Click Counting. Then, there will generate the result graphic in different colors.

(ilnore

173



Network Video Recorder User Manual

As shown in the figure above, red color block (255, 0, 0) indicates the most welcome area, and
blue color block (0, 0, 255) indicates the less-popular area.

Step 6 (Optional) Click Export to export the statistics report in excel format.
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Chapter 15 Human Body Detection

Tilnore

The chapter is only available for iDS-7316HUHI-K4/16S and iDS-9016HUHI-K8/16S.

15.1 Enable Human Body Smart Analysis

Purpose

The human body detection can detect the human body appearing in the monitoring scene, and
capture the human body pictures.

Step 1 Go to Smart Analysis > Smart Analysis > Engine Configuration. Configure the engine usage
of at least one engine as Picture Recognition-Human Body. For details, refer to 14.1 Engine
Configuration.

Step 2 Go to Smart Analysis > Smart Analysis > Task Configuration to enable the task for camera.
For details, refer to 14.2 Task Configuration.

15.2 Human Body Search
15.2.1 Search by Appearance

Purpose

Search human body pictures by specified human body appearance.

Search by Manually Specified Human Body Appearance
Purpose

Search human body pictures according to manually specified search conditions.
Before you start

Import human body pictures you want to search.

Step 1 Go to Smart Analysis > Smart Search > Human Body Detection > Search by Appearance.
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Channel [Alll Camera
Time Segment Today v 2018-09-13 00:00 - 2018-09-13 23:59:
Event Type Human Body Alarr -

Upload
Sarnple from
Local

Figure 15-1 Search by Appearance

Step 2 Specify search conditions.

Step 3 Click Start Search.

Search by Human Body Appearance Automatically Obtained from Uploaded
Sample

Purpose

Search human body pictures according to human body appearance automatically obtained from
uploaded sample pictures.

Before you start

Import a human body picture in USB flash drive and connect it to device.

Tilnore

® \When there are multiple targets existing in the same picture, up to 30 target pictures can
be analyzed and displayed.

The maximum allowed picture size is 3840*2160.

The picture must be in jpg or jpeg format.

The picture name (with the suffix) cannot exceed 64 characters.

Make sure the picture you uploaded is clear and recognizable.
Step 1 Go to Smart Analysis > Smart Search > Human Body Detection > Search by Appearance.

Step 2 Click Upload Sample from Local. Device will analyze the appearance of human body in the
uploaded sample picture.

Step 3 Specify Time Segment and Event Type.

Step 4 Click Start Search. Human body pictures match the appearance of uploaded human body
picture will be listed.
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15.2.2 Search by Picture

Purpose

To increase search accuracy, upload several pictures of one person to compare with captured
human body pictures.

Before you start

Import human body pictures in USB flash drive and connect it to device.

[ilnore

® When there are multiple targets existing in the same picture, up to 30 target pictures can
be analyzed and displayed.

The maximum allowed picture size is 3840*2160.

The picture must be in jpg or jpeg format.

The picture name (with the suffix) cannot exceed 64 characters.

Make sure the picture you uploaded is clear and recognizable.

Step 1 Go to Smart Analysis > Smart Search > Human Body Detection > Search by Picture.
Step 2 Click Upload Sample from Local.

Step 3 Select a picture in USB flash drive and click Import.

Step 4 Select related pictures and click Upload.

Step 5 Specify search conditions.

® Similarity: Device will analyze the similarity between samples and captured human body
pictures and show pictures the similarity of which are higher than the set one.

Step 6 Click Start Search. Search results will be arranged in similarity ascending order.

15.2.3 Add Search Result as Sample Picture

Purpose

You can add searched human body pictures as sample pictures. And then search human body
pictures by the sample pictures.

Step 1 Search human body pictures.
Step 2 In search result interface, click to select a picture and click Add to Sample.

Step 3 Return to search condition settings interface, the selected sample will be listed.
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Chapter 16 Network Settings

16.1 Configure TCP/IP Settings

Purpose
TCP/IP settings must be properly configured before operating the device over network.

Step 1 Go to System > Network > TCP/IP.

TCPAP DDNS PPPoE NTP NAT

Working Mode Net Fault-Tolerance

Enable DHCP Enable Obtain DNS...
Preferred DNS Server
Alternate DNS Server
MAC Address a4:14:37:aa:09:a3
MTU(Bytes) 1500
Main NIC LAN1
Apply

Figure 16-1 TCP/IP Settings

Step 2 Select Net-Fault Tolerance or Multi-Address Mode under Working Mode.

® Net-Fault Tolerance: The two NIC cards use the same IP address, and you can select the main
NIC to LAN1 or LAN2. By this way, in case of one NIC card failure, the device will automatically
enable the other standby NIC card so as to ensure the normal running of the whole system.

® Load Balance: By using the same IP address and two NIC cards share the load of the total
bandwidth, which enables the system to provide two Gigabit network capacity.

® Multi-address Mode: The parameters of the two NIC cards can be configured independently.
You can select LAN1 or LAN2 under Select NIC for parameter settings. You can select one NIC
card as default route. And then the system is connecting with the extranet the data will be
forwarded through the default route.

Step 3 Configure other IP settings as needed.

[ilnore
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® Check Enable DHCP to obtain IP settings automatically if a DHCP server is available in the
network.

® Valid range of MTU value is 500 to 1500.

Step 4 Click Apply.

16.2 Configure Hik-Connect

Purpose

Hik-Connect provides mobile phone application and platform service to access and manage your
connected devices, which enables you to get a convenient remote access to the surveillance
system.

Step 1 Go to System > Network > Advanced > Platform Access.

Step 2 Check Enable to activate the function. Then the service terms will pop up.
1) Enter the verification code in Verification Code.
2) Scan the QR code to read the service terms and privacy statement.

3) Check The Hik-Connect service will require internet access. Please read Service Terms
and Privacy Statement before enabling the service if you agree the service terms and
privacy statement.

4) Click OK to save the settings.

[ilnore

® Hik-Connect is disabled by default.
® The verification code is empty by default. It must contain 6 to 12 letters or numbers, and it
is case sensitive.

Step 3 (Optional) Check Custom to enter the server address as your desire.

Step 4 (Optional) Check Enable Stream Encryption, verification code is required for remote
access and live view.

Step 5 (Optional) Click Unbind if the device requires to unbind with the current Hik-Connect
account.

Step 6 Click Apply.
What to do next:

After configuration, you can access and manage your devices through Hik-Connect app or
website.
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16.3 Configure DDNS

Purpose

You can set Dynamic DNS service for network access. Different DDNS modes are available:
DynDNS, PeanutHull, and NO-IP.

Before You Start

You must register DynDNS, PeanutHull and NO-IP services with your ISP before configuring DDNS
settings.

Step 1 Go to System > Network > TCP/IP > DDNS.
Step 2 Check Enable.
Step 3 Select DynDNS under DDNS Type.

ilnore

PeanutHull and NO-IP are also available under DDNS Type, and required information should be
entered accordingly.

Step 4 Enter Server Address for DynDNS (i.e. members.dyndns.org).

Step 5 Under Device Domain Name, enter the domain name obtained from the DynDNS
website.

Step 6 Enter the User Name and Password registered in the DynDNS website.

TCPAP DDNS PPPoE NTP NAT

Enable

DDNS Type DynDNS - User Name test

xxxxxxxxxxxx

Server Address member.dyndns.org Password
Device Domain Name = 1233dyndns.com

Status DDNS is disabled.

Figure 16-2 DDNS Settings

Step 7 Click Apply.
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16.4 Configure PPPoE

If the device is connected to Internet through PPPoE, you need to configure user name and
password accordingly under System > Network > TCP/IP > PPPoOE.

Tilnore

Contact your Internet service provider for details about PPPoE service.

16.5 Configure NTP

Purpose

Connection to a network time protocol (NTP) server can be configured on your device to ensure
the accuracy of system date and time.

Step 1 Go to System > Network > TCP/IP > NTP.

TCPAP DDNS PPPoE NTP NAT

Enable

Interval (min) 180

NTP Server au.pool.ntp.org
NTP Port 123

Figure 16-3 NTP Settings

Step 2 Check Enable.
Step 3 Configure NTP settings as need.

® Interval (min): Time interval between two time synchronizations with NTP server.
® NTP Server: IP address of the NTP server.
® NTP Port: Port of the NTP server.

Step 4 Click Apply.
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16.6 Configure SNMP

Purpose
You can configure SNMP settings to get device status and parameter information.
Before You Start

Download the SNMP software to receive device information via SNMP port. By setting the trap
address and port, the device is allowed to send alarm event and exception message to the
surveillance center.

Step 1 Go to System > Network > Advanced > SNMP.

SENMP  Email More Settings

Enable L]
SNMP Yersion V2
SNMP Port 161
Read Community public
Write Community private
Trap Address

Trap Ponrt 162

Figure 16-4 SNMP Settings

Step 2 Check Enable. A message box will pop up to prompt possible security risk and click Yes
to continue.

Step 3 Configure the SNMP settings as needed.

® Trap Address: IP address of the SNMP host.
® Trap Port: Port of the SNMP host.

Step 4 Click Apply.
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16.7 Configure Email

Purpose

The system can send an Email to designated users when a specified event occurs, such as an alarm
or motion event is detected, or the administrator password is changed, etc.

Before You Start

The device must be connected to a local area network (LAN) that contains an SMTP mail server.
The network must be connected to either an intranet or the Internet depending on the location of
the e-mail accounts to send notification.

Step 1 Go to System > Network > Advanced > Email.

SNMP  Email  More Settings
Enable Server Authentication

SMTP Server

SMTP Port 25
Sender test01 Enable SSL/TLS
Sender's Address test01@hotmail.com
Select Receivers Receiver 1

Receiver test02
Receiver's Address test02@hotmail.com

Enable Attached Picture

Test Apply

Figure 16-5 Email Settings

Step 2 Configure the following Email settings.

Enable Server Authentication: Check to enable the function if the SMTP server requires user
authentication and enter user name and password accordingly.

SMTP Server: The IP address of SMTP Server or host name (e.g., smtp.263xmail.com).
SMTP Port: The SMTP port. The default TCP/IP port used for SMTP is 25.

Enable SSL/TLS: Check to enable SSL/TLS if required by the SMTP server.

Sender: The name of the sender.

Sender's Address: Sender's Address.

Select Receivers: Select the receiver. Up to 3 receivers can be configured.
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® Receiver: The name of the receiver.

Receiver's Address: The Email address of user to be notified.
® Enable Attached Picture: Check to enable the function if you want to send email with attached
alarm images. The interval is the time between two adjacent alarm images.

Step 3 Click Apply.

Step 4 (Optional) Click Test to send a test email.

16.8 Configure Ports

You can configure different types of ports to enable relevant functions.
Go to System > Network > Advanced > More Settings and configure port settings as needed.

® Alarm Host IP/Port: With a remote alarm host configured, the device will send the alarm
event or exception message to the host when an alarm is triggered. The remote alarm host
must have the client management system (CMS) software installed.

The Alarm Host IP refers to the IP address of the remote PC on which the CMS software (e.g.,
iVMS-4200) is installed, and the Alarm Host Port (7200 by default) must be the same as the
alarm monitoring port configured in the software.

® Server Port: Server port (8000 by default) should be configured for remote client software
access and its valid range is 2000 to 65535.
® HTTP Port: HTTP port (80 by default) should be configured for remote web browser access.

® Multicast IP: Multicast can be configured to enable live view for cameras that exceed the
maximum number allowed through network. A multicast IP address covers Class-D IP ranging
from 224.0.0.0 to 239.255.255.255 and it is recommended to use the IP address ranging from
239.252.0.0 to 239.255.255.255.

When adding a device to the CMS software, the multicast address must be the same as that of
the device.

® RTSP Port: RTSP (Real Time Streaming Protocol) is a network control protocol designed for use
in entertainment and communications systems to control streaming media servers. The port is
554 by default.

® Output Bandwidth Limit: You can check the checkbox to enable output bandwidth limit.
e Output Bandwidth: After enable the output bandwidth limit, input the output bandwidth.

ilnore

® The output bandwidth limit is used for the remote live view and playback.

® The default output bandwidth is the maximum limit.
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Email Platform Access More Settings
Alarm Host [P

Alarm Host 0

Server Fort 2000

HTTF Paort a0

Multicast IF

RTSP Port 554

Cutput Ban..

Cutput Ban . 2

Figure 16-6 Port Settings
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Chapter 17 System Maintenance

17.1 Storage Device Maintenance
17.1.1 Configure Disk Clone

Purpose:

Select the HDDs to clone to eSATA HDD.
Before you start:

Connect an eSATA disk to the device.

Step 1 Go to Maintenance > HDD Operation > HDD Clone.

Clone Source

Label Capacity Status Property Type Free Space Group

[ 1863.02GB Normal RAV Local 1858.00GB 1

[J2 2794 .52GB Normal RAV Local 2794.00GB 1

5 1863.02GB Normal RAV Local 1862.00GB 1

] 2794 52GB Normal RAV Local 2794 00GB 1

[0 1863.02GB Normal RAV Local 1862.00GB 1
Clone Destination

Figure 17-1 HDD Clone

Step 2 Check the HDD to clone. The capacity of selected HDD must match the capacity of
clone destination.

Step 3 Click Clone.

Step 4 Click Yes on popup message box to continue clone.
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Confirm

f? The clone operation will stop the working of
source disk, Continue?

Yes No

Figure 17-2 Message Box

17.1.2 SM.A.R.T Detection

Purpose:

The device provides HDD detection function including S.M.A.R.T. and Bad Sector Detection
technique. The S.M.A.R.T. (Self-Monitoring, Analysis and Reporting Technology) is a monitoring
system for HDD to detect and report on various indicators of reliability in the hopes of anticipating
failures.

Step 1 Go to Maintenance > HDD Operation > S.M.A.R.T.

Step 2 Select the HDD to view its S.M.A.R.T information list.

Step 3 Select the self-test types as Short Test, Expanded Test or Conveyance Test.
Step 4 Click Self-Test to start the S.M.A.R.T. HDD self-evaluation.

Step 5 The related information of the S.M.A.R.T. is shown on the interface. You can check the
HDD status.
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Continue to use this disk when self-evaluation is failed. O

HDD No. 5 ~

Self-Test Type Shor Test < Self-Test Not tested

Temperature... 36 Self-Evaluation Pass

Working Time... 390 All-Evaluation Functional

S.MAR.T Infor
ID Aftribute Name Status Flags Threshold Value Worst Raw Value
0x1 Raw Read Error R... OK 2f 51 200 200 8
0x3 Spin Up Time OK 27 21 113 107 7316
0x4 Start/Stop Count OK 32 0 98 98 2857
0x5 Reallocated Sector... OK 33 140 200 200 0
0x7 Seek Error Rate OK 2e 0 200 200 0
0x9 Power-on Hours C... OK 32 0 88 88 9369
Oxa Spin Up Retry Count OK 32 0 100 100 0
Oxb Calibration Retry C...  OK 32 0 100 100 0

Figure 17-3 S.M.A.RT Settings Interface

[ilnore

If you want to use the HDD even when the S.M.A.R.T. checking is failed, you can check Continue
to use the disk when self-evaluation is failed.

17.1.3 Bad Sector Detection
Step 1 Go to Maintenance > HDD Operation > Bad Sector Detection.
Step 2 Select the HDD No. in the dropdown list you want to configure.
Step 3 Select All Detection or Key Area Detection as the detection type.

Step 4 Click Self-Test to start the detection.
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HDD No. All Detection Key AreaDe... Pause Cancel
B Functional M Bad Shield
N T A T A A A Detecting Process _ Testing... 2%
N B
HDD Capacity 931.52GB
Block Size 232.88MB
Error Count 0

Figure 17-4 Bad Sector Detection

® You can also pause/resume or cancel the detection.

® After testing completed, click Error information to see the detailed damage information.

17.1.4 HDD Health Detection

Purpose:

You can view the health status of Seagate HDD that generated after October 1th, 2017 and
provides capacity ranges from 4 TB to 8 TB. The function helps you to troubleshoot HDD problems.
Compared with S.M.A.R.T function, health detection shows HDD status with more details.

Step 1 Go to Maintenance > HDD Operation > Health Detection.

16 HDD (s) in total. The detection is only available for the Seagate HDD ei
% | HDD is healthy. No.2 HDD is healthy Ne.3 HDD is healthy no.d HDD is healthy
) HDD is healthy Mo B HDD is healthy No.7 HDD is healthy No. S HDD is healthy
Mo 9 HDD is healthy. ne.10  HDD is healthy ne.11  HDD s healthy ne.12  HDD s healthy
ne.13  HDDis healthy w14  HDD is healthy ne.15  HDD s healthy no.]6  HDD is healthy

Figure 17-5 Health Detection
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Step 2 Click a HDD to view details.

17.2 Search & Export Log Files

Purpose:

The operation, alarm, exception and information of the device can be stored in log files, which can
be viewed and exported at any time.

17.2.1 Search the Log Files

Step 1 Go to Maintenance > Log Information.
Step 2 Set the log search conditions.
Step 3 Click Search to start search log files.

The matched log files will be displayed in the list shown below.

Back
‘

No. Major Type Time Minor Type Parameter Play Details
1 ! Exception 2017-10-09 00:01:53 HDD Error N/A @
2 | Operation 2017-10-09 00:01:53 Abnormal Shutdown N/A @
3 | Operation 2017-10-09 00:01:54 Power On N/A @
4 ‘Ir‘lformalion 2017-10-09 00:01:54 Local HDD Information N/A @
5 ! Exception 2017-10-09 00:04:01 HDD Error N/A @
6 | Operation 2017-10-09 00:04:01 Abnormal Shutdown N/A @
7 | Operation 2017-10-09 00:04:02 Power On N/A @
8 anformalion 2017-10-09 00:04:02 Local HDD Information N/A @
9 ! Exception 2017-10-09 00:06:09 HDD Error N/A @
10 | Operation 2017-10-09 00:06:09 Abnormal Shutdown N/A @
1" ‘Informalion 2017-10-09 00:06:10 Local HDD Information N/A @
12 | Operation 2017-10-09 00:06:10 Power On N/A @
13 ! Exception 2017-10-09 00:08:18 HDD Etrror N/A @
14 | Operation 2017-10-09 00:08:18 Abnormal Shutdown N/A @
15 | Operation 2017-10-09 00:08:19 Power On N/A @
16 @ Information 2017-10-09 00:08:19 Local HDD Information N/A @
17 ! Exception 2017-10-09 00:12:01 HDD Error N/A @
18 | Operation 2017-10-09 00:12:01 Abnormal Shutdown N/A @

Total: 2000 P: 1/20 bl Go

Figure 17-6 Log Search Results

[ilnore

Up to 2000 log files can be displayed each time.

Related Operation:

® Click @ or double click it to view its detailed information.
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® Click > to view the related video file.

17.2.2 Export the Log Files

Before You Start:

Connect a storage device to your device.
Step 1 Search the log files. Refer to Chapter 17.2.1 Search the Log Files.
Step 2 Select the log files you want to export, and click Export.

Or you can click Export ALL on the Log Search interface to export all the system logs to the
storage device.

System Log Export ><
Device Na... USB Flash Disk 1-1 - " ixt - S
Name Size Type Edit Date De... Play
= 2017082... 413... File 22-08-2017 ... X
New Folder Erase Free Space 8993.11MB

Figure 17-7 Export Log Files

Step 3 Select the storage device from the dropdown list of Device Name.
Step 4 Select the format of the log files to be exported. Up to 15 formats are selectable.
Step 5 Click Export to export the log files to the selected storage device.

Related Operation:

® Click New Folder to create new folder in the storage device.

® Click Format to format the storage device before log export.
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17.3 Import/Export IP Camera Configuration Files

Purpose:

The information of added IP camera can be generated into an excel file and exported to the local
device for backup, including the IP address, manage port, password of admin, etc. And the
exported file can be edited on your PC, like adding or deleting the content, and copy the setting to
other devices by importing the excel file to it.

Before You Start:

Connect a storage device to your device. For importing the configuration file, the storage device
must be with the file.

Step 1 Go to Camera > IP Camera Import/Export.

Step 2 Click the IP Camera Import/Export tab, and the content of detected plugged external
device appears.

Step 3 Export or import the IP camera configuration files.
® Click Export to export configuration files to the selected local backup device.

® To import a configuration file, select the file from the selected backup device and
click the Import button.

Tilnore

After the importing process is completed, you must reboot the device to activate the settings.
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17.4 Import/Export Device Configuration Files

Purpose:

The configuration files of the device can be exported to local device for backup; and the
configuration files of one device can be imported to multiple devices if they are to be configured
with the same parameters.

Connect a storage device to your device. For importing the configuration file, the storage device
must be with the file.

Before You Start:

Connect a storage device to your device. For importing the configuration file, the storage device
must be with the file.

Step 1 Go to Maintenance >Import/Export

Device Name = USB Flash Disk 1-1 < File Format *.bin e 7 Refresh
—+ New Folder [2 import [% Export Total Free Capacity 9165.35MB
Name Size Type Modify Date Delete Play
devCfg_759708301... 1260.94KB File 18-08-2017 18:28:09 X

Figure 17-8 Import/Export Config File

Step 2 Export or import the device configuration files.
® Click Export to export configuration files to the selected local backup device.

® To import a configuration file, select the file from the selected backup device and
click Import.

(ilnore

After having finished the import of configuration files, the device will reboot automatically.
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17.5 Upgrade System

Purpose:

The firmware on your device can be upgraded by local backup device or remote FTP server.
17.5.1 Upgrade by Local Backup Device

Before You Start:

Connect your device with a local storage device with update firmware file.

Step 1 Go to Maintenance > Upgrade > Local Upgrade to enter the local upgrade interface.

Device Name  USB Flash Disk 1-1 - File Format T.dav;".mav;".iav - ';:ﬁ Refresh

(1‘] Upgrade

File Name File Size File Type Edit Date Delete Play

Figure 17-9 Local Upgrade Interface

Step 2 Select the update file from the storage device.

Step 3 Click Upgrade to start upgrading.

Step 4 After the upgrading is complete, the device will reboot automatically to activate the
new firmware.

17.5.2 Upgrade by FTP

Before you start:

Ensure the network connection of the PC (running FTP server) and the device is valid and correct.
Run the FTP server on the PC and copy the firmware into the corresponding directory of your PC.

Step 1 Go to Maintenance > Upgrade > FTP to enter the local upgrade interface.
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FTP Server Address 192 .0 .0 . 68

Figure 17-10 FTP Upgrade Interface

Step 2 Enter IP address of FTP Server Address.
Step 3 Click Upgrade to start upgrading.

Step 4 After the upgrading is complete, reboot the device to activate the new firmware.

17.5.3 Upgrade by Hik-Connect

After logging the device into Hik-Connect, the device would periodically check for the latest
firmware from Hik-Connect. If an upgrade firmware is available, the device will notify you when
you log in. You can also manually check for the latest firmware.

Before You Start:

Ensure the device has successfully connected to Hik-Connect, and it requires to install at least one
read-write HDD for firmware downloading.

Step 1 Go to Maintenance > Upgrade > Online Upgrade.

Step 2 Click Check Upgrade to manually check and download the latest firmware from Hik-
Connect.

ilnore

The device will automatically check for the latest firmware every 24 hours. If it detects available
upgrade firmware, the device will notify you when you log in.

Step 3 (Optional) You can switch on Download Latest Package Automatically to
automatically download the latest firmware package.

Step 4 Click Upgrade Now.

17.6 Upgrade Camera

Purpose

You can upgrade multiple connected analog cameras supporting Turbo HD or AHD signal
simultaneously with DVR.
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Step1 Go to Maintenance > Upgrade > Camera Upgrade.

Step 2 Check the analog camera(s) for upgrading.

ilnore

The analog camera must support Turbo HD or AHD signal.
Step 3 Select the update file from the backup device.

Step4 Click Upgrade to start upgrading.

17.7 Restore Default Settings

Step 1 Go to Maintenance > Default.

Restore Defaults Reset all settings to factory default except network and admin password settings
Factory Defaults Restore device to inactive status and all settings including network and password
Restore o Inactive Leave all settings unchanged except restore device to inactive status without amdin password

Figure 17-11 Restore Defaults

Step 2 Select the restoring type from the following three options.

Restore Defaults: Restore all parameters, except the network (including IP address, subnet
mask, gateway, MTU, NIC working mode, default route, server port, etc.) and user account
parameters, to the factory default settings.

Factory Defaults: Restore all parameters to the factory default settings.

Restore to Inactive: Restore the device to the inactive status.

Tilnore

The device will reboot automatically after restoring to the default settings.
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17.8 System Service
17.8.1 Network Security Settings

Disable SADP Services

Purpose

You can disable SADP service to enhance the access security, e.g., when you are in the untrusted
network environment.

Step 1 Go to System > System Service > System Service.

Step 2 Uncheck Enable SADP to disable the service.

HTTP

You can choose to disable the HTTP, or set the HTTP authentication when it is enabled as demand
to enhance the access security.

[ilnore

By default, the HTTP service is enabled.

Set HTTP Authentication

Purpose

If you need to enable the HTTP service, you can set the HTTP authentication to enhance the access
security.

Step 1 Go to System > System Service > System Service.

Enable HTTP

HTTP Authentication Type  digest -

Figure 17-12 HTTP Authentication

Step 2 Check the Enable HTTP to enable the HTTP service.
Step 3 Select the digest as the HTTP Authentication in the drop-down list.

Step 4 Click Save to save the settings.

ilnore
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Two authentication types are selectable: digest and digest/basic. For security reasons, it is
recommended to select digest as the authentication type.

Disable HTTP

Purpose

The admin user account can disable the HTTP service from the GUI or the web browser.

After the HTTP is disabled, all its related services, including the ISAPI, Onvif and Gennetc, will
terminate as well.

Step 5 Go to System > System Service> System Service.

Step 6 Uncheck the Enable HTTP to disable the HTTP service.

RTSP Authentication

Purpose

You can specifically secure the stream data of live view by setting the RTSP authentication.

Step 1 Go to System > System Service> System Service.

Enable RTSP

RTSP Authentication Type  digest

Figure 17-13 RTSP Authentication

Step 2 Select the authentication type.

[ilnore

Two authentication types are selectable: digest and digest/basic. If you select digest, as the
RTSP authentication, only the request with digest authentication can access the video stream by
the RTSP protocol via the IP address. For security reasons, it is recommended to select digest as

the authentication type.

Step 3 Click Save to save the settings.

17.8.2 Managing ONVIF User Accounts

Purpose

For the third-party camera connection to the device via ONVIF, you can enable ONVIF function and
manage the user accounts.

Step 1 Go to System > System Service > ONVIF.
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Step 2 Check Enable ONVIF to enable the ONVIF access management.

Step 3 Click Add to enter the Add User interface.

Add User

User Name 01
ﬁﬁﬁﬁﬁﬁﬁﬁ

Password

«««««««

Confirm

Level Media User

Note:Valid password range [8-16]. You can use a
combination of numbers, lowercase, uppercase
and special character for your password with at
least two kinds of them contained.

Figure 17-14 Add User

Step 4 Edit the user name, and enter the strong password.
Step 5 Select the user level to Media User, Operator and Admin.
Step 6 Click OK to save the settings.

Result:

The added user accounts have the permission to connect other devices to the device via ONVIF
protocol.

ilnore

ONVIF protocol is disabled by default.

17.8.3 Managing IP Camera Activation

Purpose:
When you activate the device for the first-time access, you can set the activation password for the
IP camera (s) as well. Refer to Chapter 2.2 Activate the Device. And you can also manage the

password to enhance the security.

Step 1 Go to System > System Service > IP Camera Activation.

Step 2 Check the Change Password to enable the permission.
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Step 3 Enter the admin password of the device to obtain the permission.

Change Password

FTEEEEEETRRETLLLS

IP Camera Activation Pa...

2 Note:Valid password range [8-16]. You can use a combination of
numbers, lowercase, uppercase and special character for your password
with at least two kinds of them contained.

Figure 17-15 Change IP Camera Activation Password

Step 4 In the text filed of the IP Camera Activation Password, enter the new strong
password for the cameras.

Step 5 Click Apply to have the following pop-up attention box.

Confirm

l? Duplicate the password to IP cameras that are
H connected with default protocol.

. -

Figure 17-16 Attention

Step 6 Click Yes to duplicate the current password to the IP cameras which are connected
with the default protocol.
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Chapter 18 General System Settings

18.1 Configure General Settings

Purpose:

You can configure the BNC output standard, VGA output resolution, mouse pointer speed through
the System > General interface.

Step 1 Go to System > General.

Language English - VGAHDMI Resolution 1920°1080/60HZ(1080P)  ~

Time Zone (GMT+08:00) Beijing, Urumc - VGA2HDMI2 Resolution 1920°1080/60HZ(1080P) -

Date Format DD-MM-YYYY = Mouse Pointer Speed Slow — Fast

System Date 22-08-2017 Enable DST

System Time 11:34:09 DST Mode Auto Manual

Device Name Network Video Recorder Start Time Apr = 1st < Sun < 2 g 00
Device No. 255 End Time Oct - last ~ sun ~ 2 g :00
Auto Log out Never - DST Bias 60 Minutes -

Enable Wizard

Enable Password

Apply

Figure 18-1 General Settings Interface

Step 2 Configure the following settings.
Language: The default language used is English.

Output Standard: Select the output standard to NTSC or PAL, which must be the same with
the video input standard.

Resolution: Configure the resolution of the video output.
Device Name: Edit the name of the device

Device No.: Edit the serial number of the device. The Device No. can be set in the range of
1~255, and the default No. is 255. The number is used for the remote and keyboard control.

Auto Logout: Set timeout time for menu inactivity. E.g., when the timeout time is set to 5
Minutes, then the system will exit from the current operation menu to live view screen after
5 minutes of menu inactivity.
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Mouse Pointer Speed: Set the speed of mouse pointer; 4 levels are configurable.
Enable Wizard: Enable/disable the Wizard when the device starts up.
Enable Password: Enable/disable the use of the login password.

Step 3 Click Apply to save the settings.

18.2 Configure Date & Time

Step 1 Go to System > General.
Step 2 Configure the date and time.

Time Zone: Select the time zone.
Date Format: Select the date format.
System Date: Select the system date.

System Time: Set the system time.

Time Zone (GMT+08:00) Beijing, Urumc ~
Date Format DD-MM-YYYY -
System Date 22-08-2017

System Time 11:34:09

Figure 18-2 Date and Time Settings

Step 3 Click Apply to save the settings.
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18.3 Configure DST Settings

Purpose:

The DST (daylight saving time) refers to the period of the year when clocks are moved one period
ahead. In some areas worldwide, this has the effect of creating more sunlit hours in the evening
during months when the weather is the warmest.

We advance our clocks ahead a certain period (depends on the DST bias you set) at the beginning
of DST, and move them back the same period when we return to standard time (ST).

Step 1 Go to System > General.
Step 2 Check Enable DST.

Enahle DST

D=T wode

Figure 18-3 DST Settings Interface

Step 3 Select the DST mode to Auto or Manual.

® Auto: Automatically enable the default DST period according to the local DST rules.

® Manual: Manually set the start time and end time of the DST period, and the DST bias.
® DST Bias: Set the time (30/60/90/120 minutes) offset from the standard time.
([

Example: The DST begins at 2:00 a.m. on the second Sunday of March and ends at 2:00
a.m. on the first Sunday of November, with 60 minutes ahead.

Step 4 Click the Apply button to save the settings.

18.4 Configure Enhanced IP Mode

Check Enhanced IP Mode.

Enabling Enhanced IP Mode will allow you to connect to the maximum number of cameras and
make Smart Event unavailable in analog channel.

18.5 Manage User Accounts

Purpose:
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The Administrator user name is admin and the password is set when you start the device for the
first time. The Administrator has the permission to add and delete user and configure user
parameters.

18.5.1 Add a User
Step 1 Go to System > User.

-+ Add [7 Modify X Delete

No User Name Security Priority User's MAC Address Permission

1 admin Strong Password Admin 00:00:00:00:00:00 @

Figure 18-4 User Management Interface

Step 2 Click Add to enter the operation permission interface.

Step 3 Enter the admin password and click Next.

Add User X

User Name  AO1

FEARATTE

Password

| I strong

EEEEERES

Confirm
Note:Valid password range [8-16]. You can use ...

User Level Operator -

User's MAC Ad... 00 :00 :00 :00 :00 :00

Figure 18-5 Add User

Step 4 In the Add User interface, enter the information for new user, including User Name,
Password, Confirm (password), User Level (Operator/Guest) and User’s MAC Address.
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\ WARNING

Strong Password recommended—We highly recommend you create a strong password of your own
choosing (Using a minimum of 8 characters, including at least three of the following categories:
upper case letters, lower case letters, numbers, and special characters.) in order to increase the
security of your product. And we recommend you reset your password regularly, especially in the
high security system, resetting the password monthly or weekly can better protect your product.

® User Level: Set the user level to Operator or Guest. Different user levels have different
operating permission.

Operator: The Operator user level has permission of Two-way Audio in Remote
Configuration and all operating permission in Camera Configuration by default.

Guest: The Guest user has no permission of Two-way Audio in Remote Configuration and
only has the local/remote playback in the Camera Configuration by default.

® User’s MAC Address: The MAC address of the remote PC which logs onto the device. If it is

configured and enabled, it only allows the remote user with this MAC address to access the
device.

Step 5 Click OK to finish the new user account adding.
Result: In the User Management interface, the added new user is displayed on the list.

-+ Add [Z Modify X Delete

No User Name Security Priority User's MAC Address Permission
1 admin Strong Password Admin 00:00:00:00:00:00 (-]
2 A01 Strong Password Operator 00:00:00:00:00:00 (V]
3 A02 Strong Password Operator 00:00:00:00:00:00 @

Figure 18-6 User List

18.5.2 Set Permission for a User
Purpose:

For the added user, you can assign the different permissions, including the local and remote
operation for the device.

Step 1 Go to System > User.

Step 2 Select a user from the list and then click the button to enter the permission
settings interface.
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Permission

Local Configuration = Remote Configuration = Camera Configuration

“|Local Log Search
Local Parameters Settings
Local Camera Management
Local Advanced Operation

Local Shutdown / Reboot

Figure 18-7 User Permission Settings Interface

Step 3 Set the operating permission of Local Configuration, Remote Configuration and
Camera Configuration for the user.

® Local Configuration
Local Log Search: Searching and viewing logs and system information of device.

Local Parameters Settings: Configuring parameters, restoring factory default parameters and
importing/exporting configuration files.

Local Camera Management: The adding, deleting and editing of IP cameras.

Local Advanced Operation: Operating HDD management (initializing HDD, setting HDD
property), upgrading system firmware, clearing I/0O alarm output.

Local Shutdown Reboot: Shutting down or rebooting the device.
® Remote Configuration
Remote Log Search: Remotely viewing logs that are saved on the device.

Remote Parameters Settings: Remotely configuring parameters, restoring factory default
parameters and importing/exporting configuration files.

Remote Camera Management: Remote adding, deleting and editing of the IP cameras.
Remote Serial Port Control: Configuring settings for RS-232 and RS-485 ports.
Remote Video Output Control: Sending remote button control signal.

Two-Way Audio: Realizing two-way radio between the remote client and the device.
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Remote Alarm Control: Remotely arming (notify alarm and exception message to the remote
client) and controlling the alarm output.

Remote Advanced Operation: Remotely operating HDD management (initializing HDD, setting
HDD property), upgrading system firmware, clearing I/0O alarm output.

Remote Shutdown/Reboot: Remotely shutting down or rebooting the device.
® Camera Configuration
Remote Live View: Remotely viewing live video of the selected camera (s).

Local Manual Operation: Locally starting/stopping manual recording and alarm output of the
selected camera (s).

Remote Manual Operation: Remotely starting/stopping manual recording and alarm output of
the selected camera (s).

Local Playback: Locally playing back recorded files of the selected camera (s).
Remote Playback: Remotely playing back recorded files of the selected camera (s).
Local PTZ Control: Locally controlling PTZ movement of the selected camera (s).
Remote PTZ Control: Remotely controlling PTZ movement of the selected camera (s).

Local Video Export: Locally exporting recorded files of the selected camera (s).

Step 4 Click OK to save the settings.

[ilnore

Only the admin user account has the permission of restoring factory default parameters.

18.5.3 Set Local Live View Permission for Non-Admin Users
Step 1 Go to System > User.
Step 2 Click of admin user.
Step 3 Enter admin password and click OK.

Step 4 Select cameras that non-admin user can view in local and click OK.
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Permission

Enable Live View Permission

Camera Select All

D1 D2 [“ID3 D4 D5 D8

D7 D8 D9 D10 D11 D12
D13 D14 D15 D16 D17 D18
D19 “ID20 VD21 D22 D23 D24
[VID25 VD26 D27 [“ID28 D29 D30
D31 D32 [“1D33 D34 D35 D36
D37 VD38 [“ID39 [“ID40 D41 D42
D43 [VID44 [“ID45 [vID46 D47 D48
VD49 [“ID50 D51 D52 D53 D54

Figure 18-8 Enable Live View Permission

Step 5 Click of non-admin user.

Step 6 Enter Camera Configuration interface.

Step 7 Select Camera Permission as Local Live View.
Step 8 Select cameras to live view.

Step 9 Click OK.
18.5.4 Edit the Admin User

Purpose:

For the admin user account, you can modify your password and unlock pattern.
Step 1 Go to System > User.
Step 2 Select the admin user from the list.

Step 3 Click Modify.
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Edit User

User Name admin

Password oinial Joblls Discard C..
Confirm ol e

Note-Valid password range [8-16]. You can use.

Password S...

User's MAC Ad 00 00 - 00 : 00 :00 :0OC

Unlock Patt Enable Unlock Pattern

GUID File Export Q@)

Security Qu..

Reserved E 7) Modify

Cancel

Figure 18-9 Edit Admin User

Step 4 Edit the admin user information as demand, including the new admin password
(strong password is required), and MAC address.

Step 5 Edit the unlock pattern for the admin user account.

1) Check Enable Unlock Pattern to enable the use of unlock pattern when logging in to the
device.

2) Use the mouse to draw a pattern among the 9 dots on the screen, and release the
mouse when the pattern is done.

Step 6 Check Export of Export GUID to export the GUID file for the admin user account.

[ilnore

When the admin password is changed, export the new GUID to the connected USB flash drive
for the future password resetting.

Step 7 Configure security question for password resetting.
Step 8 Configure reserved email for password resetting.

Step 9 Click OK to save the settings.
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18.5.5 Edit the Operator/Guest User

Purpose:

You can edit the user information, including user name, password, permission level and MAC
address. Check the checkbox of Change Password if you want to change the password, and input
the new password in the text field of Password and Confirm. A strong password is recommended.

Step 1 Go to System > User.

Step 2 Select a user from the list and click Modify.

Edit User

User Name  A01

Password  "TTTTTTT Discard C...

wwwwwwww

Confirm

Note:Valid password range [8-16]. You can use ...
Password Stre...

User Level Operator -

User's MAC Ad... 00 00 :00 :00 :00 :00

Figure 18-10 Edit User (Operator/Guest)

Step 3 Edit the user information as demand, including the new password (strong password is
required), and MAC address.

18.5.6 Delete a User

Purpose:

The admin user account has the permission to delete the operator/guest user account.
Step 1 Go to System > User.
Step 2 Select a user from the list.

Step 3 Click Delete to delete the selected user account.

210



Network Video Recorder User Manual

18.6 Configure Password Security
18.6.1 Export GUID File

Purpose:
The GUID file will help you to reset password when you forget your password.

Step 1 Check Export GUID when you are activating the device, or check Export when you are
editing the admin user account.

Step 2 Insert a USB flash drive to your device, and export the GUID file to the USB flash drive.

GUID Import/Export X
Device Ma... USE Flash Disk 1-1 - -
Name Size Type Edit Date De... Play

mobileD... Fol... 02-01-2018 ... X

printscr Fol... 02-01-2018 ... X

1.22-1b... 6075... File 21-01-2018 ... X

1.22-2b... 6075... File 21-01-2018 ... X

1.22-3b... 6075... File 21-01-2018 ... X

1.22-4b... 6075... File 21-01-2018 ... X

1.22-5.b... 6075... File 21-01-2018 ... X

1.22-6.b... 6075... File 21-01-2018 ... X

New Folder [ Erase Free Space 14.00GB

Figure 18-11 Export GUID File

[linore

Please keep your GUID file properly for future password resetting.

18.6.2 Configure Security Questions

Purpose:
The security question configuration will help you to reset password when you forget your
password or encounter security issues.

Step 1 Check Security Question Configuration when you are activating the device, or click

when you are editing the admin user account.

Step 2 Set three security questions and answers.
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Step 3 Click OK.

Security Question Configuration

Question 1 10. Your favorite book.
Answer1 A

Question 2 11. Your favorite color.
Answer 2 Blue

Question 3 13. Your favorite flower.

Answer3 Rose

Figure 18-12 Configure Security Questions

18.6.3 Configure Reserved Email
Purpose:
The reserved email will help you to reset password when you forget your password.

Step 1 Check Reserved E-mail when you are activating the device, or click Modify when you are
editing the admin user account.

Step 2 Enter reserved email address.

Step 3 Click OK.
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Edit User

User Name admin

Password Modify

User's MACAd... 00 : 00 :00 :00 :00 :0C

Unlock Patt... Enable Unlock Pattern

GUID File Export @

Security Qu...

Reserved E... @ Modify

Cancel

Figure 18-13 Configure Reserved Email

18.7 Reset Password

When you forget the admin password, there are three ways to reset the password, including
importing the GUID file, answering security questions, and using your reserved email.

18.7.1 Reset Password by GUID

Before You Start

The GUID file must be exported and saved in the USB flash drive after you have activated the
device or edited the admin user account. (Refer to 18.6.1 Export GUID File).

Step 1 On the user login interface, click Forgot Password.
Step 2 Select the password resetting type to Verify by GUID.
Step 3 Insert the USB flash drive that contains GUID file to the device.

Step 4 Click OK.
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Please Choose the GUID File

Device Name USB Flash Disk 1-1 = Refresh

Name ize  Type Edit Date
System Volume Information Folder 08-07-2018 15:1

Figure 18-14 Import GUID File

Step 5 Select the GUID file from the USB flash drive and click Import to import the file to the device.

Step 6 After the GUID file is successfully imported, enter the reset password interface to set the
new admin password.

Step 7 Click OK to set the new password. You can export the new GUID file to the USB flash drive
for future password resetting.

[linore

When the new password is set, the original GUID file will be invalid.
18.7.2 Reset Password by Security Questions
Before You Start

Ensure you have configured the security questions when you are activating the device or editing
the admin user account. (Refer to 18.7.2 Reset Password by Security Questions).

Step 1 On the user login interface, click Forgot Password.
Step 2 Select the password resetting type to Verify by Security Question.
Step 3 Input the correct answers of the three security questions.

Step 4 Click OK to set the new password.
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Question 1 Your father's name

Answer 1
Quuestion 2 Your mother's name
Answer 2

Question 3 Your senior class teacher's name

Answer 3

Cancel
Figure 18-15 Verify by Security Question

18.7.3 Reset Password by Reserved Email

Before You Start

Ensure you have configured the reserved email when you are activating the device or editing the
admin user account. (Refer to 18.6.3 Configure Reserved Email)

Step 1 On the user login interface, click Forgot Password.

Step 2 Select the password resetting type to Verify by Reserved Email.
Step 3 Click OK.

Step 4 Click Next if you accept the legal disclaimer. You can use a smartphone to scan the QR code
to read the legal disclaimer.

Legal Disclaimer

To reset the password by Reserved Email, you should provide your
email addr nd the requesting information to Hikvision scan
the QR co i read our <Privacy Policy:

""" n fully accepted it by click If you have
ose this page and choose other types

Figure 18-16 Legal Disclaimer

Step 5 Obtain the verification code. There are two ways to get the verification code.
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- Use Hik-Connect app to scan the QR code.
- Send the QR code to email server.

1) Insert a USB flash drive to your device.
2) Click Export to export the QR code to USB flash drive.
3) Email the QR code to pw_recovery@hikvision.com as attachment.

Verify by Reserved Email

« App Scan QR Export QR

1. Please download Hik-Connect app to scan the QR code Download

will receive a verification code within 5 min

3. Enter verification code into the following text field

OK Cancel

Figure 18-17 Verify by Reserved Email

Step 6 Check your reserved email, and you will receive a verification code within 5 minutes.
Step 7 Enter the verification code.

Step 8 Click OK to set the new password.
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Chapter 19 Appendix

List of Applicable Power Adapter

ilnore

Use only power supplies listed in the user instructions.

Power Adapter Model

Specifications

Manufacturer

MSA-C1500I1C12.0-18P-DE

12V,15A

0000201935
MOSO Technology Co., Ltd.

ADS-25FSG-12 12018GPG

CE, 100 to 240 VAC, 12V, 1.5A, 18
W, ®5.5x2.1x10

0000200174

Shenzhen Honor Electronic
Co., Ltd.

MSA-C1500I1C12.0-18P-US

12V,15A

0000201935
MOSO Technology Co., Ltd.

TS-A018-120015AD

100to 240 VAC, 12V, 1.5A, 18 W,
®5.5x2.1x10

0000200878

Shenzhen Transin
Technologies Co., Ltd.

MSA-C2000I1C12.0-24P-DE

12V,2A

0000201935
MOSO Technology Co., Ltd.

ADS-245-12 1224GPG

CE, 100 to 240 VAC, 12V, 2 A, 24
W, ©2.1

0000200174

Shenzhen Honor Electronic
Co., Ltd.

0000201935

MSA-C2000IC12.0-24P-US | US,12V,2A
MOSO Technology Co., Ltd.
0000200174
ADS-26FSG-12 12024EPCU | US, 12V, 2 A Shenzhen Honor Electronic

Co., Ltd.

KPL-040F-VI

12V,3.33A,40 W

0000203078

Channel Well Technology Co.,
Ltd.

0000201935

MSA-Z3330I1C12.0-48W-Q | 12V,3.33A

MOSO Technology Co., Ltd.

0000201935
MSP-213601C48.0-65W 48V, 1.36 A

MOSO Technology Co., Ltd.
KPL-050S-II 48V, 1.04 A 0000203078
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Channel Well Technology Co.,
Ltd.

04210001090613
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Legal Information
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. All rights reserved.
Trademarks Acknowledgement
HIKVISION and other Hikvision’s trademarks and logos are the properties of Hikvision in various jurisdictions. Other
trademarks and logos mentioned below are the properties of their respective owners.

HDIMI : The terms HDMI and HDMI High-Definition Multimedia Interface, and the HDMI Logo are trademarks or
registered trademarks of HDMI Licensing Administrator, Inc. in the United States and other countries.
Legal Disclaimer
TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, THIS MANUAL AND THE PRODUCT DESCRIBED, WITH ITS HARDWARE,
SOFTWARE AND FIRMWARE, ARE PROVIDED “AS IS” AND “WITH ALL FAULTS AND ERRORS”. HIKVISION MAKES NO WARRANTIES, EXPRESS
OR IMPLIED, INCLUDING WITHOUT LIMITATION, MERCHANTABILITY, SATISFACTORY QUALITY, OR FITNESS FOR A PARTICULAR PURPOSE.
THE USE OF THE PRODUCT BY YOU IS AT YOUR OWN RISK. IN NO EVENT WILL HIKVISION BE LIABLE TO YOU FOR ANY SPECIAL,
CONSEQUENTIAL, INCIDENTAL, OR INDIRECT DAMAGES, INCLUDING, AMONG OTHERS, DAMAGES FOR LOSS OF BUSINESS PROFITS,
BUSINESS INTERRUPTION, OR LOSS OF DATA, CORRUPTION OF SYSTEMS, OR LOSS OF DOCUMENTATION, WHETHER BASED ON BREACH OF
CONTRACT, TORT (INCLUDING NEGLIGENCE), PRODUCT LIABILITY, OR OTHERWISE, IN CONNECTION WITH THE USE OF THE PRODUCT, EVEN
IF HIKVISION HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES OR LOSS.
YOU ACKNOWLEDGE THAT THE NATURE OF THE INTERNET PROVIDES FOR INHERENT SECURITY RISKS, AND HIKVISION SHALL NOT TAKE
ANY RESPONSIBILITIES FOR ABNORMAL OPERATION, PRIVACY LEAKAGE OR OTHER DAMAGES RESULTING FROM CYBER-ATTACK, HACKER
ATTACK, VIRUS INFECTION, OR OTHER INTERNET SECURITY RISKS; HOWEVER, HIKVISION WILL PROVIDE TIMELY TECHNICAL SUPPORT IF
REQUIRED.
YOU AGREE TO USE THIS PRODUCT IN COMPLIANCE WITH ALL APPLICABLE LAWS, AND YOU ARE SOLELY RESPONSIBLE FOR ENSURING THAT
YOUR USE CONFORMS TO THE APPLICABLE LAW. ESPECIALLY, YOU ARE RESPONSIBLE, FOR USING THIS PRODUCT IN A MANNER THAT DOES
NOT INFRINGE ON THE RIGHTS OF THIRD PARTIES, INCLUDING WITHOUT LIMITATION, RIGHTS OF PUBLICITY, INTELLECTUAL PROPERTY
RIGHTS, OR DATA PROTECTION AND OTHER PRIVACY RIGHTS. YOU SHALL NOT USE THIS PRODUCT FOR ANY PROHIBITED END-USES,
INCLUDING THE DEVELOPMENT OR PRODUCTION OF WEAPONS OF MASS DESTRUCTION, THE DEVELOPMENT OR PRODUCTION OF
CHEMICAL OR BIOLOGICAL WEAPONS, ANY ACTIVITIES IN THE CONTEXT RELATED TO ANY NUCLEAR EXPLOSIVE OR UNSAFE NUCLEAR
FUEL-CYCLE, OR IN SUPPORT OF HUMAN RIGHTS ABUSES.
IN THE EVENT OF ANY CONFLICTS BETWEEN THIS MANUAL AND THE APPLICABLE LAW, THE LATER PREVAILS.
Regulatory Information
FCC Information
Please take attention that changes or modification not expressly approved by the party responsible for compliance could
void the user’s authority to operate the equipment.
FCC compliance: This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant
to part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when
the equipment is operated in a i i . This generates, uses, and can radiate radio frequency
energy and, if not installed and used in accordance with the instruction manual, may cause harmful interference to radio
communications. Operation of this equipment in a residential area is likely to cause harmful interference in which case the
user will be required to correct the interference at his own expense.
FCC Conditions
This device complies with part 15 of the FCC Rules. Operation is subject to the following two conditions:
1. This device may not cause harmful interference.
2. This device must accept any interference received, including interference that may cause undesired operation.
EU Conformity Statement

c E This product and - if applicable - the supplied accessories too are marked with "CE" and comply

therefore with the applicable harmonized European standards listed under the EMC Directive
2014/30/EU, the LVD Directive 2014/35EU, the RoHS Directive 2011/65/EU.
2012/19/EU (WEEE directive): Products marked with this symbol cannot be disposed of as unsorted
municipal waste in the European Union. For proper recycling, return this product to your local supplier
upon the purchase of equivalent new equipment, or dispose of it at designated collection points. For
— more information see: www.recyclethis.info
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2006/66/EC (battery directive): This product contains a battery that cannot be disposed of as unsorted
municipal waste in the European Union. See the product documentation for specific battery
information. The battery is marked with this symbol, which may include lettering to indicate cadmium
(Cd), lead (Pb), or mercury (Hg). For proper recycling, return the battery to your supplier or to a
designated collection point. For more information see: www.recyclethis.info

Industry Canada ICES-003 Compliance

This device meets the CAN ICES-3 (A)/NMB-3(A) standards requirements.
Conformité Industrie Canada ICES-003

Ce dispositif répond aux exigences des normes CAN ICES-3 (A)/NMB-3(A).
Safety Instructions

Proper configuration of all passwords and other security settings is the responsibility of the
installer and/or end-user.

Firmly connect the plug to the power socket. Do not connect several devices to one power adapter.
Power off the device before connecting and disconnecting accessories and peripherals.

Shock hazard! Disconnect all power sources before maintenance.

The equipment must be connected to an earthed mains socket-outlet.

The socket-outlet shall be installed near the equipment and shall be easily accessible.

indicates hazardous live and the external wiring connected to the terminals requires installation
by an instructed person.
Never place the equipment in an unstable location. The equipment may fall, causing serious
personal injury or death.
Input voltage should meet the SELV (Safety Extra Low Voltage) and the LPS (Limited Power Source)
according to the IEC60950-1.
High touch current! Connect to earth before connecting to the power supply.
If smoke, odor or noise rise from the device, turn off the power at once and unplug the power
cable, and then please contact the service center.
Use the device in conjunction with an UPS, and use factory recommended HDD if possible.
This product contains a coin/button cell battery. If the battery is swallowed, it can cause severe
internal burns in just 2 hours and can lead to death.
This equipment is not suitable for use in locations where children are likely to be present.
CAUTION: Risk of explosion if the battery is replaced by an incorrect type.
Improper replacement of the battery with an incorrect type may defeat a safeguard (for example,
in the case of some lithium battery types).
Do not dispose of the battery into fire or a hot oven, or mechanically crush or cut the battery,
which may result in an explosion.
Do not leave the battery in an extremely high temperature surrounding environment, which may
result in an explosion or the leakage of flammable liquid or gas.
Do not subject the battery to extremely low air pressure, which may result in an explosion or the
leakage of flammable liquid or gas.
Dispose of used batteries according to the instructions
Keep body parts away from fan blades and motors. Disconnect the power source during servicing.

Preventive and Cautionary Tips
Before connecting and operating your device, please be advised of the following tips:

The device is designed for indoor use only. Install it in a well-ventilated, dust-free environment
without liquids.

Ensure recorder is properly secured to a rack or shelf. Major shocks or jolts to the recorder as a
result of dropping it may cause damage to the sensitive electronics within the recorder.
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The equipment shall not be exposed to dripping or splashing and that no objects filled with liquids
shall be placed on the equipment, such as vases.

No naked flame sources, such as lighted candles, should be placed on the equipment.

The ventilation should not be impeded by covering the ventilation openings with items, such as
newspapers, table-cloths, curtains, etc. The openings shall never be blocked by placing the
equipment on a bed, sofa, rug or other similar surface.

For certain models, ensure correct wiring of the terminals for connection to an AC mains supply.
For certain models, the equipment has been designed, when required, modified for connection to
an IT power distribution system.

Use only power supplies listed in the user manual or user instruction.

The USB port of the equipment is used for connecting to a mouse, keyboard, USB flash drive, or
Wi-Fi dongle only. The electric current of the connected equipment cannot exceed 0.1 A.

Under high working temperature (45 °C (113 °F) to 55 °C (131 °F)), the power supply of some
power adaptors may decrease.

Power Supply Instructions

Use only power supplies listed in the user instructions.

NVR Models Standard Power Supply Models
MSA-C15001C12.0-18P-DE MOS0 Power Supply Technology Co. Ltd
'ADS-26FSG-12 12018EPG Shenzhen HONOR Electronic Co., Ltd
DS-7104NI-Q1 Europe KL-AD3060VA Xiamen Keli Electronics Co,,Ltd
Ds-7108NI-Q1 KPD-018-VI Channel Well Technology Co.,Ltd
DS-7104N1-Q1/M 'ADS-25FSG-12 12018GPB. Shenzhen HONOR Electronic Co, Ltd
DS-7108NI-Q1/M
British MSA-C1500IC12.0-18P-GB MOS0 Power Supply Technology Co. Ltd
ADS-26FSG-12 12018EPB Shenzhen HONOR Electronic Co., Ltd
MISP-Z13601C48.0-65W MOSO Power Supply Technology Co. Ltd
MSAZ10401548.0 65W-Q MOS0 Power Supply Technology Co. Ltd
MSAZ13601548.0-65W-Q MOS0 Power Supply Technology Co. Ltd
'ADS-5OHF-48-1 48050E Shenzhen HONOR Electronic Co., Ltd
DS-7104N1-Q1/4P Universal 'ADS-65HI-48-148065E Shenzhen HONOR Electronic Co., Ltd
DS-7104N1-Q1/4P/M KPL-065S-1 CHANNEL WELL TECHNOLOGY CO, LTD
ADS-65DIB-48-1 48065E Shenzhen HONOR Electronic Co, Ltd
MS-Z1360R480-065C0-Q MOSO Power Supply Technology Co.,Ltd
HKAO6548014-7Y SHENZHEN HUNTKEY ELECTRIC CO LTD
S065-1A480136B3 MIASS POWER ELECTRONIC LIMITED
DVR Models Standard Power Supply Models
ortish MSA-C1500IC12.0-18P-GB MOS0 Technology Co., Ltd
DS-7108HGHI-FL 'ADS-26FSG-12 12018EPB Shenzhen Honor Electronic Co., Ltd.
DS-7108HGHI-F1 curome MSA-C15001C12.0-18P-DE MOS0 Technology Co., Ltd
DS-7104HGHI-FL/N 'ADS 26FSG-12 12018EPG Shenzhen Honor Electronic Co, Ltd.
DS-7108HGHIF1/N I MSA-C1500C12.0-18P-AU MOS0 Technology Co., Ltd
'ADS 25FSG-12 12018GPSA Shenzhen Honor Electronic Co, Ltd.
N MSA-C20001C12.0-24P-GB. MOSO Technology Co., Ltd
it 'ADS 26FSG-12 12024EPB Shenzhen Honor Electronic Co, Ltd.
55.7108HUHIKL corope MSA-C20001C12.0-24P-DE MOSO Technology Co., Ltd
'ADS 26FSG-12 12024EPG Shenzhen Honor Electronic Co, Ltd.
P MSA-C20001C12.0-24P-AU MOSO Technology Co., Ltd
'ADS 26FSG-12 12024EPSA Shenzhen Honor Electronic Co., Ltd.
ortiah MSA-C15001C12.0-18P-GB 'MOSO Technology Co., Ltd
'ADS 26FSG-12 12018EPB Shenzhen Honor Electronic Co., Ltd-
DS-7104HQHIKL MSA-C15001C12.0-18P-DE 'MOSO Technology Co., Ltd
DS-7108HQHI-KL Europe 'ADS 26FSG-12 12018EPG Shenzhen Honor Electronic Co., Ltd-
DS-7104HUHIKL KPD-018F-VI,12VI.5A Ningbo 15O Electronic Co, Ltd.
P MSA-C15001C12.0-18P-AU MOSO Technology Co., Ltd
'ADS 26FSG-12 12018EPSA Shenzhen Honor Electronic Co., Ltd-
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Note:
e The power supplies list is for EU countries only.
o The power supplies list is subject to change without prior notice.

HDD Il

Startup

Proper startup is crucial to expand the life of NVR/DVR.

Step 1 Plug power supply into an electrical outlet.

Step 2 Press the power button (certain models may have power button on the front or rear panel).
The device begins to start.

Activate Your Device

No operation is allowed before activation. For the first-time access, it requires to set an admin
password for device activation. You can also activate the device via web browser, SADP or client
software.

Step 1 Enter the same password in Create New Password and Confirm New Password.

Step 2 Optionally, set reserved email, Hik-Connect, security questions, or export GUID for password
resetting in the future.

Step 3 Set the password to activate the network camera(s) connected to the device.

Step 4 Click OK to save the password and activate the device.
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Informations légales

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Tous droits réservés.

Reconnaissance des marques de commerce

HIKVISIOM et d'autres marques de commerce et logos de Hikvision appartiennent a Hikvision dans divers pays. Toutes
les autres marques et tous les logos mentionnés ci-aprés appartiennent  leurs propriétaires respectifs.

Homi

commerciales ou des marques déposées de HDMI Licensing Administrator, Inc. aux Etats-Unis et dans d'autres pays.
Mentions légales
DANS LES LIMITES PREVUES PAR LA LOI EN VIGUEUR, LE PRODUIT DECRIT, AVEC SON MATERIEL, LOGICIEL ET MICROLOGICIEL, EST FOURNI
«EN LETAT », AVEC CES FAIBLESSES ET ERREURS, ET HIKVISION N'OFFRE AUCUNE GARANTIE, EXPRESSE OU IMPLICITE, Y COMPRIS, ENTRE
AUTRES, LES GARANTIES TACITES DE VALEUR MARCHANDE ET D’ADEQUATION A UN USAGE SPECIFIQUE ET DE NON-VIOLATION DES
DROITS DE TIERS. HIKVISION, SES DIRIGEANTS, SES CADRES, SES EMPLOYES OU SES AGENTS NE PEUVENT EN AUCUN CAS ETRE TENUS POUR
RESPONSABLES DES DOMMAGES IMMATERIELS, ACCESSOIRES, CONSECUTIFS OU INDIRECTS, Y COMPRIS LE MANQUE A GAGNER, LES
INTERRUPTIONS D'ACTIVITE, LES PERTES D'INFORMATIONS COMMERCIALES, DECOULANT DE L'UTILISATION DE CE PRODUIT, MEME SI
HIKVISION EST INFORMEE DE L'EVENTUALITE DE TELS PREJUDICES.
VOUS RECONNAISSEZ QUE LA NATURE D'INTERNET EST SOURCE DE RISQUES DE SECURITE INHéRENTS, ET HIKVISION SE DEGAGE DE TOUTE
RESPONSABILITE EN CAS DE FONCTIONNEMENT ANORMAL, DIVULGATION D'INFORMATIONS CONFIDENTIELLES OU AUTRES DOMMAGES
DECOULANT D'UNE CYBERATTAQUE, D'UN PIRATAGE INFORMATIQUE, D'UNE INFECTION PAR DES VIRUS, OU AUTRES RISQUES DE
SECURITE LIES A INTERNET ; TOUTEFOIS, HIKVISION FOURNIRA UNE ASSISTANCE TECHNIQUE DANS LES DELAIS, LE CAS ECHEANT.
LES LOIS SUR LA SURVEILLANCE VARIENT EN FONCTION DE VOTRE PAYS. VEUILLEZ APPLIQUER TOUTES LES LOIS DE VOTRE PAYS AVANT
D'UTILISER CE PRODUIT AFIN DE GARANTIR UN USAGE CONFORME AU REGARD DE LA LOL. HIKVISION NE SERA PAS TENUE RESPONSABLE
EN CAS D'UTILISATION DE CE PRODUIT A DES FINS ILLEGALES.
EN CAS DE CONFLIT ENTRE CE MANUEL ET LES LOIS EN VIGUEUR, CES DERNIERES PREVALENT.
Réglementation
Déclaration de conformité UE
Ce produit et, le cas échéant, les accessoires fournis portent la marque « CE » attestant leur conformité
aux normes européennes harmonisées en vigueur regroupées sous la directive sur les émissions
électromagnétiques 2014/30/EU, la directive sur les basses tensions 2014/35/EU et la directive RoHS
2011/65/EV.
2012/19/UE (directive DEEE) : Dans I'Union européenne, les produits portant ce pictogramme ne doivent
E: pas étre déposés dans une décharge municipale ou le tri des déchets n'est pas pratiqué. Pour un

Les termes HDMI et HDMI High-Definition Multimedia Interface, et le logo HDMI sont des marques

recyclage adéquat, remettez ce produit a votre revendeur lors de Iachat d’un nouvel équipement
équivalent, ou déposez-le dans un lieu de collecte prévu a cet effet. Pour plus de précisions,

— rendez-vous sur : www.recyclethis.info
2006/66/CE (directive sur les batteries) : Ce produit renferme une batterie qui ne doit pas étre déposée
dans une décharge municipale ot le tri des déchets n'est pas pratiqué, dans I'Union européenne. Pour
plus de précisions sur la batterie, reportez-vous 4 sa documentation. La batterie porte le pictogramme
ci-contre, qui peut inclure la mention Cd (cadmium), Pb (plomb) ou Hg (mercure). Pour la recycler
correctement, renvoyez la batterie a votre revendeur ou déposez-la dans un point de collecte prévu 3
cet effet. Pour plus de précisions, rendez-vous sur : www.recyclethis.info

Précautions d’emploi

e Laresponsabilité de la configuration correcte de tous les mots de passe ainsi que des autres
paramétres de sécurité incombe a l'installateur ou a I'utilisateur final.

e Branchez fermement la fiche a la prise de courant. Ne branchez pas plusieurs appareils sur un
méme adaptateur d’alimentation. Mettez hors tension I'appareil avant de connecter et de
déconnecter des accessoires et des périphériques.

e Risque de choc électrique ! Débranchez toutes les sources d’alimentation avant de procéder a

I'entretien.

L'équipement doit &tre branché a une prise secteur mise a la terre.

La prise de courant doit &tre installée prés de I'équipement et doit étre facilement accessible.

0 indique une tension dangereuse. De ce fait, le cablage externe connecté aux bornes nécessite
d’étre installé par une personne qualifiée.
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Ne placez jamais I'équipement sur un support instable. L'équipement pourrait tomber, entrainant
des blessures graves voire la mort.

La tension d’entrée doit respecter la trés basse tension de sécurité (TBTS) et la source
d‘alimentation limitée conformément a la norme IEC60950-1.

Haut voltage ! Effectuez une mise a la terre avant de brancher I'alimentation.

Si de la fumée, des odeurs ou du bruit sortent de I'appareil, mettez immédiatement I'appareil hors
tension et débranchez le cable d’alimentation, puis veuillez contacter un centre de réparation.
Utilisez, si possible, I'appareil conjointement a une alimentation sans coupure (onduleur), et
utilisez si possible le disque dur recommandé par l'usine.

Ce produit contient une pile bouton. Si la pile est avalée, celle-ci peut provoquer de graves
brlures internes en seulement 2 heures et entrainer la mort.

Cet équipement n’est pas adapté a un usage dans les endroits ou des enfants sont susceptibles
d’étre présents.

ATTENTION : Il y a un risque d’explosion lorsque la pile est remplacée par une pile de type
incorrect.

Remplacer une pile par une pile du mauvais type peut conduire a I'annulation d’une protection
(par exemple, dans le cas de certains types de batterie au lithium).

Ne jetez pas une batterie au feu ou dans un four chaud, ni ne broyez mécaniquement ou découpez
une batterie, car cela pourrait engendrer une explosion.

Ne laissez pas une batterie dans un environnement ambiant extrémement chaud, car vous
encourez un risque d’explosion ou une fuite de liquide ou de gaz inflammable.

N’exposez pas une batterie a des pressions atmosphériques extrémement basses, car vous
encourez un risque d’explosion ou une fuite de liquide ou de gaz inflammable.

Eliminez les batteries usagées conformément aux instructions.

Gardez toutes les parties du corps a bonne distance des pales du ventilateur et des moteurs.
Débranchez la source d’alimentation pendant 'opération d’entretien.

Mises en garde et précautions
Avant de brancher ou d’utiliser votre appareil, veuillez considérer les mesures suivantes :

L'appareil est exclusivement congu pour un usage en intérieur. Installez-le dans un environnement
bien ventilé, exempt de poussieres et de liquides.

Vérifiez que I'enregistreur est solidement fixé dans une baie ou sur un plateau. En cas de chocs
importants ou de secousses résultant d’une chute, les composants électroniques sensibles
internes de I'enregistreur peuvent étre endommagés.

L'équipement ne doit pas étre exposé aux gouttes ou aux éclaboussures et aucun objet rempli de
liquide, comme un vase, ne doit étre placé sur I'équipement.

Aucune source de flamme nue, telle que des bougies allumées, ne doit étre placée sur
I'équipement.

La ventilation ne doit pas étre entravée en couvrant les ouvertures de ventilation avec des articles
tels que des journaux, des nappes, des rideaux, etc. Les ouvertures ne doivent jamais étre
bloquées en plagant I'équipement sur un lit, un canapé, un tapis ou toute autre surface similaire.
Pour certains modéles, assurez-vous d’effectuer un cablage approprié des bornes pour un
branchement a une alimentation secteur.

Pour certains modéles, 'équipement a été congu, lorsque nécessaire, et modifié pour étre
connecté a un systéme a neutre impédant.

Utilisez seulement les alimentations indiquées dans le manuel de I'utilisateur ou dans les
instructions d’utilisation.

Sous des températures de fonctionnement élevées (45 °C a 55 °C), la tension de I'alimentation
électrique de certains adaptateurs secteur baisse.
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Démarrage
L'exécution adéquate des procédures de démarrage est cruciale pour prolonger la durée de vie du
NVR/DVR.

Etape 1 Branchez I'alimentation a une prise électrique.

Etape 2 Appuyez sur le bouton de mise sous tension (en fonction du modéle, le bouton de mise sous
tension peut se trouver sur le panneau avant ou sur le panneau arriére). L'appareil commence a
démarrer.

Activez votre appareil

Aucune opération n’est autorisée sans I'activation. Pour le premier accés, il faut définir un mot de
passe administrateur pour I'activation de I'appareil. Vous pouvez également activer I'appareil via un
navigateur Web, le protocole SADP ou le logiciel client.

Etape 1 Entrez le méme mot de passe dans Créer un mot de passe et Confirmer MDP.

Etape 2 En option, vous pouvez également définir les courriels réservés, Hik-Connect, les questions
de sécurité ou exporter le GUID pour une future réinitialisation du mot de passe.

Etape 3 Définissez le mot de passe pour activer la ou les caméras réseau connectées a I'appareil.
Etape 4 Cliquez sur OK pour enregistrer le mot de passe et activer I'apparei

Rechtliche Informationen

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Alle Rechte vorbehalten.

Marken

HIKVISION und andere Marken und Logos von Hikvision sind das Eigentum von Hikvision in verschiedenen Landern.
Andere nachstehend erwihnte Marken und Logos stehen im Besitz der entsprechenden Eigentiimer.

HDIMI : Die Begriffe HDMI und HDMI High-Definition Multimedia Interface sowie das HDMI-Logo sind
b oder ei Marl i der HDMI Licensing Administrator, Inc. in den Vereinigten Staaten und
anderen Landern.

Haftungsausschluss

SOWEIT GESETZLICH ZULASSIG WIRD DAS BESCHRIEBENE PRODUKT MIT SEINER HARDWARE, SOFTWARE UND FIRMWARE OHNE
MANGELGEWAHR, MIT ALLEN FEHLERN UND FEHLFUNKTIONEN GELIEFERT, UND HIKVISION GIBT KEINE AUSDRUCKLICHEN ODER
IMPLIZIERTEN GARANTIEN, EINSCHLIERLICH UND OHNE EINSCHRANKUNG, DER MARKTFAHIGKEIT, ZUFRIEDENSTELLENDEN QUALITAT,
EIGNUNG FUR EINEN BESTIMMTEN ZWECK UND NICHTVERLETZUNG DER RECHTE DRITTER. AUF KEINEN FALL HAFTEN HIKVISION, SEINE
GESCHAFTSFUHRER, ANGESTELLTEN, MITARBEITER ODER PARTNER FUR BESONDERE, ZUFALLIGE, DIREKTE ODER INDIREKTE SCHADEN,
EINSCHLIERLICH, JEDOCH NICHT DARAUF BESCHRANKT, VERLUST VON GESCHAFTSGEWINNEN, GESCHAFTSUNTERBRECHUNG ODER
VERLUST VON DATEN ODER DOKUMENTATIONEN IN VERBINDUNG MIT DER VERWENDUNG DIESES PRODUKTS, SELBST WENN HIKVISION
UBER DIE MOGLICHKEIT DERARTIGER SCHADEN INFORMIERT WAR.

SIE ERKENNEN AN, DASS DIE NATUR DES INTERNETS DAMIT VERBUNDENE SICHERHEITSRISIKEN BEINHALTET. HIKVISION UBERNIMMT
KEINE VERANTWORTUNG FUR ANORMALEN BETRIEB, DATENVERLUST ODER ANDERE SCHADEN, DIE SICH AUS CYBERANGRIFFEN,
HACKERANGRIFFEN, VIRUSINFEKTION ODER ANDEREN SICHERHEITSRISIKEN IM INTERNET ERGEBEN. HIKVISION WIRD JEDOCH BEI BEDARF
ZEITNAH TECHNISCHEN SUPPORT LEISTEN.

GESETZE ZUR UBERWACHUNG UNTERSCHEIDEN SICH JE NACH GERICHTSBARKEIT. UBERPRUFEN SIE ALLE RELEVANTEN GESETZE IN IHRER
GERICHTSBARKEIT, BEVOR SIE DIESES PRODUKT VERWENDEN, DAMIT SIE GEGEN KEINE GELTENDEN GESETZE VERSTOREN. HIKVISION
HAFTET NICHT, FALLS DIESES PRODUKT FUR UNGESETZLICHE ZWECKE VERWENDET WIRD.

IM FALL VON WIDERSPRUCHEN ZWISCHEN DIESER BEDIENUNGSANLEITUNG UND GELTENDEM RECHT IST LETZTERES MASSGEBLICH.
Behérdliche Informationen

EU-Konformitatserklarung

c € Dieses Produkt und — sofern zutreffend — das mitgelieferte Zubehér sind mit ,CE gekennzeichnet und

entsprechen daher den geltenden harmonisierten europischen Normen geméR der EMV-Richtlinie

2014/30/EU, der Niederspannungsrichtlinie 2014/35/EU und der RoHS-Richtlinie 2011/65/EU.

2012/19/EU (Elektroaltgerate-Richtlinie): Produkte, die mit diesem Symbol gekennzeichnet sind, diirfen

innerhalb der Européischen Union nicht mit dem Hausmill entsorgt werden. Fir korrektes Recycling

geben Sie dieses Produkt an Ihren értlichen Fachhandler zuriick oder entsorgen Sie es an einer der
— Sammelstellen. Fiir weitere Informationen siehe: www.recyclethis.info
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2006/66/EC (Batterierichtlinie): Dieses Produkt enthlt eine Batterie, die innerhalb der Europdischen
Union nicht mit dem Hausmiill entsorgt werden darf. Siehe Produktdokumentation fir spezifische
Hinweise zu Batterien. Die Batterie ist mit diesem Symbol gekennzeichnet, das zusitzlich die
Buchstaben Cd fiir Cadmium, Pb fir Blei oder Hg fur Quecksilber enthalten kann. Fr korrektes Recycling
geben Sie die Batterie an Ihren rtlichen Fachhéndler zuriick oder entsorgen Sie sie an einer der
Sammelstellen. Fir weitere Informationen siehe: www.recyclethis.info

Sicherheitshinweise

Die korrekte Konfiguration aller Passworter und anderer Sicherheitseinstellungen liegen in der
Verantwortung des Installateurs und/oder Endbenutzers.

SchlieRen Sie den Stecker fest an einer geeigneten Steckdose an. SchlieRen Sie nicht mehrere
Gerdte an ein Netzteil an. Schalten Sie das Gerat aus, bevor Sie Zubehorteile und Peripheriegerate
anschlieBen oder trennen.

Stromschlaggefahr! Trennen Sie vor Wartungsarbeiten alle Stromquellen.

Das Gerdt muss an eine geerdete Steckdose angeschlossen werden.

Die Steckdose sollte sich in der Nahe des Gerats befinden und muss einfach zuganglich sein.

weist auf eine gefahrliche Spannung hin, die externe Verkabelung muss von einer Fachkraft
vorgenommen werden.
Stellen Sie das Gerét keinesfalls an einem unsicheren Ort auf. Es kdnnte umfallen und schwere
oder sogar todliche Verletzungen verursachen.
Die Eingangsspannung muss SELV (Schutzkleinspannung) und LPS (Stromquelle mit begrenzter
Leistung) nach IEC60950-1 entsprechen.
Hoher Beriihrungsstrom! Vor Anschluss an die Stromversorgung erden.
Sollten sich Rauch, Geriiche oder Gerdusche in dem Geréat entwickeln, so schalten Sie es
unverziglich aus und ziehen Sie den Netzstecker; dann wenden Sie sich an den Kundendienst.
Verwenden Sie das Gerat moglichst in Verbindung mit einer unterbrechungsfreien
Stromversorgung (USV) und verwenden Sie eine vom Hersteller empfohlene Festplatte.
Dieses Produkt enthélt eine Knopfzelle. Falls die Batterie verschluckt wird, kann sie in nur 2
Stunden schwere interne Verbrennungen verursachen und zum Tod fiihren.
Das Gerét ist nicht fur den Einsatz an Orten geeignet, an denen sich wahrscheinlich Kinder
aufhalten.
VORSICHT: Bei Austausch der Batterie durch einen falschen Typ besteht Explosionsgefahr.
UnsachgemaRer Austausch einer Batterie durch einen falschen Typ kann eine Schutzvorrichtung
umgehen (z. B. bei einigen Lithium-Batterietypen).
Batterien nicht durch Verbrennen, in einem heiRen Ofen oder Zerkleinern oder Zerschneiden
entsorgen. Das kann zu einer Explosion fihren.
Bewahren Sie Batterien nicht in einer Umgebung mit extrem hoher Temperatur auf. Das kann zu
einer Explosion oder zum Auslaufen von entflammbarer Fliissigkeit oder Gas fiihren.
Setzen Sie Batterien keinem extrem niedrigen Luftdruck aus. Das kann zu einer Explosion oder zum
Auslaufen von entflammbarer Flissigkeit oder Gas fiihren.
Entsorgen Sie Altbatterien gemaR den Anleitungen.
Halten Sie Korperteile von Liifterfliigeln und Motoren fern. Unterbrechen Sie die Stromversorgung
wahrend der Wartung.

Sicherheits- und Warnhinweise
Bevor Sie Ihr Geréat anschlieBen und in Betrieb nehmen, beachten Sie bitte die folgenden Hinweise:

Das Gerét ist nur fur die Verwendung in Innenrdumen vorgesehen. Installieren Sie es in einer gut
beltfteten, staubfreien und trockenen Umgebung.
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o Achten Sie darauf, dass der Rekorder ordnungsgemaR in einem Baugruppentrager oder Regal
montiert ist. GroRere StoRe oder Erschiitterungen des Rekorders durch Herunterfallen kénnen zu
Schéaden an der empfindlichen Elektronik im Rekorder fiihren.

Das Gerét darf nicht Tropf- oder Spritzwasser ausgesetzt werden und es diirfen keine mit
Flussigkeiten gefiillten Gegenstdnde, wie Vasen, auf das Gerat gestellt werden.

Stellen Sie keine offenen Flammen (wie brennende Kerzen) auf dem Gerét ab.

Die Beltftung darf nicht durch Abdecken der Luftungséffnungen mit Gegenstéanden behindert
werden, wie z. B. Zeitungen, Tischdecken, Vorhinge usw. Die Offnungen diirfen niemals dadurch
blockiert werden, indem das Gerat auf ein Bett, Sofa, einen Teppich oder eine dhnliche Oberflache
gestellt wird.

Bei bestimmten Modellen ist die korrekte Anschlussverdrahtung der Klemmen fir den Anschluss
an ein Stromnetz zu gewdhrleisten.

Bei bestimmten Modellen wurden die Geréte fiir den Anschluss an ein IT-Stromverteilungssystem
ausgelegt und bei Bedarf modifiziert.

Verwenden Sie nur Stromversorgungen, die im Benutzerhandbuch oder in der
Bedienungsanleitung aufgefihrt sind.

Bei hohen Betriebstemperaturen (45 °C bis 55 °C) kann sich die Stromversorgung einiger Netzteile
verringern.

Hochfahren

Die ordnungsgeméRe Inbetriebnahme ist entscheidend fiir die lange Lebensdauer von NVR/DVRs.
Schritt 1 SchlieRen Sie das Netzteil an einer Steckdose an.

Schritt 2 Driicken Sie die Ein/Aus-Taste (bei bestimmten Modellen kann sich die Ein/Aus-Taste auf
der Vorder- oder Riickseite befinden). Das Gerét fahrt hoch.

Gerét aktivieren

Vor der Aktivierung ist kein Betrieb moglich. Fir den erstmaligen Gebrauch ist es erforderlich, ein
Administrator-Passwort fur die Gerateaktivierung einzurichten. Sie kdnnen das Gerat auch Uber einen
Webbrowser, SADP oder Client-Software aktivieren.

Schritt 1 Geben Sie dasselbe Passwort in Neues t und t bestatigen ein.
Schritt 2 Richten Sie optional reservierte E-Mail, Hik-Connect und Sicherheitsfragen ein oder
exportieren Sie die GUID fiir eine zukiinftige Passwortriicksetzung.

Schritt 3 Richten Sie das Passwort ein, um die an das Gerat angeschlossene(n) Netzwerkkamera(s) zu
aktivieren.

Schritt 4 Klicken Sie auf OK, um das Passwort zu speichern und das Gerat zu aktivieren.

Informacion legal

2020 Hangzhou Hikvision Digital Technology Co., Ltd. Todos los derechos reservados.

Reconocimiento de marcas comerciales

HIKVISION y otras marcas comerciales y logotipos de Hikvision son propiedad de Hikvision en diferentes jurisdicciones.
Otras marcas comerciales y logotipos a én son prop desusr propietarios.

Hom

marcas registradas de HDMI Licensing Administrator, Inc. en Estados Unidos y en otros paises.

Avisos legales

HASTA DONDE LO PERMITA LA LEY VIGENTE, EL PRODUCTO DESCRITO, CON SU HARDWARE, SOFTWARE Y FIRMWARE, SE ENTREGA "TAL
CUAL", CON TODOS SUS FALLOS Y ERRORES, Y HIKVISION NO OFRECE GARANTIA, NI EXPRESA NI IMPLICITA, INCLUYENDO, ENTRE OTRAS, LA
COMERCIABILIDAD, CALIDAD SATISFACTORIA, IDONEIDAD PARA UN PROPGSITO PARTICULAR Y NO INFRACCION DE LOS DERECHOS DE
TERCERAS PARTES. EN NINGUN CASO HIKVISION, SUS DIRECTORES, ADMINISTRADORES, EMPLEADOS O AGENTES, SE RESPONSABILIZARAN
ANTE USTED DE CUALQUIER DARO ESPECIAL, CONSECUENCIAL, INCIDENTAL O INDIRECTO, INCLUYENDO, ENTRE OTROS, LOS DANOS POR
PERDIDAS DE BENEFICIOS DE NEGOCIOS, INTERRUPCION DE NEGOCIOS O PERDIDAS DE DATOS O DOCUMENTACION, EN RELACION CON EL
USO DE ESTE PRODUCTO, INCLUSO AUNQUE HIKVISION HAYA ADVERTIDO DE LA POSIBILIDAD DE TALES DANOS.

USTED RECONOCE QUE LA NATURALEZA DE INTERNET IMPLICA RIESGOS DE SEGURIDAD INHERENTES Y HIKVISION NO TENDRA NINGUNA
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RESPONSABILIDAD POR EL FUNCIONAMIENTO ANORMAL, FILTRACIONES DE PRIVACIDAD U OTROS DANOS RESULTANTES DE ATAQUES
CIBERNETICOS, ATAQUES DE HACKERS, INFECCIONES DE VIRUS U OTROS RIESGOS DE SEGURIDAD DE INTERNET; SIN EMBARGO, HIKVISION
PROPORCIONARA APOYO TECNICO OPORTUNO DE SER NECESARIO.

LAS LEYES DE VIGILANCIA VARIAN SEGUN LA JURISDICCION. INFORMESE SOBRE LA LEGISLACION PERTINENTE EN SU JURISDICCION ANTES
DE UTILIZAR ESTE PRODUCTO PARA ASEGURARSE DE UTILIZARLO CONFORME A LA LEGISLACION VIGENTE. HIKVISION NO SE HARA
RESPONSABLE EN CASO DE QUE ESTE PRODUCTO SE UTILICE CON PROPGSITOS ILEGITIMOS.

EN CASO DE HABER CONFLICTO ENTRE ESTE MANUAL Y LA LEGISLACION VIGENTE, ESTA ULTIMA PREVALECERA.

Informacién normativa

Declaracién de conformidad de la UE

cumplen los ests europeos ar bajo la directiva de CEM 2014/30/UE, la
directiva de baja tensién 2014/35/UE, la directiva RoHS 2011/65/UE.

2012/19/UE (directiva RAEE, residuos de aparatos eléctricos y electromagnéticos): En la Unién Europea,
los productos marcados con este simbolo no pueden ser desechados en el sistema de basura municipal
sin recogida selectiva. Para un reciclaje adecuado, entregue este producto en el lugar de compra del
equipo nuevo equivalente o deshagase de ¢l en el punto de recogida designado a tal efecto. Para mas

c € Este producto y, cuando corresponda, los accesorios incluidos también tienen la marca “CE" y por tanto

— informacién vea la pagina web: www.recyclethis.info

2006/66/CE (directiva sobre baterfas): Este producto lleva una bateria que no puede ser desechada en el
sistema municipal de basuras sin recogida selectiva dentro de la Unién Europea. Consulte la
documentacién del producto para ver la informacién especifica de la baterfa. La baterfa lleva marcado
este simbolo, que incluye unas letras indicando si contiene cadmio (Cd), plomo (Pb), o mercurio (Hg).
Para un reciclaje adecuado, entregue la baterfa a su vendedor o llévela al punto de recogida de basuras
designado a tal efecto. Para mas informacién vea la pagina web: www.recyclethis.info

Instrucciones de seguridad

La correcta configuracion de todas las contrasefias y otros ajustes de seguridad es responsabilidad
del instalador y/o del usuario final.

Conecte con firmeza el enchufe a la toma eléctrica. No conecte varios dispositivos en un mismo
adaptador de corriente. Apague el dispositivo antes de conectar y desconectar accesorios y
periféricos.

iExiste riesgo de descarga eléctrica! Desconecte todas las fuentes de alimentacion durante el
mantenimiento.

Se debe conectar el equipo a una toma de corriente con conexién a tierra.

La toma de corriente tiene que estar cerca del equipo y ser de fécil acceso.

indica la presencia de electricidad peligrosa y cables externos conectados a los terminales cuya
instalacion debe realizar una persona capacitada.
Nunca coloque el equipo en un lugar inestable. El equipo podria caer y provocar graves lesiones o
la muerte.
La tensidn de entrada debe cumplir tanto con las disposiciones SELV (Muy baja tension de
Seguridad) y LPS (Fuente de Alimentacidn Limitada) segiin la norma IEC60950-1.
iContiene alta corriente! Realice la conexién a tierra antes de conectarlo a la fuente de
alimentacion.
Si hay presencia de humo, olores o ruidos procedentes del dispositivo, apague la alimentacién
inmediatamente y desenchufe el cable de alimentacidn. A continuacion, contacte con el servicio
técnico.
Utilice el dispositivo con una fuente ininterrumpida de energia (SAl) y con discos duros
recomendados siempre que sea posible.
Este producto contiene una pila de botén. En caso de ingesta de la pila, podria provocar
quemadauras internas graves en solo 2 horas y producir la muerte.
Este equipo no es adecuado para utilizarlo en lugares donde pueda haber nifios.
PRECAUCION: Riesgo de explosion si se reemplaza la bateria por otra de tipo incorrecto.
Una sustitucién inadecuada de la bateria por otra de tipo incorrecto podria inhabilitar alguna
medida de proteccion (por ejemplo, en el caso de algunas baterias de litio).
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No arroje la bateria al fuego ni la meta en un horno caliente, ni intente aplastar o cortar
mecdnicamente la bateria, ya que podria explotar.

No deje la bateria en lugares con temperaturas extremadamente altas, ya que podria explotar o
tener fugas de liquido electrolitico o gas inflamable.

No permita que la bateria quede expuesta a una presién de aire extremadamente baja, ya que
podria explotar o tener fugas de liquido electrolitico o gas inflamable.

Elimine las pilas usadas siguiendo las instrucciones.

Mantenga las extremidades alejadas de las aspas y los motores del ventilador. Desconecte la
fuente de alimentacion durante los mantenimientos y reparaciones.

Consejos preventivos y cautelares

Antes de conectar y utilizar su dispositivo, tenga en cuenta los consejos siguientes:

e Eldispositivo esta disefiado para usar Ginicamente en interiores. Instdlelo en un entorno bien
ventilado, sin polvo ni liquidos.

o Compruebe que la grabadora esté fijada de forma segura a un bastidor o estanteria. Los golpes o
sacudidas fuertes sobre la grabadora como resultado de una caida podrian provocar dafios en los
componentes electronicos sensibles que contiene.

o No exponga el equipo a gotas o salpicaduras ni coloque encima objetos llenos de liquido, como
jarrones.

@ No coloque llamas abiertas, como velas encendidas, sobre el equipo.

e No cubra las ranuras de ventilacion con objetos como periédicos, manteles, cortinas, etc. que
impidan la ventilacion. Dichas aberturas no deben quedar bloqueadas colocando el equipo sobre
una cama, sofd, alfombra u otra superficie similar.

e En ciertos modelos debe comprobar que el cableado de los terminales para la conexién con la red
eléctrica CA se haya realizado correctamente.

e En ciertos modelos, el equipo ha sido disefiado, en caso necesario, con modificaciones para
conectarlo a un sistema de distribucién eléctrica TI.

e Utilice Ginicamente las fuentes de alimentacién descritas en el manual del usuario o en las
instrucciones.

e Sometidos a elevadas temperaturas de trabajo (de 45 2C [113 2F] a 55 2C [131 9F]), la alimentacion

eléctrica de algunos adaptadores de corriente puede verse reducida.
Arranque
Un arranque adecuado es fundamental para alargar la vida util de la grabadora.
Paso 1: enchufe la fuente de alimentacién a una toma eléctrica.
Paso 2: pulse el boton de encendido (algunos modelos podrian tener el botdn de encendido en el
panel frontal o trasero). El dispositivo empieza a encenderse.
Active el dispositivo
No es posible utilizar el dispositivo antes de activarlo. Para acceder por primera vez, es necesario
establecer una contrasefia de administrador para activar el dispositivo. También puede activar el
dispositivo a través del navegador web, SADP o el software cliente.
Paso 1: introduzca la misma contrasefia en Crear nueva contrasefia y Confirmar contrasefia.
Paso 2: también puede establecer el correo electrdnico reservado, Hik-Connect, las preguntas de
seguridad o exportar GUID para restablecer la contrasefia en el futuro.
Paso 3: establezca la contrasefia para activar las cdmaras de red conectadas al dispositivo.
Paso 4: haga clic en Aceptar para guardar la contrasefia y activar el dispositivo.

Informazioni legali
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. - Tutti i diritti riservati.
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Titolarita dei marchi
HIKVISION e gli altri marchi e loghi di Hikvision sono di proprieta di Hikvision in varie giurisdizioni. Gli altri marchi
registrati e loghi menzionati di seguito appartengono ai rispettivi proprietari.

H ]
di HDMI Licensing Administrator, Inc. negli Stati Uniti e in altri Paesi.
Esclusione di responsabilita
NELLA MISURA CONSENTITA DALLA LEGGE VIGENTE, IL PRODOTTO DESCRITTO E | RELATIVI HARDWARE, SOFTWARE E FIRMWARE, SONO
FORNITI NELLO STATO IN CUI S| TROVANO, CON TUTTI GLI EVENTUALI DIFETTI ED ERRORI, E HIKVISION NON FORNISCE ALCUNA GARANZIA,
ESPLICITA O IMPLICITA, INCLUSA, IN VIA ESEMPLIFICATIVA,QUALUNQUE GARANZIA SOTTINTESA DI COMMERCIABILITA, QUALITA
SODDISFACENTE O IDONEITA AD UNO SCOPO PARTICOLARE E DI NON VIOLAZIONE DEI DIRITTI DI TERZE PARTI. IN NESSUN CASO HIKVISION,
| SUOI AMMINISTRATORI, FUNZIONARI, DIPENDENTI O AGENTI SARANNO RITENUTI RESPONSABILI DI QUALSIVOGLIA DANNO SPECIALE,
CONSEQUENZIALE, ACCIDENTALE O INDIRETTO, INCLUSI, TRA GLI ALTRI, DANNI PER PERDITA O MANCATO GUADAGNO, INTERRUZIONE
DELL'ATTIVITA, PERDITA DI DATI O DOCUMENTAZIONE, COLLEGATI ALL'USO DEL PRESENTE PRODOTTO, ANCHE QUALORA HIKVISION SIA
STATA INFORMATA DELLA POSSIBILITA DI TALI DANNI.
L'UTENTE RICONOSCE CHE LA NATURA DI INTERNET PREVEDE RISCHI DI SICUREZZA INTRINSECHI E CHE HIKVISION DECLINA QUALSIASI
RESPONSABILITA IN RELAZIONE A FUNZIONAMENTI ANOMALI, VIOLAZIONE DELLA RISERVATEZZA O ALTRI DANNI RISULTANTI DA ATTACCHI
INFORMATICI, INFEZIONE DA VIRUS O ALTRI RISCHI LEGATI ALLA SICUREZZA SU INTERNET; TUTTAVIA, HIKVISION FORNIRA TEMPESTIVO
SUPPORTO TECNICO, SE NECESSARIO.
LE NORMATIVE CONCERNENTI LA SORVEGLIANZA VARIANO DA UNA GIURISDIZIONE ALL'ALTRA. VERIFICARE TUTTE LE NORMATIVE
APPLICABILI NELLA PROPRIA GIURISDIZIONE PRIMA DI UTILIZZARE IL PRESENTE PRODOTTO IN MODO DA GARANTIRE CHE L'USO SIA
CONFORME ALLA LEGGE VIGENTE. HIKVISION NON SARA RESPONSABILE NEL CASO IN CUI IL PRESENTE PRODOTTO SIA UTILIZZATO PER FINI
ILLECITI.
IN CASO DI CONFLITTO TRA IL PRESENTE MANUALE E LA LEGGE VIGENTE, PREVARRA QUEST'ULTIMA.
Informazioni sulle norme
Dichiarazione di conformita UE

C E Questo prodotto e, laddove applicabile, anche gli accessori in dotazione sono contrassegnati con il

termini HDMI e HDMI High-Definition Multimedia Interface e il logo HDMI sono marchi o marchi registrati

marchio “CE" e di conseguenza sono conformi agli standard europei armonizzati applicabili elencati
nella Direttiva CEM 2014/30/UE, la Direttiva LVD 2014/35/UE e la Direttiva RoHS 2011/65/UE.

2012/19/UE (direttiva RAEE): i prodotti contrassegnati con il presente simbolo non possono essere

smaltiti come rifiuti domestici indifferenziati nell'Unione europea. Per lo smaltimento corretto, restituire

il prodotto al rivenditore in occasione dell'acquisto di una nuova apparecchiatura o smaltirlo nei punti di
_— raccolta autorizzati. Per ulteriori informazioni, visitare: www.recyclethis.info

2006/66/CE (direttiva batterie): questo prodotto contiene una batteria e non & possibile smaltirlo con i
rifiuti domestici indifferenziati nell'Unione europea. Fare riferimento alla documentazione del prodotto
per le informazioni specifiche sulla batteria. La batteria & contrassegnata con il presente simbolo, che
potrebbe includere le sigle di cadmio (Cd), piombo (Pb) o mercurio (Hg). Per lo smaltimento corretto,
restituire la batteria al rivenditore locale o smaltirla nei punti di raccolta autorizzati. Per ulteriori
informazioni, visitare: www.recyclethis.info

Istruzioni per la sicurezza

Rientra nella responsabilita dell'installatore e/o dell'utente finale configurare correttamente le

password e tutti i parametri di sicurezza.

Collegare correttamente la spina alla presa di corrente. Non collegare piti dispositivi allo stesso

alimentatore. Prima di collegare e scollegare accessori e periferiche, spegnere il dispositivo.

Pericolo di scosse elettriche! Prima della manutenzione, scollegare le alimentazioni elettriche.

L'attrezzatura deve essere collegata a una presa di corrente dotata di messa a terra.

La presa elettrica deve essere installata vicino all'attrezzatura ed essere facilmente accessibile.

indica il rischio di scosse elettriche e che il cablaggio esterno connesso ai terminali deve essere
installato da personale competente.
Non collocare mai |'attrezzatura in una posizione instabile. L'attrezzatura potrebbe cadere,
causando lesioni personali gravi e anche mortali.
La tensione in ingresso deve essere conforme ai requisiti SELV (bassissima tensione di sicurezza) e
LPS (alimentazione limitata) ai sensi della norma IEC60950-1.
Elevata corrente di contatto! Prima di collegare I'alimentazione, dotare il dispositivo di messa a
terra.
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o Se il dispositivo emana fumo, odori o rumori, spegnere I'alimentazione e scollegare il cavo di
alimentazione, quindi rivolgersi al centro assistenza.

e Utilizzare il dispositivo insieme a un gruppo di continuita (UPS) e, se possibile, usare I'HDD
consigliato dal produttore.

e Questo prodotto contiene una batteria a bottone. Se ingerita, la batteria puo causare gravi ustioni
interne in sole 2 ore e portare alla morte.

e Sisconsiglia |'utilizzo dell'attrezzatura in ambienti in cui possono essere presenti bambini.

® ATTENZIONE: Rischio di esplosione se la batteria viene sostituita con una di tipo non corretto.

o La sostituzione della batteria con una di tipo non idoneo puo impedire il corretto funzionamento
dei sistemi di sicurezza (ad esempio con alcuni tipi di batterie al litio).

o Non gettare le batterie nel fuoco o in un forno caldo ed evitare di schiacciarle o tagliarle, per
prevenire il rischio di esplosioni.

o Le batterie esposte a temperature ambientali eccessive possono esplodere o subire perdite di
liquidi o gas infiammabili.

® Le batterie sottoposte a una pressione atmosferica estremamente bassa possono esplodere o
subire perdite di liquidi o gas infiammabili.

e Smaltire le batterie usate nel rispetto delle istruzioni.

e Tenere il proprio corpo lontano dalle pale e dai motori delle ventole. Scollegare I'alimentazione
elettrica durante la manutenzione.

Suggerimenti preventivi e precauzionali

Prima di collegare ed utilizzare il dispositivo, tenere presenti i seguenti suggerimenti:

e |l dispositivo & progettato per essere utilizzato solo all'interno. Installarlo in un ambiente ben
ventilato, privo di polvere e lontano dai liquidi.

o Accertarsi che il registratore sia saldamente assicurato a uno scaffale o una mensola. Urti o impatti
gravi sul registratore possono provocarne la caduta, causando danni ai componenti elettronici
sensibili all'interno del registratore.

e L'attrezzatura non deve essere esposta a schizzi o gocciolamenti di liquidi; allo stesso modo, non si
devono poggiare sull'attrezzatura oggetti contenenti liquidi, ad esempio vasi.

e Non collocare sull'attrezzatura sorgenti di famme libere, quali candele accese.

e Non ostacolare la ventilazione ostruendo le feritoie con oggetti quai giornali, tovaglie, tende ecc.
Le feritoie di ventilazione non devono mai essere bloccate, neanche appoggiando |'attrezzatura su
letti, divani, tappeti o altre superfici simili.

e Per alcuni modelli, verificare il corretto cablaggio dei terminali prima di effettuare la connessione
all'alimentazione CA.

e Per alcuni modelli, I'attrezzatura & stata progettata per poter essere modificata, in caso di
necessita, per il collegamento a un sistema di alimentazione elettrica IT.

e Utilizzare solo I'alimentazione indicata nel manuale o nelle istruzioni per I'uso.

e Atemperature di lavoro elevate (da 45 °C a 55 °C), I'alimentazione di alcuni adattatori potrebbe
diminuire.

Awvio

E fondamentale eseguire correttamente I'avvio, per garantire una lunga durata del NVR/DVR.

Passo 1: Collegare I'alimentazione alla presa elettrica.

Passo 2: Premere l'interruttore di alimentazione (su alcuni modelli potrebbe essere posizionato sul

pannello anteriore o posteriore). Il dispositivo comincia ad avviarsi.

Attivazione del dispositivo

Non & possibile eseguire alcuna operazione prima dell'attivazione. Per il primo accesso, occorre

attivare il dispositivo impostando una password per I'amministratore. E possibile attivare il

dispositivo anche tramite browser web, SADP o software client.
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Passo 1: Inserire la stessa password nei campi Crea nuova password e Conf.Password.

Passo 2: (Facoltativo) Impostare una e-mail privata, Hik-Connect, domande di sicurezza, o esportare il
GUID per la reimpostazione della password in un momento successivo.

Passo 3: Impostare la password per attivare le telecamere di rete collegate al dispositivo.

Passo 4: Fare clic su OK per salvare la password e attivare il dispositivo.

Portugués

Informagéo legal

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Todos os direitos reservados.

Reconhecimento de marcas comerciais

HIKVISION e outros logétipos e marcas comerciais da Hikvision séo propriedade da Hikvision em varios territorios.
Outras marcas comerciais e logétipos abaixo mencionados s&o propriedade dos respetivos proprietarios.

HDIM : 0s termos HOMI e HDMI High-Definition Multimedia Interface, e o logotipo HDMI sdo marcas comerciais ou

marcas registadas da HDMI Licensing Administrator, Inc. nos Estados Unidos da América e noutros paises.
Exclusdo de responsabilidade legal
NA EXTENSAO MAXIMA PERMITIDA PELA LEI APLICAVEL, O PRODUTO DESCRITO, COM SEU HARDWARE, SOFTWARE E FIRMWARE, E
FORNECIDO “TAL COMO ESTA”, COM TODOS OS DEFEITOS E ERROS, E A HIKVISION NAO OFERECE QUAISQUER GARANTIAS, IMPLICITAS OU
EXPLICITAS, INCLUINDO, SEM LIMITAGAO, A COMERCIALIZAGAO, A QUALIDADE SATISFATORIA, A ADEQUAGAO A UM DETERMINADO
PROPOSITO E A NAO VIOLAGAO DE TERCEIROS. EM CASO ALGUM A HIKVISION, OS SEUS DIRETORES, ADMINISTRADORES, FUNCIONARIOS
OU AGENTES SERAO RESPONSABILIZADOS POR PARTE DO UTILIZADOR EM RELAGAO A QUAISQUER DANOS ESPECIAIS, SUBSEQUENTES,
ACIDENTAIS OU INDIRETOS, INCLUINDO, ENTRE OUTROS, DANOS POR PERDA DE RENDIMENTOS DE NEGOCIOS, INTERRUPGAO DE
NEGOCIOS OU PERDA DE DADOS OU DOCUMENTOS RELACIONADOS COM A UTILIZAGAO DESTE PRODUTO, AINDA QUE A HIKVISION TENHA
SIDO NOTIFICADA DA POSSIBILIDADE DE TAIS DANOS.
O UTILIZADOR RECONHECE QUE A NATUREZA DA INTERNET OFERECE RISCOS DE SEGURANGA INERENTES E QUE A HIKVISION NAO SERA
RESPONSABILIZADA POR UM FUNCIONAMENTO ANORMAL, PERDA DE PRIVACIDADE OU OUTROS DANOS RESULTANTES DE ATAQUES
INFORMATICOS, ATAQUES DE PIRATARIA, INFEGAO POR VIRUS OU OUTROS RISCOS ASSOCIADOS A SEGURANGA DA INTERNET. NO
ENTANTO, A HIKVISION PRESTARA APOIO TECNICO ATEMPADO, SE SOLICITADO.
A LEGISLACAO RELATIVA A VIGILANCIA VARIA CONSOANTE O TERRITGRIO EM QUESTAO. CONSULTE TODAS AS LEIS RELEVANTES NO SEU
TERRITGRIO ANTES DE UTILIZAR ESTE PRODUTO DE FORMA A GARANTIR QUE O UTILIZA DE ACORDO COM A LEGISLAGAO APLICAVEL. A
HIKVISION NAO SERA RESPONSABILIZADA CASO ESTE PRODUTO SEJA UTILIZADO DE FORMA ILEGAL.
NA EVENTUALIDADE DA OCORRENCIA DE ALGUM CONFLITO ENTRE ESTE MANUAL E A LEGISLAGAO APLICAVEL, ESTA ULTIMA PREVALECE.
Informagdes sobre as normas reguladoras
Declaragdo de conformidade da UE
Este produto e, se aplicavel, os acessérios fornecidos com o mesmo, tém a marcagio "CE" e estdo, por
c € isso, em conformidade com os padrdes europeus aplicéveis, indicados na diretiva CEM 201430/UE, na
diretiva "Baixa Tensdo" 2014/35/UE e na diretiva RSP 2011/65/UE.
2012/19/UE (Diretiva REEE): Os produtos com este simbolo ndo podem ser eliminados como residuos
urbanos indiferenciados na Unido Europeia. Para uma reciclagem adequada, devolva este produto ao
seu fornecedor local quando adquirir um novo equipamento equivalente ou elimine-o através dos
— pontos de recolha adequados. Para obter mais informacdes consulte: www.recyclethis.info
2006/66/CE (diretiva relativa a baterias): Este produto contém uma bateria que ndo pode ser eliminada
como residuo urbano indiferenciado na Unido Europeia. Consulte a documentaco do produto para
obter informacdes especificas acerca da bateria. A bateria esta marcada com este simbolo, que podera
incluir inscrigdes para indicar a presenca de cadmio (Cd), chumbo (Pb), ou merctirio (Hg). Para reciclar o
produto de forma adequada, devolva a bateria ao seu fornecedor ou cologue-a num ponto de recolha
apropriado. Para obter mais informagdes consulte: www.recyclethis.info
Instrugdes de seguranga
® A configuragdo adequada de todas as palavras-passe e outras definicdes de seguranca é da
responsabilidade do instalador e/ou utilizador final.
Ligue firmemente a ficha a tomada elétrica. Nao ligue varios dispositivos a um adaptador de
alimentagdo. Desligue o dispositivo antes de ligar e desligar os acessdrios e periféricos.
Cuidado, perigo de choque! Desligue todas as fontes de alimentagdo antes da manutengdo.
0 equipamento deve ser ligado a uma tomada de alimentagdo com ligagdo a terra.
A tomada deverd estar instalada perto do equipamento e ser facilmente acessivel.
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. ﬁ indica partes perigosas e sob tensdo e que a cablagem externa ligada aos terminais necessita
de ser instalada por uma pessoa com formagdo nessa érea.

® N3o coloque o equipamento num local instavel. O equipamento pode cair e causar lesdes
corporais graves ou morte.

e Atens3o de entrada deve estar em conformidade com a SELV (Muito baixa tensdo de seguranga) e
com a LPS (Fonte de energia limitada) de acordo com a norma IEC60950-1.

e Corrente de fuga alta! Ligue a terra antes de ligar a fonte de alimentagdo.

e Se o dispositivo deitar fumo ou emitir odores ou ruidos, desligue-o de imediato, retire o cabo de
alimentagdo e contacte o centro de assisténcia.

e Utilize o dispositivo juntamente com uma UPS e, se possivel, utilize um HDD recomendado pelo
fabricante.

e Este produto inclui uma pilha-moeda/pilha-bot&o. Se a pilha for engolida, pode provocar
queimaduras internas graves em apenas duas horas e levar a morte.

e Este equipamento ndo se adequa a utilizagdo em locais onde a presenga de criangas seja provavel.

e ADVERTENCIA: Existe risco de explosdo se a bateria for substituida por outra de tipo incorreto.

® A substituigdo incorreta da bateria por outra de tipo incorreto pode destruir uma protegdo (por
exemplo, no caso de alguns tipos de bateria de litio);

o N3o proceda a eliminagdo da bateria numa fogueira ou forno quente, ou mediante esmagamento
ou corte mecanico da mesma pois tal pode resultar numa explosdo.

o N3o deixe a bateria num ambiente com temperaturas extremamente elevadas pois tal pode
resultar numa explos3o ou na fuga de liquido inflamavel ou gés.

® N3o sujeite a bateria a pressdo de ar extremamente baixa pois tal podera resultar numa explosdo
de liquido inflamavel ou gas.

e Deite as pilhas fora de acordo com as instrugdes.

® Mantenha o corpo longe das pés dos ventiladores e dos motores. Desligue a fonte de alimentagdo

durante as operagdes de manutengdo.
Medidas preventivas e de precaugdo
Antes de ligar e operar o seu dispositivo tenha em conta as seguintes medidas:
e O dispositivo é indicado apenas para uso em espagos interiores. Instale-o num ambiente bem
ventilado, sem poeiras e sem liquidos.
Certifique-se de que o gravador fica devidamente apoiado numa prateleira ou estante. Se o
gravador sofrer choques ou sacudidelas fortes como resultado de uma queda, as partes
eletronicas sensiveis do interior do mesmo podem ficar danificadas.
0 equipamento ndo deve ficar exposto a liquidos, seja em forma de gotas ou de salpicos. Como tal,
ndo coloque objetos que contenham liquidos, como vasos, em cima do equipamento.
N&o deverdo ser colocadas fontes de chama livre, como velas acesas, sobre o equipamento.
A ventilagdo ndo deve ser dificultada pela obstrugdo das aberturas de ventilagdo com materiais
como jornais, toalhas de mesa, cortinados, etc. As aberturas nunca devem ser obstruidas ao
colocar o equipamento em cima de uma cama, sofd, tapete ou outra superficie semelhante.
Para certos modelos, garanta a ligagdo correta dos terminais a uma fonte de alimentagdo de
corrente alternada.
Para certos modelos, o equipamento foi construido, quando necessério, de modo a que possa ser
ligado a um sistema de distribuigdo de energia dirigido a dispositivos informaticos.
Utilize apenas fontes de alimentagdo enumeradas no manual ou nas instrugdes.
Sob temperaturas de funcionamento elevadas (45 °C a 55 °C), a alimentag&o elétrica de alguns
adaptadores de alimentagdo poderd ser reduzida.
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Arranque

0 arranque adequado do gravador digital de video é crucial para que este dure tanto quanto possivel.
19 passo - Ligue a ficha a uma tomada.

29 passo - Pressione o botdo de ligar e desligar (certos modelos podem apresentar esse botdo no
painel da frente ou no de tras). O dispositivo comegara a arrancar.

Ative o Dispositivo

N&o sera permitida qualquer operagdo antes de proceder a ativagdo. Antes do primeiro acesso, e para
que o dispositivo seja ativado, é necessario configurar uma palavra-passe de administrador. Pode
ativar o dispositivo através de um browser, SADP ou de um software de cliente.

12 passo - Introduza a mesma palavra-passe em Criar nova palavra-passe e Confirmar palavra-passe.
29 passo - Também poderd configurar o email reservado, o Hik-Connect e as perguntas de seguranga
ou exportar o ID Unico, para que possa vir a redefinir a palavra-passe futuramente.

39 passo - Configure a palavra-passe para ativar a(s) cdmara(s) da rede ligada(s) ao dispositivo.

42 passo - Clique em OK para guardar a palavra-passe e ativar o dispositivo.

Pycckuit

© Hangzhou Hikvision Digital Technology Co., Ltd., 2020 r. Bce npasa 3atumieHbl.

Tpu3HaHKe TOProBbIX MapoK

HIKVISION v sce apyrve Toprosbie mapku u norotnel Hikvision aeasiotea cobersenHocTbio komnanum Hikvision 8
Pa3NUHBIX IOPUCANKUMAX. [lpyrve TOProsble MapKM U NOrOTUMbI, YNOMWHAEMble B HACTOALLEM PYKOBOACTBE, ABNAIOTCA
cobc

HDIMI' : Tepmuts HDMI 1 HDMI High-Definition Multimedia Interface, a Tase norotin HOMI agnaioTca Toprosbimm

MapKaMu WAM 3aPeruCTPUPOBaHHbIMM TOProBbIMUM Mapkamit HDMI Licensing Administrator, Inc. Ha TeppuTopuy CLUA
APYIUX CTpaH.
3

06 orp: ori "
8 CTEMEHM, MAKCUMA/ILHO [JONYCTUMOA AEMCTBYIOLIMM 3AKOHOATENCTBOM, OMMCHIBAEMOE 3AECh U3AE/NE, A TAKIKE
MPUNATAEMOE MPOTPAMMHOE M AMMAPATHOE OBECMEYEHME MPEAOCTABIAIOTCA «KAK ECTb», C BOSMOKHBIMY OLUMBKAMM U
HETOYHOCTAMM. KOMMAHMA HIKVISION HE NPEAOCTABNAET ABHBIX MW NO/PA3YMEBAEMbIX TAPAHTMI B OTHOLIEHMM KAYECTBA,
COOTBETCTBUA YKASAHHbIM LIENAM M OTCYTCTBIA HAPYLUEHWIA MPAB TPETbIX CTOPOH. KOMMAHMA HIKVISION, A TAKXKE EE
[VPEKTOPA, COTPYAIHVKM WU NPEACTABUTENN HE HECYT OTBETCTBEHHOCTW NEPEA NOTPEBUTE/NEM 3A KAKOW-NIMBO CNYYANHBII
VM KOCBEHHBIN YILIEPE (BK/IOYAR YEBITKM M3-3A MOTEPU NPUBbIM, NEPEPLIBOB B AEATENLHOCTM, MOTEPU JAHHBIX WM
[IOKYMEHTALWAM) B CBA3W C WCTIO/Nb3OBAHMEM [AHHOTO W3JENMA, AAKE EC/IM KOMMAHUN HIKVISION BbIO M3BECTHO O
BO3MOXHOCTY TAKOTO YULIEPBA.
MOTPEBUTE/Nb OCO3HAET, YTO MHTEPHET MO CBOEV MPMPO/IE ABNAETCA MCTOYHIMKOM NOBBILIEHHOTO PUCKA BE3OMACHOCTM U
KOMMAHMA HIKVISION HE HECET OTBETCTBEHHOCTY 3A COM B PABOTE OBOPY/I0BAHNA, YTEUKY UHOOPMALIMM 1 [IPYTOIA YLLIEPS,
7 KUBEPATAKAMM, , BUPYCAMM W/ CETEBBIMU YTPO3AMM; OAIHAKO HALIA KOMMAHMA OBECTIEYMBAET
CBOEBPEMEHHYIO TEXHUYECKYIO MOALEPHKY, EC/IW 3TO HEOBXOAMMO.
3AKOHbI, PETV/IMPYIOLLME BUAEOHAB/IOAEHME, OTAIMYAIOTCA B 3ABUCMMOCTY OT IOPUCAMKLNN. MEPEA MCTIONb3OBAHMEM
OBOPY/JOBAHMS YZIOCTOBEPLTECh, YTO BCE MPYMEHMMIE 3AKOHbI BALLEV IOPUCAMKLIAM COB/IOJAIOTCA. KOMMAHMA HIKVISION
HE HECET OTBETCTBEHHOCTM 3A MCTIO/Ib30BAHME OEOPY/IOBAHIA B HE3AKOHHbIX LIENAX.
B C/IYYAE PASHOMTEHUI MEXKAY HACTOALLUMM PYKOBOACTBOM W AEACTBYIOLIMM 3AKOHOAATE/ILCTBOM, MOCNEAHEE UMEET
MPUOPUTET.

WHcTpyKuum no 6esonacHoctn

® Hagnexaluan HacTpoiika Bcex Naponei 1 Apyrux napameTpos 6e30nacHOCTM ABnAeTCA
06A3aHHOCTbIO MOHTaXHMKA /MM KOHEYHOTO NONb3oBaTeNs.

HaziexxHo NoaK/touaiiTe BUAIKY K PO3ETKE 3/1eKTPpONUTaHuA. He Noak/toyaiiTe HECKONbKO
YCTPOICTB K OAHOMY afianTepy nuTaHuA. OTK/IoualiTe YCTPOICTBO Nepes NOAKIHeHeM Uam
OTK/IIOYEHMEM aKCeccyapos U NepudepnitHbIX YCTPOCTS.

OnacHOCTb NOpaXeHUA 3NEKTPUIECKMM TokoM! OTKAKOUaliTE YCTPOICTBO OT BCeX MCTOYHUKOB
3N1EKTPONUTAHUA NePe TEXHUYECKUX 0BCNYKMUBAHMEM.

YCTPOMCTBO A0/MKHO BbiTb NOAK/IOYEHO K 3a3eM/IEHHON PO3eTKe.

Po3eTKa A01KHa BbITb YCTAHOB/IEHA PAAOM C YCTPOMUCTBOM M BbITb NEMKO AOCTYNHA.
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. ﬁ 03HaYaeT ONacHOCTb MNOPAXKEHMUA INEKTPUYECKUM TOKOM. MoAgKN0UEeHMe BHELLHEN NPOBOAKM K
KNEMMaM [J0KHO OCYILECTBAATLCA KBAIMPULIMPOBAHHBIM CNELUaNUCTOM.

HuKorga He CTaBbTe YCTPOICTBO Ha HEYCTONYMBYIO NOBEPXHOCTD. MaAeHue ycTpoiicTea Ha
4enoBeKa MOKET CTaTb MPUYMHOM CEPLE3HbIX TPABM MW CMEPTH.

INeKTponUTaHWe A0MKHO COOTBETCTBOBaTL TpeboBaHuaM cTaHaapTa IEC60950-1 ann
6e30MacHOro CBEPXHWU3KOro HanpseHus (SELV) u orpaHnyeHHOro HanpsskeHws nutaHus (LPS).
BbICOKMI1 31€KTPUUECKMI TOK NpU KacaHuu! 3a3emaute yCTPOMCTBO Nepes NOAK/IOHEHNEM K
MCTOUHUKY 3NEKTPOMMUTaHMA.

EC/v yCTPOIACTBO U3AAET AbIM UM LIYM, HEMEANEHHO OTK/IIOUUTE NUTAHNE, U3BNEKUTE BUMKY
Kabena U3 PO3ETKM U CBAXKUTECH C CEPBMCHBIM LIEHTPOM.

Mcnonb3ayitte UCTOUHMK GecrnepeGoMHOro 3NeKTPONUTAaHNA U PEKOMEH0BaHHbINH U3roTOBUTENIEM
KECTKMIA [IUCK, €CAIN 3TO BO3MOXKHO.

YCTPOMCTBO COAEPIKNUT NAOCKYIO Kpyryio 6aTapeto. MpornatbiBaHue 6atapeu Y4epes 2 Yaca MOXeT
BbI3BaTb CEPLE3HBIE OXKOTM BHYTPEHHWX OPraHOB U AaXe NPUBECTU K IETaSIbHOMY UCXOAY.
YCTPOMCTBO He NpeAHa3HaYeHo ANA UCNO/b30BAHNA B TEX MECTaX, [e MOTYT HaXxOAUTLCA AETH.
BHUMAHME! Npwu ycTaHoBKe 6aTapen HeAONYCTUMOTO TUMA CYLLECTBYET PUCK B3PbIBa.
YcraHoBKa 6aTapen HeOMYCTMMOTO THMa MOKET CO3/3aTh Yrposy Ana 6e3onacHocTH (Hanpumep, 8
CNlyyae HEeKOTOPbIX TUMOB UTUEBbLIX BaTapei).

He 6pocaiite 6aTapeto B OrOHb UM rOpAYYIo Neyb, He CAABAMNBAIATE U He pa3pesaiiTe 6aTtapeto,
MOCKO/IbKY 3TO MOXET NPUBECTU K B3PbIBY.

He ocrasnsiite 6atapeto B yC/I0BMAX YPE3BbIYANHO BbICOKOM TEMMEPaTYpbl BHEWHEN Cpeapl,
MOCKO/IbKY 3TO MOXET NPUBECTU K B3PbIBY U/ yTEUKE FOPIOYEN XNAKOCTM AU rasa.

He noagepraiite 6atapelo 4pe3sbluaiiHO HU3KOMY aBNIEHMIO BO3/lyXa, NOCKO/bKY 3TO MOXeET
MPUBECTM K B3PbIBY M/IM YTEUKE FOpIoYel )UAKOCTU MK ra3a.

YTUAU3NPY#iTE NCNONb30BaHHbIE BaTapeu B COOTBETCTBUM C MHCTPYKLMAMM.

He npuKacaiiTech K 10NactaAmM BEHTUNATOPA 1 MOTOPaM. OTK/IOYAITE MCTOYHUK 3NEKTPONUTaHMA
nepes TexHUYecKm o6CAyKMBaHNEM YCTpoiiCTBa.

Mepb! NpeA0CTOPOKHOCTM

Mepes NOAKNIOYEHNEM W SKCTIyaTaLMelt YCTPONCTBA 03HAKOMBTECH C PUBEAEHHOM HUke
nHpopmaumen.

® YCTpoiicTBO pa3paboTaHo ANA MCNONb30BAHWA TONBKO BHYTPU NOMELLEHMIA. YcTaHaBuBaiiTe
YCTPOICTBO B NPOBETPMBAEMOM NOMELLEHUH, [ OHO By/eT 3alMLLEeHO OT NONaAaHNA NbiIN 1
BAaru.

YCTPOMCTBO A0/MKHO BbiTb HAIEXKHO 3aKPEN/IeHO B CTOKe. CUAIbHbIE YAapbl, NONYYeHHbIe B
pesynbTaTe NafieHnA, MOTyT NPUBECTU K MOBPEX/AEHMIO 31EKTPOHHbIX KOMMOHEHTOB YCTPOIICTBa.
YCTPOIACTBO He JOMKHO NoABepraTbCA BO3AENCTBMIO KUAKOCTe (kanenb unam 6pbisr). He crasbte
€MKOCTY C XMAKOCTAMM, HanpUMep Basbl, Ha YCTPOIACTBO.

He cTaBbTe Ha yCTPOWCTBO UCTOUHMKM OTKPBITOTO OTHA, HanpUMep ropaLMe ceeyu.

CnepiyeT obecneuunTsb HaZlexalllyto BEHTUAALMIO yCTPOICTBA. He 3aKpbiBaiiTe BEHTUAALMOHHbIE
0TBEPCTUA NOCTOPOHHUMM NPEAMETaMM, HaNPUMep ra3eTamu, CKaTePTAMM UK WTopamu. He
CTaBbTe YCTPOMCTBO Ha KPOBATH, ANUBAHbI, KOBPbI U APYr1e NoA0GHbIE NOBEPXHOCTM, MOCKONbKY
OHM MOTYT 3aKPbITb BEHTUNALMOHHbIE OTBEPCTUA.

MpoBepbTe NPaBUALHOCTL NOAKNIOYEHNA KNEMM NPY NOAKIOYEHNM K CETU NEPEMEHHOTO ToKa
(8nA HeKoTOPbIX MoAeneit).

YcTpoiicTo 66110 pa3paboTaHo M Npu HEOBXOAUMOCTU MOAUDULMPOBAHO ANA MOAKIOHEHUA K
cucTeMe pacnpeaeneHns snekTponuTanua ana UT-o6opyaosaHna (HekoTopble moaenu).
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® Mcnonb3yitte ToNbKO TO 060PYA0BaHME 1A NOAK/IOYEHUA INEKTPONUTAHMSA, KOTOPOE OMMCAHO B
PYKOBOACTBE N0/1b30BATE/NA UAW APYTUX UHCTPYKLMAX.

o [lpu BbICOKOI pabouyeit Temnepatype (ot 45 40 55 °C) MOLHOCTb HEKOTOPbIX 34ANTEPOB MUTaHWUA
MOSKET CHUKATLCA.

3anyck

CpOK cay6bl LidPOBOro BUAEOPETUCTPATOPA 3aBMCUT OT MPaBU/ILHOCTY 3aMycKa yCTPOMCTBA.

War 1. MoAKNoUUTE LWHYP NUTAHWUA K PO3ETKE.

LLiar 2. HasmuTe Ha KHOMKY NUTaHWA (pacnonaraeTca Ha nepeaHei Mav 3aaHei naHenu

3aBMCMMOCTM OT MoAeNM). HauHeTcA 3anycK yCTpoicTBa.

AKTMBaUMA yCTpOIiCTBa

MepeA MCNoNb30BaHMEM YCTPOIICTBa €70 HEOBXOAMMO aKTMBMPOBATb. [11A 3TOr0 HeO6X0AMMO 334aTh

naposib aAMMHUCTPATOPa. YCTPOMUCTBO MOYKHO aKTUBUPOBATh C NOMOLLLbIO Bpay3epa, UHCTPyMeHTa

SADP nau nporpammHoro obecneyeHus KameHTa.

War 1. B nonax Co3paiite HOBbIM Naponb v MoBTOpUTE HOBbLI NAapoNb BBEAUTE NAPOb.

LLiar 2. 3aaaiiTe pe3epBHbIi aApec 3NeKTPOHHO NOYTbI, KOHTPO/IbHbIE BOMPOCHI, HACTPOIITE

Hik-Connect v akcnoptupyiite daitn GUID ana cbpoca napons (HeobasatenbHo).

LLiar 3. 3afaiiTe Napob AR aKTUBALIMN CETEBbIX KAMEP, NOAK/IOUEHHBIX K YCTPOIACTBY.

War 4. Haxkmute OK, 4To6bl COXPaHWTL Napo/b U aKTUBMPOBATL YCTPOMCTBO.

Nederlands

Juridische informatie

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Alle rechten voorbehouden.

Erkenning handelsmerken

HIKVISIOM en andere handelsmerken en logo's van Hikvision zijn eigendom van Hikvision in verschillende jurisdicties.
Andere hierna genoemde handelsmerken en logo's zijn eigendom van hun respectievelijke eigenaars.

HDIMI : De termen HDMI en HDMI High-Definition Multimedia Interface en het HDMI-logo zijn handelsmerken of

geregistreerde handelsmerken van HDMI Licensing Administrator, Inc. in de Verenigde Staten en andere landen.
Juridische disclaimer
HET BESCHREVEN PRODUCT, MET DE HARDWARE, SOFTWARE EN FIRMWARE, WORDT VOOR ZOVER TOEGESTAAN DOOR VAN TOEPASSING
ZINDE WETGEVING VERSCHAFT "ZOALS HET IS", MET ALLE STORINGEN EN FOUTEN, EN HIKVISION GEEFT GEEN WAARBORGEN, EXPLICIET
OF IMPLICIET, INCLUSIEF EN ZONDER BEPERKINGEN, VOOR VERHANDELBAARHEID, BEVREDIGENDE KWALITEIT, GESCHIKTHEID VOOR EEN
BEPAALD DOEL EN NIET-INBREUK DOOR EEN DERDE PARTI). HIKVISION, HAAR DIRECTEUREN, FUNCTIONARISSEN, WERKNEMERS OF
AGENTEN ZIIN IN GEEN GEVAL AANSPRAKELLIK NAAR U VOOR ENIGE SPECIALE, GEVOLG-, BIKOMENDE OF INDIRECTE SCHADE, INCLUSIEF,
ONDER ANDERE, SCHADE VOOR VERLIES VAN €N, BEDRIJFSC OF VERLIES VAN GEGEVENS OF DOCUMENTATIE
IN VERBAND MET HET GEBRUIK VAN DIT PRODUCT, ZELS ALS HIKVISION IS GEINFORMEERD OVER DE MOGELUIKHEID VAN ZULKE SCHADE.
U ERKENT DAT DE AARD VAN INTERNET INHERENTE VEILIGHEIDSRISICO'S MET ZICH MEE BRENGT, EN HIKVISION GEEN ENKELE
VERANTWOORDELUKHEID NEEMT VOOR ABNORMALE WERKING, PRIVACYLEKKEN OF ANDERE SCHADE DIE VOORTVLOEIT UIT
CYBERAANVAL, HACKERAANVAL, VIRUSINFECTIE, OF ANDERE INTERNETVEILIGHEIDSRISICO'S; HIKVISION BIEDT INDIEN NODIG ECHTER
TUDELIK TECHNISCHE ONDERSTEUNING
DE WETGEVING BETREFFENDE BEWAKING VARIEREN PER JURISDICTIE. CONTROLEER ALLE RELEVANTE WETTEN IN UW JURISDICTIE
VOORDAT U DIT PRODUCT GEBRUIKT OM TE VERZEKEREN DAT UW GEBRUIK VOLDOET AAN DE TOEPASSELIJKE WETGEVING. HIKVISION IS
NIET AANSPRAKELLIK IN HET GEVAL DAT DIT PRODUCT WORDT GEBRUIKT VOOR ILLEGALE DOELEINDEN.
IN HET GEVAL VAN ENIGE CONFLICTEN TUSSEN DEZE HANDLEIDING EN DE TOEPASSELLIKE WETGEVING, PREVALEERT DE LAATSTE.
Informatie met betrekking tot regelgeving
EU-conformiteitsverklaring

c € Dit product en, indien van ook de accessoires, zijn met "CE" en

voldoen daarom aan de toepasselijke geharmoniseerde Europese normen zoals opgenomen in de
EMC-richtlijn 201430/€U, de Laagspanningsrichtlijn (LVD) 201435/EU en de RoHS-richtlijn 2011/65/EU.

2012/19/EU (WEEE-richtlijn): Producten die met dit symbool zijn gemarkeerd mogen binnen de

Europese Unie niet worden id als ongesorteerd jk afval. Lever dit product voor een
juiste recycling in bij uw bij aankoop van soortgelijke nieuwe of
— breng het naar daarvoor aangewezen inzamelpunten. Zie voor meer informatie: www.recyclethis.info
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2006/66/EG (Batterijrichtlijn): Dit product bevat een batterij die binnen de Europese Unie niet mag
worden weggegooid als ongesorteerd hui jk afval. Zie de pr ie voor specifieke
informatie over de batterij. De batterij is gemarkeerd met dit symbool, dat letters kan bevatten die
cadmium (Cd), lood (Pb) of kwik (Hg) aanduiden. Lever de batterij voor een juiste recycling in bij uw
leverancier of bij een daarvoor aangewezen inzamelpunt. Zie voor meer informatie:
www.recyclethis.info

Veiligheidsinstructies

Juiste configuratie van alle wachtwoorden en andere beveiligingsinstellingen is de
verantwoordelijkheid van de installateur en/of de eindgebruiker.

Steek de stekker goed in het stopcontact. Sluit niet meerdere apparaten aan op één
voedingsadapter. Schakel het apparaat uit voordat u accessoires en randapparatuur aansluit en
loskoppelt.

Schokgevaar! Sluit alle voedingsbronnen af voor onderhoud.

Het apparaat moet aangesloten zijn op een geaard stopcontact.

Het stopcontact moet in de buurt van de apparatuur worden geinstalleerd en eenvoudig
toegankelijk zijn.

geeft aan dat de spanningvoerende kabels en de externe bedrading die zijn aangesloten op de
klemmen moeten worden geinstalleerd door een geinstrueerd persoon.
Plaats het apparaat nooit op een onstabiele plek. De apparatuur kan dan vallen, wat ernstig letsel
of de dood tot gevolg kan hebben.
De ingangsspanning moet voldoen aan de SELV (Safety Extra Low Voltage) en de LPS (Limited
Power Source) overeenkomstig IEC60950-1.
Hoge contactstroom! Sluit aan op aarding voor u het aansluit op de stroomtoevoer.
Als er rook, geur of geluid uit het apparaat komt, schakel het dan direct uit, haal de stekker van het
netsnoer uit het stopcontact, en neem contact op met het servicecentrum.
Gebruik het apparaat in combinatie met een UPS en gebruik, indien mogelijk, de door de fabriek
aanbevolen harde schijf.
Dit product bevat een knoopcelbatterij. Als de batterij wordt doorgeslikt, kan het binnen 2 uur
ernstige interne brandwonden veroorzaken en zelfs de dood tot gevolg hebben.
Deze apparatuur is niet geschikt voor gebruik op locaties waar waarschijnlijk kinderen aanwezig
zijn.
LET OP: Er bestaat explosiegevaar wanneer de batterij door een onjuist type wordt vervangen.
Onjuiste vervanging van de batterij door een onjuist type kan een beveiliging omzeilen
(bijvoorbeeld in het geval van sommige typen lithiumbatterijen).
Gooi de batterij niet in vuur of een hete oven en plet of snij de batterij niet op mechanische wijze,
want dat kan een explosie veroorzaken.
Laat de batterij niet in een omgeving met een extreem hoge temperatuur liggen, want dat kan een
explosie of het lekken van brandbare vloeistof of gas tot gevolg hebben.
Stel de batterij niet bloot aan extreem lage luchtdruk, want dat kan een explosie of het lekken van
brandbare vloeistof of gas tot gevolg hebben.
Gooi gebruikte batterijen weg volgens de instructies
Houd lichaamsdelen uit de buurt van de ventilatorbladen en de motoren. Ontkoppel de voeding
tijdens onderhoud.

en tips

Neem de volgende tips in acht voordat u het apparaat aansluit en bedient:

Het apparaat is alleen bedoeld voor binnenshuis gebruikt. Installeer in een goed geventileerde,
stofvrije omgeving, uit de buurt van vloeistoffen.
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e Zorg dat de recorder goed bevestigd is aan een rek of plank. Heftige schokken of stoten aan de
recorder kunnen ervoor zorgen dat hij valt wat schade aan de gevoelige elektronica in de recorder
kan veroorzaken.

® Het apparaat mag niet worden blootgesteld aan druppelend of spetterend water en er mogen
geen objecten met vloeistoffen, zoals vazen, op het apparaat worden geplaatst.

e Plaats geen bronnen met open vuur, zoals brandende kaarsen, op het apparaat.

e De ventilatie mag niet worden belemmerd door afdekken van de ventilatieopeningen met
voorwerpen zoals kranten, tafelkleden, gordijnen, enz. De ventilatieopeningen mogen nooit
worden geblokkeerd door de apparatuur op een bed, bank, tapijt of een ander soortgelijk
oppervlak te plaatsen.

e Voor sommige modellen moet u controleren of de bekabeling van de klemmen voor verbinding is
aangesloten op een AC-voedingsbron.

e Voor sommige modellen is het apparaat ontworpen, indien nodig, voor een verbinding met een
IT-voedingsdistributiesysteem.

o Gebruik alleen voedingsbronnen die vermeld staan in de gebruikershandleiding of
gebruikersinstructies.

e Bij een hoge bedrijfstemperatuur (45°C (113°F) tot 55°C (131°F)) kan de voeding van sommige

voedingsadapters afnemen.
Opstarten
De juiste opstartprocedure is cruciaal voor een langere levensduur van de NVR/DVR.
Stap 1: Sluit het netsnoer aan op een stopcontact.
Stap 2: Druk op de aan-/uitknop (sommige modellen hebben een aan-/uitknop op het voor- of
achterpaneel). Het apparaat wordt opgestart.
Uw apparaat activeren
Het apparaat kan niet worden bediend voor de activering. Voor het eerste gebruik, moet u een
beheerderswachtwoord instellen voor de apparaatactivatie. U kunt het apparaat ook activeren via de
webbrowser, SADP of clientsoftware.
Stap 1: Voer hetzelfde wachtwoord in bij Nieuw d maken en ig
Stap 2: Optioneel, stel een e-mailadres, Hik-Connect of beveiligingsvraag in of exporteer GUID om
het wachtwoord in de toekomst opnieuw in te stellen.
Stap 3: Stel het wachtwoord in om de netwerkcamera('s) die zijn verbonden met het apparaat te
activeren.
Stap 4: Klik op OK om het wachtwoord op te slaan en het apparaat te activeren.

Tirkge
Yasal Bilgi
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Tim haklari saklidir.
Ticari Markalar Onay:
HIKVISION ve diger Hikvision ticari markalari ve logolar Hikvision'in cesitli yargi mercilerindeki miilkleridir. Asagida
bahsedilen diger ticari markalar ve logolar kendi ilgili sahiplerinin miilkiyetindedir.
HDIMI : HDMI ve HDMI Yiksek Cozanarlakli Multimedya Arayiizi ve HDMI Logosu, Amerika Birlesik Devletleri ve

diger lkelerde HDMI Licensing Administrator, Inc. sirketinin ticari markalari veya tescilli ticari markalanidir.

Yasal Uyan

YURURLUKTE OLAN YASALARCA iZIN VERILEN AZAMi GLCUDE DONANIMI, YAZILIMI VE AYGIT YAZILIMI ILE BIRLIKTE ACIKLANAN URUN TUM
HATALAR VE ARIZALARLA BIRLIKTE "OLDUGU GIBI" SUNULMUSTUR VE HIKVISION PAZARLANABILIRLIK, TATMIN EDICI KALITE, BELIRLI BIR
AMACA UYGUNLUK VE UGUNCU SAHIS HAKLARINI IHLAL ETMEME DAHIL OLMAK UZERE DOGRUDAN VEYA DOLAYLI HERHANGI BIR
GARANTIDE BULUNMAMAKTADIR. HIGBIR SURETTE HIKVISION, YONETICILER], MEMURLARI, CALISANLARI VEYA TEMSILCILER, SIZE KARSI
BU URUNUN KULLANILMASI ILE BAGLANTILI OLARAK ORTAYA GIKAN IS KARLARININ KAYBEDILMESI, is KESINTISI VEYA VERI VEYA
BELGELERIN KAYBEDILMES| DAHIL OLMAK UZERE HERHANGI BIR OZEL, ARIZI, TESADUFi VEYA DOLAYLI ZARAR IGIN HIKVISION S6Z KONUSU
ZARARLARIN OLASILIGI HAKKINDA BILGILENDIRILMi$ OLSA DAHi SORUMLU OLMAYACAKTIR.

INTERNETIN DOGASININ DOGAL GUVENLIK RISKLERI BARINDIRDIGINI KABUL EDIYORSUNUZ VE HIKVISION, SIBER SALDIRI, HACKER
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SALDIRISI, VIRUS BULASMASI VEYA DIGER INTERNET GUVENLIK RISKLERINDEN KAYNAKLANAN ANORMAL KULLANIM, GIZLILIK SIZINTISI
VEYA DIGER ZARARLAR ICIN HERHANGI BIR SORUMLULUK KABUL ETMEZ; ANCAK, HIKVISION GEREKIRSE ZAMANINDA TEKNIK DESTEK
SAGLAYACAKTIR.
GOZETIM YASALARI ULKEDEN ULKEYE FARKLILIK GOSTERIR. KULLANIMINIZIN YORURLUKTE OLAN YASALARA UYGUN OLDUGUNDAN EMIN
OLMAK iCiN LUTFEN BU URUNU KULLANMADAN ONCE ULKENIZDEKi iLGILi TUM YASALARI KONTROL EDIN. HIKVISION BU URUNUN
YASADISI AMAGLARLA KULLANILMASI HALINDE HICBIR SURETTE SORUMLU OLMAYACAKTIR.
BU KILAVUZ ILE ILGILi YASA ARASINDA HERHANGI BIiR CELISKi OLMASI DURUMUNDA, YENi OLAN GEGERLIDIR.
Mevzuat Bilgisi
AB Uygunluk Beyani
Bu iriin ve birlikte verilen aksesuarlar (varsa) "CE" ile isaretlenmistir ve bu nedenle EMC Direktifi
c € 2014/30/EU, LVD Direktifi 201435/EU, RoHS Direktifi 2011/65/EU altinda listelenen gegerli uyumlastiriimis
Avrupa standartlarina uygundur.

belediye atigi olarak yok edilemez. Dogru geri doniisiim igin, esdeger yeni ekipman satin aldiktan sonra
bu iriini yerel tedarikginize iade edin veya belirtilen toplama noktalarinda imha edin. Daha fazla bilgi
fr— igin bkz: www.recyclethis.info

2006/66/EC (pil direktifi): Bu uriin, Avrupa Birligi'nde ayristinimamis belediye atigi olarak imha
edilemeyen bir pil igerir. Ozel pil bilgileri igin iiriin belgelerine bakin. Pil, kadmiyum (Cd), kursun (Pb)
veya civa (Hg) icerebildigini belirtmek bu simgeyle isaretlenmistir. Dogru geri déniisiim icin pili
tedarikginize veya belirlenmis bir toplama noktasina iade edin. Daha fazla bilgi icin bkz:
www.recyclethis.info

Giivenlik Talimatlan

e Tiim parolalarin ve diger giivenlik ayarlarinin dogru yapilandiriimasi, yiikleyicinin ve/veya son

kullanicinin sorumlulugundadir.

Fisi prize sikica takin. Bir gli¢ adaptoriine birden fazla cihaz baglamayin. Aksesuar ve gevre

birimlerini baglamadan ve baglantisini kesmeden 6nce cihazi kapatin.

Elektrik garpma tehlikesi! Bakimdan 6nce tiim giig kaynaklarinin baglantisint kesin.

Ekipman toprakli bir elektrik prizine takilmalidir.

Priz, ekipmanin yakinina kurulmali ve kolayca erisilebilir olmalidir.

E 201219 / EU (WEEE direktifi): Bu simgeyle isaretlenen drinler, Avrupa Birligi'nde ayristinimamis

tehlikeli akim oldugunu gosterir ve terminallere bagl harici kablo tesisati egitimli bir kisi
tarafindan kurulmalidir.
Ekipmani asla saglam olmayan bir yere yerlestirmeyin. Ekipmanin dismesi ciddi kisisel
yaralanmalara veya 6lime neden olabilir.
Girig voltaji, IEC60950-1'e gére SELV (Guivenlik Ekstra Dustik Voltaj) ve LPS (Sinirli Guig Kaynagi)
degerlerini kargilamalidir.
Yiitksek dokunma akimi! Giig kaynagina baglamadan énce topraga baglayin.
Cihazdan duman, koku veya ses geliyorsa hemen giicii kapatarak gtig kablosunun baglantisini kesin
ve ardindan lutfen servis merkeziyle iletisime gegin.
Cihazi UPS ile birlikte kullanin ve miimkiinse fabrika tarafindan énerilen HDD'yi kullanin.
Bu Uriin digme hiicre pil igerir. Pil yutulursa, yalnizca 2 saat iginde ciddi i¢ yaniklara ve 6lime
neden olabilir.
Bu ekipman gocuklarin siklikla bulundugu yerlerde kullanim igin uygun degildir.
DIKKAT: Pil yanlis bir tiirle degistirildiginde patlama riski.
Pilin yanls tiirde bir pille uygun olmayan sekilde degistirilmesi korumay gegersiz hale getirebilir
(6rnegin, bazi lityum pil tiirleri).
Pili atege veya sicak firina atmayin veya pili mekanik olarak patlayabilecek sekilde ezmeyin veya
kesmeyin.
Pili, patlamaya veya yanici sivi veya gaz sizintisina neden olabilecek asiri yiiksek sicakliktaki bir
ortamda birakmayin.
Pili, patlamaya veya yanici sivi veya gaz sizintisina neden olabilecek agiri distik hava basincina
maruz birakmayin.
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e Bitmis pilleri talimatlara gére atin

® Govde pargalarini fan kanatlarindan ve motorlardan uzak tutun. Bakim sirasinda giig kaynaginin
baglantisini kesin.

Onleyici ve Uyarici Tavsiyeler

Cihazinizi baglamadan ve galistirmadan 6nce liitfen agagidaki tavsiyeleri dikkate alin:

e Cihaz sadece i¢ mekanda kullanim igin tasarlanmigtir. Sivi bulunmayan, iyi havalandirilmis, tozsuz

bir ortama kurun.

Kayit cihazinin rafa diizgiin bir sekilde sabitlendiginden emin olun. Kayit cihazinin

dusurdlmesinden kaynaklanan ciddi sarsinti veya carpmalar, kayit cihazi igindeki hassas elektronik

pargalara zarar verebilir.

Ekipman, damlayan veya sigrayan sivilara maruz birakilmamali ve ekipmanin Uizerine vazo gibi igi

sivi dolu nesneler konulmamalidir.

Ekipmanin Gizerine yanan mum gibi agik alev kaynaklari konulmamalidir.

Havalandirma agikliklari gazete, masa 6rtiisu, perde vb. malzemelerle engellenmemelidir. Agikliklar

ekipmanin yatak, kanepe, hali veya benzeri bir yiizeye yerlestirilmesiyle kapatilmamalidir.

Belli modellerde, AC sebeke kaynagina baglanti igin terminallerin dogru kablo tesisatina sahip

oldugundan emin olun.

Belli modellerde, ekipman gerektiginde BT giig dagitim sistemine baglanmak tizere degistirilmistir.

Sadece kullanim kilavuzunda veya kullanici talimatlarinda listelenen gtig kaynaklarini kullanin.

Yiiksek galisma sicakliginda (45 °C (113 °F) ila 55 °C (131 °F)), bazi gl adaptérlerinin gig kaynagi

azalabilir.

Baslatin

NVR/DVR'nin kullanim émriinii uzatmak igin dogru baslatma ¢ok énemlidir.

Adim 1 Giig kaynagini elektrik prizine takin.

Adim 2 Giig digmesine basin (belli modellerde giig diigmesi 6n veya arka panelde olabilir). Cihaz

calismaya baslar.

Cihazinizi Etkinlestirin

Etkinlestirmeden &nce higbir isleme izin verilmez. ilk kez erisim saglarken cihazin etkinlestirilmesi igin

yonetici sifresinin ayarlanmasi gerekir. Cihazi web tarayicisi, SADP veya istemci yaziimi araciligiyla da

etkinlestirebilirsiniz.

Adim 1 Yeni Sifre Olustur ve Yeni Sifreyi Onayla kismina ayni sifreyi girin.

Adim 2 istege bagli olarak, gelecekte sifre sifirlama islemi igin yedek e-posta, Hik-Connect, giivenlik

sorulari belirleyin veya GUID'yi disa aktarin.

Adim 3 Cihaza bagl ag kameralarini etkinlestirmek icin sifre belirleyin.

Adim 4 Sifreyi kaydetmek ve cihazi etkinlestirmek icin Tamam'a tiklayin.

Prévni informace
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Viechna préva vyhrazena.
hlaseni o ochrannych znamkack
HIKVISION 3 ostatni ochranné znémky a loga énosti Hikvision jsou
jurisdikeich. Ostatni nize uvedené ochranné zndmky a loga jsou viastnictvim pislugnych vlastnik.
HDIMI : Terminy HDMI a HDMI High-Definition Multimedia Interface a logo HDMI jsou ochrannymi znamkami nebo

i Hikvision v riznych

r ymi ochrannymi

i o vylouceni
POPISOVANV VYROBEK JE DO MAXIMALNIHO ROZSAHU POVOLENEHO PRISLUSNYMI ZAKONY SPOLU SE SVYM HARDWAREM, SOFTWAREM
A FIRMWAREM POSKYTOVAN ,TAK, JAK JE* SE VSEMI SVYMI ZAVADAMI A CHYBAMI A SPOLECNOST HIKVISION NEPOSKYTUJE ZADNE
ZARUKY, VYSLOVNE VYJADRENE ANI VYPLYVAJICI, VEETNE, ALE NIKOLI VYHRADNE, PRODEINOSTI, USPOKOJIVE KVALITY, VHODNOSTI PRO
URCITY UCEL A BEZ NEOPRAVNENEHO ZASAHU DO PRAV TRETI STRANY. V ZADNEM PRIPADE NEBUDE SPOLECNOST HIKVISION, JEN
REDITELE, MANAZERI, ZAMESTNANCI ANI ZASTUPCI ZODPOVEDNI ZA JAKEKOLI ZVLASTNI, NASLEDNE, NAHODNE NEBO NEPRIME 3KODY,
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VCEETNE, MIMO JINE, 3KOD ZE ZTRATY OBCHODNIHO ZISKU, PRERUSENI OBCHODNI CINNOSTI NEBO ZE ZTRATY DAT NEBO DOKUMENTACE

VE SPOJENI S POUZIVANIM TOHOTO VYROBKU, A TO ANI V PRIPADE, ZE SPOLECNOST HIKVISION BYLA NA MOZNOST TAKOVYCHTO 3KOD

UPOZORNENA.

BERETE NA VEDOMI, ZE INTERNET SVOU PODSTATOU PREDSTAVUJE SKRYTA BEZPECNOSTNI RIZIKA A SPOLECNOST HIKVISION PROTO

NEPREBIRA ZADNOU ODPOVEDNOST ZA NESTANDARDNI PROVOZNI CHOVANI, UNIK OSOBNICH UDAJU NEBO JINE SKODY VYPLYVAJIC Z

KYBERNETICKEHO CI HACKERSKEHO UTOKU, NAPADENI VIREM NEBO SKODY ZPUSOBENE JINYMI INTERNETOVYMI BEZPECNOSTNIMI RIZIKY;

SPOLEENOST HIKVISION V3AK V PRIPADE POTREBY POSKYTNE VEASNOU TECHNICKOU PODPORU.

PRAVO VZTAHUJICI SE KE SLEDOVANT SE LIST DLE JURISDIKCE. PRED POUZIVANIM TOHOTO VYROBKU SI PRECTETE VSECHNY PRISLUSNE

ZAKONY VAS[ JURISDIKCE, ABYSTE ZAJISTILI, ZE POUZIVAN( JE V SOULADU S PRISLUSNYMI ZAKONY. SPOLECNOST HIKVISION NEPONESE

ZADNOU ZODPOVEDNOST V PRIPADE, ZE SE TENTO VYROBEK POUZIVA K NELEGALNIM UCELUM.

V PRIPADE JAKEHOKOLI ROZPORU MEZI TIMTO NAVODEM A PRISLUSNYMI ZAKONY PLATI DRUHE ZMINENE .

Pravni informace

EU prohlaseni o shodé
C E Tento vyrobek a pfipadné i dodané pislusenstvi jsou oznateny Stitkem ,CE, co znamend, Ze vyhovji

pfislusnym har ym normam ym ve smérnici EMC 2014/30/EU, smérnici LVD
2014/35/EU a smérnici RoHS 2011/65/EU.

Smérnice 2012/19/ES (WEEE): Vyrobky oznatené timto symbolem nelze v Evropské unii likvidovat
spolecné s netfidénjm domovnim odpadem. PFi zakoupeni nového ekvivalentniho vyrobku  tento

vyrobek Fadné zrecyklujte vracenim svému mistnimu nebo jej zli
— v urenych sbérnych mistech. Vice informaci naleznete na webu: www.recyclethis.info

Smérnice 2006/66/ES (tykajici se baterii): Tento vyrobek obsahuje baterii, kterou nelze v Evropské unii
likvidovat spole¢né s netfidénym domovnim odpadem. Konkrétni informace o baterii naleznete
v dokumentaci vyrobku. Baterie je oznatena timto symbolem, ktery mize obsahovat pismena znatici
kadmium (Cd), olovo (Pb) nebo rtut (Hg). Baterii Fadné zli 4nim svému i nebo
na ureném shérném misté. Vice informaci naleznete na webu: www.recyclethis.info

Bezpeg&nostni pokyny

e Zodpovédnost za spravnou konfiguraci viech hesel a ostatnich bezpeénostnich opatieni nese

montazni pracovnik nebo koncovy uZivatel.

Zastreku pevné pfipojte do sitové zasuvky. Nepfipojujte k jedinému napéjecimu adaptéru vice

zafizeni. Odpojte zafizeni dfive, nez prikroéite k pfipojeni nebo odpojeni p¥islusenstvi a perifernich

zafizeni.

Nebezpedi urazu! Pfed Gdrzbou odpojte viechny zdroje napajeni.

Zafizeni musi byt pfipojeno k uzemnéné sitové zasuvce.

Sitovd zasuvka musi byt namontovéna v blizkosti zafizeni a musi byt snadno pFistupnd.

oznatuje nebezpecné kabely pod napétim nebo pod proudem. Pfipojeni externi kabelaze ke
svorkdm proto musi provadét vyskolena osoba.
Zafizeni nikdy neumistujte na nestabilni misto. Zafizeni mUze spadnout a zpQsobit vainé zranéni
nebo smrt.
Vstupni napéti musi splfiovat standard ochrany SELV (,Safety Extra Low Voltage®, velmi nizké
bezpeénostni napéti) a LPS (, Limited Power Source”, omezeny zdroj napajeni) podle normy
IEC60950-1.
Vysoky dotykovy proud! Pfed pfipojenim k napajeni provedte uzemnéni.
Pokud ze zafizeni vychazi kouf, zapach nebo hluk, zafizeni okamZité vypnéte a odpojte napéjeci
kabel. Poté se obratte na servisni stfedisko.
Zafizeni pouZivejte se zdloZnim napdjecim zdrojem (UPS), a pokud je to mozné, pouZivejte pevny
disk doporuéeny vyrobcem.
Tento vyrobek obsahuje knoflikovou baterii. Spolknuta baterie mize jiz za 2 hodiny zpUsobit
zavazné vnitini popaleniny a mlze vést i k smrti.
Toto zafizeni neni vhodné pro poufZiti v mistech, na kterych se mohou vyskytovat déti.
UPOZORNENI: Pfi vyméné baterie za nespravny typ hrozi nebezpeéi vybuchu.
Vyménite-li baterii za nespravny typ, mize dojit k poskozeni pojistky (napfiklad v pfipadé
nékterych typu lithiovych baterii).
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e Baterii nevhazujte do ohng, nevkladejte do horké trouby, mechanicky ji nedrtte ani nefezejte.
Mobhlo by dojit k vybuchu.

Neponechavejte baterii v prostfedi s extrémné vysokou teplotou, protoze by mohlo dojit

k vybuchu nebo tniku hoFlavé kapaliny nebo plynu.

Nevystavujte baterii extrémné nizkému tlaku vzduchu, protoze by mohlo dojit k vybuchu nebo
uniku hoflavé kapaliny nebo plynu.

PouZité baterie zlikvidujte podle pokynd.

UdrZuijte ¢asti téla stranou od lopatek ventilatoru a motord. P¥i provadéni servisu musi byt zdroj
napdjeni odpojen.

Tipy k zajisténi ochrany a predchazeni nebezpeti
Nez zafizeni ite k napajeni a uvedete do provozu, prectéte si nasledujici tipy:

® Zafizeni je uréeno k pouzivani pouze ve vnitfnich prostorech. Instalujte jej v dobfe vétranych
bezprasnych prostredich bez pfitomnosti kapalin.

Zajistéte, aby byl rekordér k racku nebo polici pevné pfipevnén. Silnéjsi narazy nebo otfesy
rekordéru, ke kterym by doslo pfi padu, by mohly poskodit citlivou elektroniku uvnitf zafizeni.
Zafizeni nesmi byt vystaveno kapajici ani stfikajici vodé. Nesmi na néj byt ani pokladany predméty
naplnéné vodou, napfiklad vazy.

Na zafizeni se nesmi pokladat zdroje otevieného ohné jako napfiklad hofici svicky.

Odvétravani nesmi byt nikdy omezeno zakrytim ventilaénich otvor(i pfedméty, jako jsou noviny,
ubrusy, zaclony apod. Nikdy nesmi dojit k zablokovani otvord tim, Ze je zafizeni umisténo na posteli,
pohovce, koberci nebo jiném podobném povrchu.

Zajistéte u urditych modell pfi pfipojeni ke zdroji stfidavého proudu spravné zapojeni svorek.
Urcité modely tohoto zafizeni byly navrZeny tak, aby byly v pfipadé potieby upraveny k pripojeni
do rozvodného systému IT.

PouZivejte pouze napdjeci zdroje uvedené v ndvodu k obsluze nebo v pfiruéce pro uZivatele.

Pfi vysokych provoznich teplotach (45 °C az 55 °C) muze dojit ke sniZeni napéjeni nékterych
napajecich adaptérd.

Spusténi

Spravné spusténi je rozhoduijici pro prodlouzeni Zivotnosti zafizeni NVR/DVR.

Krok 1: Pfipojte napdjeni k elektrické zasuvce.

Krok 2: Stisknéte vypina¢ (nékteré modely mohou mit vypina¢ na pfedni strang, nékteré na zadni
strané). Zafizeni se zatne spoustét.

Aktivace zafizeni

Ne? zafizeni aktivujete, nebude povolena Zadnd akce. Pfi prvnim pfistupu je nutné nastavit heslo
spravce k aktivaci zafizeni. Zafizeni Ize také aktivovat prostfednictvim webového prohlizece, nastroje
SADP nebo klientského softwaru.

Krok 1: Zadejte totozné heslo do pole Vytvofit nové heslo a Potvrdit heslo.

Krok 2: Volitelné nastavte vyhrazeny e-mail, sluzbu Hik-Connect, bezpe¢nostni otazky nebo
exportujte identifikdtor GUID pro resetovani hesla v budoucnosti.

Krok 3: Nastavte heslo k aktivaci sitovych kamer pfipojenych k zafizeni.

Krok 4: Kliknutim na tlaéitko OK heslo uloZte a aktivujte zafizeni.

Juridisk information

©2020 Hangzhou Hikvision Digital y Co., Ltd. Alle retti forbeholdes.

Anerkendelse af varemaerker

HIKVISION og andre af Hikvisions varemzrker og logoer tilhgrer Hikvision i forskellige jurisdiktioner. Andre
varemzrker og logoer nzevnt nedenfor tilhgrer deres respektive ejere.

p;|_:|mg': Termerne HDMI og HDMI High-Definition Multimedia Interface samt HDMI-logoet er varemaerker eller
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varemaerker tilhg: HDMI Licensing Admi , Inc. i USA og andre lande.
Jurldlsk ansvarsfraskrivelse
| ST@RST MULIGT OMFANG, SOM TILLADT VED GALDENDE LOV, LEVERES DET BESKREVNE PRODUKT MED TILHPRENDE HARDWARE,
SOFTWARE OG FIRMWARE "SOM DET ER OG FOREFINDES" MED ALLE DEFEKTER OG FEIL, OG HIKVISION UDSTEDER INGEN GARANTIER,
HVERKEN UDTRYKKELIGE ELLER UNDERFORSTAEDE, INKL. UDEN BEGRENSNING, VEDR@RENDE SALGBARHED, TILFREDSSTILLENDE
KVALITET, EGNETHED TIL BESTEMTE FORMAL OG IKKE-KRENKELSE AF TREDJEPART. UNDER INGEN OMST/£NDIGHEDER ER HIKVISION, DETS
BESTYRELSESMEDLEMMER, DETS DIREKTION, ANSATTE ELLER AGENTER ANSVARLIG OVER FOR DIG FOR SERLIGE, HANDELIGE ELLER
FBLGESKADER, INKL. BLA. SKADER SOM F@LGE AF DRIFTSTAB, DRIFTSFORSTYRRELSER ELLER TAB AF DATA ELLER DOKUMENTATION |
FORBINDELSE MED BRUGEN AF DETTE PRODUKT, SELVOM HIKVISION ER BLEVET UNDERRETTET OM MULIGHEDEN FOR SADANNE SKADER.
DU ANERKENDER, AT INTERNETTET INDEHOLDER INDBYGGEDE SIKKERHEDSRISICI. HIKVISION PATAGER SIG INTET ANSVAR FOR UNORMAL
DRIFT, LEKAGE AF PERSONLIGE OPLYSNINGER ELLER ANDRE SKADER SOM FBLGE AF CYBERANGREB, HACKERANGREB, VIRUSANGREB ELLER
ANDRE INTERNETSIKKERHEDSRISICI. HIKVISION VIL DOG YDE EVENTUEL NBDVENDIG OG RETTIDIG TEKNISK BISTAND.
OVERVAGNINGSLOVGIVNINGEN VARIERER FRA JURISDIKTION TIL JURISDIKTION. KONTROLLER AL RELEVANT LOVGIVNING | DIN
JURISDIKTION, F@R DU BRUGER DETTE PRODUKT, FOR AT SIKRE, AT ANVENDELSEN HERAF ER | OVERENSSTEMMELSE MED G/LDENDE
LOVGIVNING. HIKVISION PATAGER SIG INTET ANSVAR, SAFREMT PRODUKTET BRUGES TIL ULOVLIGE FORMAL.
I TILFAELDE AF UOVERENSSTEMMELSE MELLEM VEJLEDNINGEN OG GALDENDE LOVGIVNING GALDER SIDSTNAVNTE.
Loveivni . .

plysning
EU-overensstemmelseserklzering

Dette produkt og medfmgende tilbehgr 1hv|5 det er relevant) er maerket med "CE" og overholder derfor
c € de gaeldende har p: , der er opfgrt i direktivet 201430/EU om
ibilit ivet 2014/35/EU og RoHS-direktivet 2011/65/EU.

2012/19/EU (WEEE-direktivet): Produkter, der er market med dette symbol, kan ikke bortskaffes som
almindeligt husholdningsaffald i EU. Med henblik p4 korrekt genbrug skal du aflevere produktet til din
lokale leverandgr ved kgb af tilsvarende nyt udstyr eller aflevere det p& et dertil indrettet
— indleveringssted. Du kan fa flere oplysninger her: www.recyclethis.info
2006/66/EF (batteridirektivet): Dette produkt indeholder et batteri, som ikke kan bortskaffes sammen
med almindeligt husholdningsaffald i EU. Find specifikke oplysninger om batteriet i
produktdokumentationen. Batteriet er maerket med dette symbol, som kan indeholde bogstaver, der
indikerer indhold af kadmium (Cd), bly (Pb) eller kviksglv (Hg). Med henblik pa korrekt genbrug skal du
aflevere batteriet til din leverandgr eller til et dertil indrettet indleveringssted. Du kan fa flere
oplysninger her: www.recyclethis.info
Sikkerhedsanvisninger

® Installatgren og/eller slutbrugeren er ansvarlig for korrekt konfiguration af alle adgangskoder og
andre sikkerhedsindstillinger.
o Tryk stikket godt fast i stikkontakten. Slut ikke flere enheder til ssmme strgmadapter. Sluk

enheden, fgr du tilslutter eller frakobler tilbehgr og eksterne enheder.

o Fare for elektrisk stgd! Afbryd alle strgmkilder fgr udfgrelse af vedligeholdelse.

e Udstyret skal sluttes til en stikkontakt pa elnettet med jordforbindelse.

o Stikkontakten skal vaere installeret i neerheden af udstyret og veaere nemt tilgaengelig.

. angiver farlig stramfgrende ledning. Den eksterne kabelfgring af terminalerne skal installeres af
en kvalificeret person.

® Placér aldrig udstyret pa et usikkert underlag. Udstyret kan vaelte og forarsage alvorlig
personskade eller dgd.

o Indgangsspandingen skal overholde SELV (beskyttelse ved ekstra lav spaending) og LPS (begraenset
strgmkilde) iht. IEC60950-1.

o Hgj bergringsstrgm! Slut til jord, inden du slutter til strgmforsyningen.

e Hvis enheden afgiver rgg, lugt eller stgj, skal du straks slukke for strgmmen og traekke
netledningen ud. Derefter skal du kontakte servicecentret.

e Brug enheden sammen med en UPS, og brug om muligt en harddisk af en type, der er anbefalet af
producenten.

e Produktet indeholder et mgnt-/knapcellebatteri. Hvis batteriet sluges, kan det forérsage alvorlige

indvendige forbraendinger pa blot 2 timer, og det kan fgre til dgdsfald.
e Udstyret er ikke egnet til brug pa steder, hvor det er sandsynligt, at bgrn er til stede.
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FORSIGTIG: Der er eksplosionsfare, hvis batteriet udskiftes med en ukorrekt type.

Udskiftning af batteriet med et batteri af forkert type kan saette en sikkerhedsforanstaltning ud af
kraft (gaelder fx for visse litium-batterityper).

Bortskaf ikke batteriet i aben ild eller en varm ovn. Knus ikke og skaer ikke i batteriet, da dette kan
forarsage en eksplosion.

Opbevar ikke batteriet i omgivelser med ekstremt hgje temperaturer, da det kan medfgre en
eksplosion eller leekage af brandfarlig vaeske eller luftart.

Opbevar ikke batteriet i omgivelser med ekstremt lavt lufttryk, da det kan medfgre en eksplosion
eller lekage af brandfarlig vaeske eller luftart.

Bortskaf brugte batterier i henhold til anvisningerne

Hold kropsdele vaek fra ventilatorvinger og motorer. Afbryd strgmkilden under udfgrelse af
service.

Forebyggende og advarende rad

Inden du tilslutter og betjener enheden, skal du fglge fglgende rad:

o Enheden er udelukkende designet til indendgrs brug. Placér enheden i et stgvfrit, velventileret
miljg, hvor den ikke udsaettes for vaeske.

Sgrg for, at optageren er fastgjort behgrigt til et rack eller en hylde. Optagerens fglsomme
elektronik kan beskadiges, hvis den tabes pa gulvet eller udsaettes for alvorlige stgd eller rystelser.
Udsaet ikke udstyret for dryp eller sprgjt, og placér ikke genstande med veeske, sdsom vaser, oven
pa udstyret.

Placér ikke kilder med aben ild, sdsom et taendt stearinlys, oven pa udstyret.

Ventilationen ma ikke blokeres ved at daekke ventilationsabningerne med genstande, sasom aviser,
duge, gardiner osv. Abningerne ma aldrig blokeres ved at placere udstyret pa en seng, en sofa, et
teeppe eller en lignende overflade.

For visse modeller skal du sgrge for korrekt kabelfgring af terminalerne for tilslutning til en
strgmforsyning med vekselstrgm.

For visse modeller kan udstyret efter behov aendres til tilslutning til et stramfordelingssystem med
klassifikation IT.

Brug kun strgmforsyninger, der er angivet i brugervejledningen.

Strgmforsyningen fra visse strgmadaptere formindskes muligvis ved hgje driftstemperaturer
(45-55 °C).

Opstart

Korrekt opstart er vaesentlig for at forleenge NVR/DVR-enhedens levetid.

Trin 1: Seet strgmforsyningen i en stikkontakt.

Trin 2: Tryk pé afbryderen (afbryderen pa visse modeller sidder muligvis pa front- eller bagpanelet).
Enheden starter.

Aktivér enheden

Enheden kan ikke bruges, fgr aktivering er foretaget. Ved fgrste adgang kraever den, at du indstiller en
administratoradgangskode til aktivering af enheden. Du kan ogsa aktivere enheden via en
webbrowser, SADP eller klientsoftware.

Trin 1: Indtast den samme adgangskode i felterne Opret ny adgangskode og Bekraeft ny
adgangskode.

Trin 2: Du kan alternativt indstille en reserveret e-mailadresse, Hik-Connect, sikkerhedsspgrgsmal
eller eksportere GUID til nulstilling af adgangskode i fremtiden.

Trin 3: Indstil adgangskoden for at aktivere de netvaerkskameraer, der er sluttede til enheden.

Trin 4: Klik p& OK for at gemme adgangskoden og aktivere enheden.
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Jogi informéciék

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Minden jog fenntartva.

Védjegynyilatkozat

HIKVISION valamint a Hikvision egyéb védjegyei és logdi a Hikvision at képezik

Az alébb emlitett més védjegyek és logok a megfelels tulajdonosok tulajdonat képezik.

HDIIMI : A HOMI és a HDMI High-Definition Multimedia Interface kifejezés, valamint a HDMI logé a HDMI Licensing
Administrator, Inc. védjegye vagy bejegyzett védjegye az Egyesiilt Allamokban és mas orszagokban.

Jogi nyilatkozat

AZ ITT ISMERTETETT TERMEK, 'VALAMINT ANNAK HARDVERE, SZOFTVERE ES FIRMWARE-E A TORVENY ALTAL MEGENGEDETT LEGTELJESEBB
MERTEKIG ,AZ ADOTT ALLAPOTBAN”, MINDEN ESETLEGES HIBAJAVAL EGYUTT ALL RENDELKEZESRE, ES A HIKVISION EZEKRE SEM
KIFEJEZETT, SEM A TORVENY ALTAL VELELMEZETT JOTALLAST NEM VALLAL, BELEERTVE AZ ELADHATOSAGRA, A KIELEGITO MINGSEGRE, AZ
ADOTT CELRA VALO ALKALMASSAGRA, TOVABBA A HARMADIK FELEK JOGAINAK MEGSERTESERE VONATKOZO JOTALLAST. A HIKVISION,
ANNAK IGAZGATOI, TISZTSEGVISELOI, ALKALMAZOTTAI VAGY UGYNOKEI SEMMILYEN ESETBEN SEM FELELOSEK ON FELE SEMMILYEN
KULONLEGES, KOVETKEZMENYES, JARULEKOS VAGY KOZVETETT KARERT, BELEERTVE TOBBEK KOZOTT A TERMEK HASZNALATAVAL
OSSZEFUGGESBEN AZ UZLETI HASZON ELVESZTESEBOL, AZ UZLETMENET MEGSZAKADASABOL, ILLETVE AZ ADATOK VAGY
DOKUMENTUMOK ELVESZTESEBOL EREDG KAROKAT, MEG AKKOR SEM, HA A HIKVISION VALLALATOT TAJEKOZTATTAK AZ ILYEN KAROK
BEKOVETKEZESENEK LEHETOGSEGERGL.

ON TUDOMASUL VESZI, HOGY AZ INTERNET TERMESZETEBGL FAKADOAN REIT KOCKAZATOKAT, ES A HIKVISION SEMMILYEN FELELOSSEGET
NEM VALLAL A RENDELLENES MUKODESERT, A SZEMELYES ADATOK KISZIVARGASAERT VAGY MAS OLYAN KAROKERT, AMELYEKET
KIBERTAMADASOK, HACKERTAMADASOK, VIRUSFERTGZESEK VAGY MAS INTERNETES BIZTONSAGI VESZELYEK OKOZTAK; A HIKVISION
AZONBAN KERESRE IDGBEN MUSZAKI TAMOGATAST NYUJT.

A MEGFIGYELESRE VONATKOZO TORVENYEK JOGHATOSAGONKENT ELTERGEK. MIELGTT A TERMEKET HASZNALATBA VENNE,
TANULMANYOZZON AT A JOGHATOSAGABAN HATALYOS MINDEN VONATKOZO TORVENYT ANNAK ERDEKEBEN, HOGY A TERMEK
HASZNALATA MEGFELELEN EZEKNEK A TORVENYEKNEK. A HIKVISION NEM FELELGS AZERT, HA A TERMEKET TORVENYTELEN CELOKRA
HASZNAUIAK.

HA A JELEN KEZIKONYV ES A HATALYOS TORVENY KOZOTT ELLENTMONDAS TAPASZTALHATO, AKKOR AZ UTOBBI A MERVADO.

Szabdlyozassal kapcsolatos informaci
EU megfelelGségi nyilatkozat
c E Ez a termék és tartozékai (amennyiben vannak) ,CE” jeldléssel vannak ellétva, ezéltal megfelelnek a

Kbvetkez6 irényelvekben foglalt harmonizalt eurépai szabvanyoknak: 2014/30/EU (EMC-iranyelv),

2014/35/EU (LVD-irényelv), 2011/65/EU (RoHS-irényelv).

2012/19/EU (WEEE-irényelv): Az ezzel a jelzéssel elldtott termékeket nem lehet szelektalatlan

kommundlis hulladékként elhelyezni az Eurdpai Uniéban. A megfeleld Gjrahasznosités érdekében vigye

vissza ezt a terméket helyi beszallitgjahos, amikor U, egyenértéki berendezést vsarol, vagy adja le a
— Kijelolt gydijts Tovabbii 4 info

2006/66/EC (akkumulétorokrol sz616 |ranye\v) E2 a termék olyan akkumulatort tartalmaz, amelyet nem
lehet é elhelyezni az  Eurépai  Unidban. A
termékdokumentéciéban tovabbi informéciokat talal az akkumulatorrél. Az akkumulator ezzel a jelzéssel
van ellatva. A jelzésen megtalalhatok lehetnek a kadmiumot (Cd), 6lmot (Pb) vagy higanyt (Hg) jelz6
betdjelek. A megfeleld tjrahasznositas érdekében vigye vissza ezt a terméket a beszallitéjahoz, vagy
vigye egy kijelolt gy(ijtdhelyre. Tovabbi informaciok: www.recyclethis.info

Biztonsagi utasitasok

® Az bsszes jelszo és mas biztonségi bedllitas megfelels konfiguralasa a telepits és/vagy a

végfelhaszndlo feladata.

A tapcsatlakozot stabilan kell csatlakoztatni az elektromos aljzathoz. Egy halézati adapterre ne

csatlakoztasson t6bb eszkdzt. A tartozékok és periféridk csatlakoztatasa vagy levalasztasa el6tt

aramtalanitsa az eszkozt.

Aramiitésveszély! Karbantartds el6tt minden tépellétast le kell valasztani.

A berendezést foldelt haldzati aljzatra kell csatlakoztatni.

A haldzati aljzatot a késziilék kdzelében kell felszerelni, és az aljzatnak kénnyen hozzaférhetének

kell lennie.

A b jel veszélyes fesziiltség jelenlétére utal, ezért a kapcsokhoz csatlakozd kiils vezetékek
bekotését csak megfelelSen képzett személy végezheti.
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o Soha ne helyezze a berendezést instabil helyre. A berendezés leeshet, ami sulyos vagy akdr halalos
sériilést okozhat.

o A bemeneti fesziiltségnek meg kell felelnie a SELV-re (Safety Extra Low Voltage — biztonsagos
extraalacsony fesziiltség) és az LPS-re (Limited Power Source — korlatozott dramforrds) vonatkozd
kovetelményeknek, az IEC60950-1 szerint.

® Magas érint6fesziiltség! A tapfeszilltség csatlakoztatdsa el6tt gondoskodjon a megfelelé
foldelésrél.

o Ha az eszkoz fiistot, furcsa szagot vagy zajt bocsat ki, azonnal dramtalanitsa, huzza ki a tapkabelt,
majd forduljon a szervizkzponthoz.

o Haszndlja az eszkozt szlinetmentes dramforrdssal (UPS), és ha lehet, hasznaljon a gyar altal ajénlott
HDD-t.

e Ezatermék gombelemet tartalmaz. Az elem lenyelése mindéssze 2 éran beliil sulyos belsé
égéseket és akar haldlt is okozhat.

® Eza készilék nem hasznalhato olyan helyen, ahol gyermekek lehetnek jelen.

e VIGYAZAT: Az akkumulator nem r leld tipusura cserélése robk élyt idézhet eld.

o Az akkumulator nem megfeleld tipussal torténd helyettesitése hatastalannd tehet egy biztonsagi
berendezést (példaul bizonyos tipusu litiumion-akkumulatorok esetében).

o Tilos az akkumulatort t(izbe vagy forré sitébe tenni, illetve az akkumulatort dsszezuzni, vagy
felvagni, mert ez robbanast okozhat.

o Tilos az akkumulatort rendkiviil magas kérnyezeti h6meérsékletnek kitenni, mert ez robbanast,
illetve gyulékony folyadék vagy gaz szivargasat idézheti eld.

o Tilos az akkumulatort rendkivil alacsony légnyomasnak kitenni, mert ez robbanast, illetve
gyulékony folyadék vagy gaz szivargasat okozhatja.

® A hasznalt akkumulatorok hulladékkezelésekor kdvesse az ut

e Tartsa testrészeit a ventildtorlapatoktdl és motoroktdl tavol. Szervizelés alatt valassza le a

tapellatast.

. .

és figy

Miel6tt az eszkozt csatlakoztatnd és hasznalatba venné, vegye figyelembe az aldbbiakat:

o Az eszkoz csak beltéri hasznélatra alkalmas. Csak jol szell6z6, por- és folyadékmentes kérnyezetbe
telepitse.

e Gondoskodjon arrdl, hogy a felvevé megfelelGen legyen egy konzolhoz vagy polchoz rogzitve. A
felvevét ért, leesés miatti nagyobb titések és razkddasok karosithatjak a felvevs érzékeny
elektronikajat.

o Akésziiléket védeni kell csop6gd vagy froccsend viz és folyadékok ellen. Ne helyezzen vizet
tartalmazd edényt, targyat, pl. vazat a tetejére.

o Tilos a készuléken nyilt Iangforrast, pl. gyertyat elhelyezni.

o Akésziilék szell6z6nyildsait nem szabad pl. Ujsag, fliggony vagy teritd rahelyezésével eltakarni. A
késziiléket soha nem szabad 4gyra, kanapéra, sz6nyegre vagy hasonlo feliiletre helyezni, mert ezzel
eltakarja annak szellgz6nyilasait.

e Egyes modellek esetén tigyelni kell a valtakozéaramu halozati fesziltségforrashoz csatlakozd
érintkez6k megfelels bekotésére.

e Egyes modellek esetén a késziilék Ugy van kialakitva, vagy sziikség esetén modositva, hogy
informatikai tapfesziiltség-elosztd rendszerhez csatlakoztathato.

® Csak a felhasznal6i kézikényvben vagy hasznélati tmutatdban felsorolt tapegységeket haszndlja.

® Magas lizemelési h6mérséklet esetén (45 °C (113 °F) - 55 °C (131 °F)) bizonyos aramatalakitok
tapteljesitménye csdkken.
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Uzembe helyezés

A megfelel§ lizembe helyezés elengedhetetlen a NVR/DVR hosszu élettartamdnak biztositasa
szempontjabal.

1. lépés: csatlakoztassa a tapegységet egy halozati csatlakozdaljzathoz.

2. lépés: nyomja meg a bekapcsolé gombot (a bekapcsolé gomb egyes modelleken az el6lapon, mig
masokndl a hatoldalon talalhatd). Az eszkdz megkezdi az lizembe helyezési miveletet.

Aktivélja eszkozét

Az aktivéls el6tt semmilyen miivelet nem végezhetd. Az eszkoz aktivaldsahoz az elsé hozzaféréskor
be kell llitania a rendszergazda jelszavat. Az eszkdz webbdngészén, SADP-n, vagy a kliensszoftveren
il is aktivélhato.

1. 1épés: irja be ugyanazt a jelszét az Uj jelsz6 létrehozasa és Jelsz6 megint: mezdkbe.

2. |épés: opciondlis beallitdsként megadhat egy fenntartott e-mail cimet, Hik-Connect-azonositét,
biztonsagi kérdéseket, vagy exportélhatja a GUID-azonositot a jelszé késbbbi visszadllitasa
érdekében.

3. |épés: dllitsa be a jelsz6t az eszkdzhoz csatlakoztatott hadldzati kamerak aktivalasahoz.

4. |épés: kattintson az OK gombra a jelszé mentéséhez és az eszkoz aktivalasahoz.

Informacje prawne

© 2020 Hangzhou Hikvision Digital Technology Co., Ltd. Wszelkie prawa zastrzezone.

Znaki towarowe

HIKVISION oraz inne znaki towarowe i logo Hikvision sa whasnoscia firmy Hikvision w réznych jurysdykcjach. Inne znaki
towarowe i logo, uzyte w tej publikacji, naleza do odpowiednich wiascicieli.

Homil HDMI iHDMI High-Definition Multimedia Interface oraz logo HDMI s3 znakami towarowymi

lub zastrzezonymi znakami towarowymi firmy HDMI Licensing , Inc. w Stanach iinnych krajach.

Zastrzezenie prawne

W PELNYM ZAKRESIE DOZWOLONYM PRZEZ OBOWIAZUJACE PRAWO OPISANY PRODUKT ORAZ ZWIAZANE ZNIM WYPOSAZENIE,
OPROGRAMOWANIE APLIKACYINE | OPROGRAMOWANIE UKEADOWE SA UDOSTEPNIANE BEZ GWARANCH, ZE WSZYSTKIMI USTERKAMI
IBEEDAMI, AFIRMA HIKVISION NIE UDZIELA ZADNYCH GWARANCI, WYRAZNYCH ANI DOROZUMIANYCH, TAKICH JAK GWARANCIA
PRZYDATNOSCI HANDLOWEJ, DOSTATECZNEJ JAKOSCI, PRZYDATNOSCI DO OKRESLONEGO CELU | OCHRONY PRAW STRON TRZECICH.
NIEZALEZNIE OD OKOLICZNOSCI FIRMA HIKVISION, JEJ CZEONKOWIE ZARZADU, KIEROWNICTWO, PRACOWNICY | AGENCI NIE PONOSZA
ODPOWIEDZIALNOSCI ZA STRATY SPECJALNE, WYNIKOWE, PRZYPADKOWE LUB POSREDNIE, TAKIE JAK STRATA OCZEKIWANYCH ZYSKOW
Z DZIALALNOSCI BIZNESOWEJ, PRZERWY W DZIALALNOSCI BIZNESOWE) ALBO STRATA DANYCH LUB DOKUMENTACII, ZWIAZANE
ZUZYCIEM TEGO PRODUKTU, NAWET JEZELI FIRMA HIKVISION ZOSTAA POINFORMOWANA O MOZLIWOSCI WYSTAPIENIA STRAT TEGO
vPU.

UZYTKOWNIK PRZYJMUJE DO W\ADOMOSC\, ZE KORZYSTANIE Z INTERNETU JEST ZWIAZANE Z ZAGROZENIAMI DLA BEZPIECZENSTWA, A
FIRMA HIKVISION NIE PONOSI ODPOWIEDZIALNOSCI ZA NIEPRAWIDEOWE FUNKCIONOWANIE, WYCIEK POUFNYCH INFORMACH LUB INNE
SZKODY WYNIKAJACE Z ATAKU CYBERNETYCZNEGO, ATAKU HAKERA, DZIALANIA WIRUSOW LUB INNYCH ZAGROZEN DLA BEZPIECZENSTWA
W INTERNECIE. FIRMA HIKVISION ZAPEWNI JEDNAK TERMINOWA POMOC TECHNICZNA, JEZELI BEDZIE TO WYMAGANE.

PRZEPISY DOTYCZACE MONITORINGU SA ZALEZNE ODJURYSDYKCHl. PRZED UZYCIEM TEGO PRODUKTU NALEZY ZAPOZNAC SIE
ZE WSZYSTKIMI ODPOWIEDNIMI PRZEPISAMI WPROWADZONYMI W DANEJ JURYSDYKCJI, ABY UPEWNIC SIE, ZE PRODUKT JEST UZYWANY
ZGODNIE Z OBOWIAZUJACYM PRAWEM. FIRMA HIKVISION NIE PONOSI (ODPOWIEDZIALNOSCI ZA UZYCIE TEGO PRODUKTU DO CELOW
NIEZGODNYCH Z PRAWEM.

W PRZYPADKU NIEZGODNOSCI NINIEJSZEGO PODRECZNIKA Z OBOWIAZUJACYM PRAWEM, WYZSZY PRIORYTET BEDZIE MIALO
OBOWIAZUJACE PRAWO.

Informacje dotyczace przepiséw

Deklaracja zgodnosci z dyrektywami Unii Europejskiej

Ten produkt i ewentualnie dostarczone z nim akcesoria JCE"
2godnosé 2 jednimi  ujednoli i normami jskimi fonymi w i
2014/30/UE Sci (EMC), dyrektywie 201435/UE

sprzetu  elektrycznego do w okreslonych granicach napiecia  (LVD)
i dyrektywie 201165UE w sprawie iczeni ia niektorych niebezpi h substancji

w sprzecie elektrycznym i elektronicznym (RoHS).
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Dyrektywa 2012/19/UE w sprawie zuzytego sprzetu elektrycznego i elektronicznego (WEEE): Produktéw

tym nie wolno na obszarze Unii Europejskiej jako niesegregowane
odpady Aby zapewni¢ prawidfowy recykling, nalezy zwrdcié ten produkt do lokalnego
dostawcy przy zakupie réwnowaznego nowego urzadzenia lub utylizowaé go w wyznaczonym punkcie
— zbiérki. Wiecej informacji w witrynie internetowej: www.r .info

Dyrektywa 2006/66/WE w sprawie baterii i akumulatoréw: Ten produkt zawiera baterig, ktérej nie wolno
utylizowaé na obszarze Unii pejskiej jako ni odpady SzczegStowe
informacje dotyczace baterii zamieszczono w dokumentacji produktu. Bateria jest oznaczona
tym symbolem, ktéry moze takie zawierac litery wskazujace na zawartoé¢ kadmu (Cd), ofowiu (Pb)
lub rteci (Hg). Aby zapewni¢ prawidtowy recykling, nalezy zwrécié baterie do dostawcy lub przekaza¢
ja do wyznaczonego punktu  zbiérki. Wiecej informacji zamieszczono w nastepujacej  witrynie
internetowej: www.recyclethis.info

Instalator i/lub uzytkownik koAcowy sg zobowigzani do prawidtowego skonfigurowania wszystkich
haset i innych ustawien zabezpieczeri.

Upewnij sig, ze wtyczka jest prawidtowo podtaczona do gniazda sieci elektrycznej. Nie podtaczaj
réwnoczesnie kilku urzadzeri do zasilacza. Wytgcz zasilanie urzadzenia przed podtaczaniem lub
odtaczaniem akcesoriéw i urzadzer zewnetrznych.

Zagrozenie porazeniem pradem elektrycznym! Przed wykonaniem prac konserwacyjnych nalezy
odtaczy¢ wszystkie zrédta zasilania.

Urzadzenie musi by¢ podtaczone do uziemionego gniazda sieci elektrycznej (dotyczy tylko
wyposazenia klasy ).

Gniazdo sieci elektrycznej powinno by¢ zainstalowane w tatwo dostepnym miejscu w poblizu
urzadzenia.

oznacza niebezpieczne napiecie i konieczno$¢ podtaczania przewodéw zewnetrznych do ztaczy
przez wykwalifikowang osobe.
Nie wolno instalowa¢ urzadzenia na niestabilnym podtozu. Urzadzenie moze upas¢ i spowodowac
powazne zranienie lub zgon.
Napiecie wejsciowe musi spetnia¢ normy SELV (Safety Extra Low Voltage) i LPS (Limited Power
Source) zgodnie z IEC60950-1.
Wysoki prad dotykowy! Przed podfaczeniem do zasilania nalezy podtgczy¢ uziemienie.
Jezeli urzadzenie wydziela dym lub intensywny zapach albo emituje hatas, nalezy niezwtocznie
wytaczy¢ zasilanie i odtaczy¢ przewdd zasilajgcy, a nastepnie skontaktowac sie z centrum
serwisowym.
Urzadzenie nalezy uzywac¢ z modutem UPS oraz, o ile to mozliwe, stosowac zalecane dyski twarde.
W tym produkcie wykorzystywana jest bateria pastylkowa. Potknigcie baterii moze w ciggu
zaledwie dwdch godzin spowodowac powazne wewnetrzne oparzenia, ktére mogg prowadzi¢
do zgonu.
Urzadzenie nie powinno by¢ uzywane w lokalizacjach, w ktérych mogg przebywac dzieci.
PRZESTROGA: Zainstalowanie nieodpowiedniej baterii moze spowodowa¢ wybuch.
Zainstalowanie nieodpowiedniej baterii moze spowodowa¢ zagrozenie (dotyczy to na przyktad
niektdrych baterii litowych).
Wrzucenie baterii do ognia lub rozgrzanego pieca albo zgniecenie lub przecigcie baterii moze
spowodowac wybuch.
Wysoka temperatura w otoczeniu moze spowodowa¢ wybuch baterii albo wyciek palnej cieczy lub
gazu.
Ekstremalnie niskie cisnienie powietrza w otoczeniu moze spowodowac wybuch baterii albo
wyciek palnej cieczy lub gazu.
Zuzyte baterie nalezy utylizowa¢ zgodnie z instrukcjami.
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o Nalezy zachowa¢ bezpieczna odlegtos¢ od wentylatora i silnikéw. Podczas wykonania prac
serwisowych zasilanie musi by¢ odtaczone.

Dziatania prewencyjne i srodki ostroznosci

Przed podtaczeniem i uruchomieniem urzadzenia nalezy uwzgledni¢ nastepujace zalecenia:

e Urzadzenie jest przeznaczone wytacznie do uzytku w budynkach. Nalezy zainstalowac je w dobrze

wietrzonym miejscu zabezpieczonym przed kurzem i zalaniem.

Rejestrator powinien by¢ prawidtowo przymocowany do wspornika lub potki. Silne udary

mechaniczne lub wstrzasy na skutek upadku rejestratora mogg spowodowac¢ uszkodzenie jego

wrazliwych podzespotdw elektronicznych.

Nie wolno dopusci¢ do rozlania cieczy na urzadzeniu. Nie wolno ustawia¢ na urzadzeniu naczyrn

napetnionych ciecza, takich jak wazony.

Nie wolno umieszczaé na urzadzeniu zrédet nieostonietego ptomienia, takich jak zapalone $wiece.

Nie wolno przykrywa¢ otworéw wentylacyjnych przedmiotami takimi jak gazety, obrusy lub zastony,

poniewaz powoduje to ograniczenie wentylacji. Nie wolno umieszczac urzadzenia na tézku, sofie

lub dywanie w sposéb powodujacy blokowanie otworéw w obudowie urzadzenia.

W przypadku niektorych modeli nalezy upewnic sie, ze przewody sa prawidtowo podtaczone

do ztaczy sieci elektrycznej.

Niektére modele urzadzenia zostaty zaprojektowane w sposéb umozliwiajacy przystosowanie

do zasilania z sieci elektrycznej w konfiguracji IT.

Korzystaj wyfacznie z zasilaczy wymienionych w podreczniku uzytkownika lub instrukcji obstugi.

Uzytkowanie w wysokiej temperaturze (45 °C do 55 °C) moze prowadzi¢ do obnizenia mocy

niektdrych zasilaczy.

Uruchom

Prawidfowe uruchamianie rejestratora NVR/DVR zapewnia jego wieloletnie bezawaryjne

funkcjonowanie.

Krok 1: Podtacz zasilacz do gniazda sieci elektrycznej.

Krok 2: Nacisnij przycisk zasilania (w niektérych modelach urzadzenia ten przycisk znajduje sie

na panelu przednim lub tylnym). Rozpocznie sig uruchamianie urzadzenia.

Aktywacja urzadzenia

Nie mozna wykonac zadnych operacji przed aktywacja. Podczas uzyskiwania dostepu do urzadzenia

po raz pierwszy nalezy je aktywowac, konfigurujgc hasto administratora. Urzgdzenie mozna tez

aktywowac przy uzyciu przegladarki internetowej, protokotu SADP lub oprogramowania klienckiego.

Krok 1: Wprowadz to samo hasto w polach Utwérz nowe hasto i Potwierdz hasto.

Krok 2: Opcjonalnie mozna skonfigurowac rezerwowy adres e-mail, ustuge Hik-Connect lub pytania

zabezpieczajace albo eksportowac identyfikator GUID umozliwiajgcy resetowanie hasta.

Krok 3: Skonfiguruj hasto umozliwiajgce aktywacje kamer sieciowych podtaczonych do urzadzenia.

Krok 4: Kliknij przycisk OK, aby zapisac jasto i aktywowa¢ urzgdzenie.

LINERE]
Informatii legale
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Toate drepturile rezervate.
Informatiile despre marcile comerciale
HIKVISION si alte marci comerciale si sigle ale Hikvision reprezinta proprietatea Hikvision in diferite jurisdictii. Alte
mirci comerciale si sigle mentionate mai jos reprezint3 proprietatea respectivilor detinatori.
H ]
miirci comerciale inregistrate ale administratorul de licente HDMI, Inc. in Statele Unite si in alte tari.
Declinarea raspunderii legale
N MASURA MAXIMA PERMISA DE LEGISLA{IA APLICABILA, PRODUSUL DESCRIS, IMPREUNA CU COMPONENTELE HARDWARE, SOFTWARE 1
FIRMWARE ALE ACESTUIA, ESTE FURNIZAT ,AsA CUM ESTE”, CU TOATE DEFECTELE sl ERORILE, IAR HIKVISION NU GARANTEAZA NICI IN
MOD EXPRES, NICI SUBINEELES, INCLUSIV, DAR FARA A SE LIMITA LA, VANDABILITATEA, CALITATEA SATISFACATOARE, ADECVAREA PENTRU
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UN ANUMIT SCOP sl NEATINGEREA TEREILOR. N NICIO SITUALIE HIKVISION, DIRECTORII, FUNCLIONARII, ANGAJAtII SAU AGENtII SAI NU
VOR RASPUNDE PENTRU NICIUN FEL DE DAUNE CONSECUTIVE, ACCIDENTALE SAU INDIRECTE, INCLUSIV, PRINTRE ALTELE, DAUNE PENTRU
PIERDEREA PROFITULUI ACTIVITAtII, INTRERUPEREA ACTIVITAtIl, SAU PIERDEREA DE DATE SAU DOCUMENTE TN LEGATURA CU UTILIZAREA
ACESTUI PRODUS, CHIAR DACA HIKVISION A FOST AVERTIZAT DE POSIBILITATEA UNOR ASTFEL DE DAUNE.

SUNTETI DE ACORD CA INTERNETUL, PRIN NATURA SA, PRESUPUNE RISCURI INERENTE CU PRIVIRE LA SECURITATE, IAR HIKVISION NU TSI
ASUMA NICIO RESPONSABILITATE PENTRU OPERARE NESATISFACATOARE, ABATERI PRIVIND CONFIDENTIALITATEA SAU ALTE DAUNE
REZULTATE TN URMA UNUI ATAC CIBERNETIC, ATAC AL HACKERILOR, INFECTII CU VIRUSI SAU ALTOR RISCURI PRIVIND SECURITATEA PE
INTERNET; CU TOATE ACESTEA, HIKVISION VA OFERI SUPORT TEHNIC TN TIMP UTIL, DACA ESTE NECESAR.

LEGISLAtIA PRIVIND SUPRAVEGHEREA POATE VARIA IN FUNCEIE DE JURISDICHIE. VA RUGAM SA VERIFICAtl TOATE LEGILE RELEVANTE DIN
JURISDICHIA DVS. INAINTE DE A UTILIZA ACEST PRODUS PENTRU A ASIGURA CA UTILIZAREA RESPECTA LEGEA APLICABILA. HIKVISION NU VA
FI RASPUNZATOR TN EVENTUALITATEA IN CARE ACEST PRODUS ESTE UTILIZAT IN SCOPURI NELEGITIME.

TN EVENTUALITATEA UNUI CONFLICT INTRE ACEST MANUAL sl LEGISLA IA APLICABILA, VA AVEA PRIORITATE ULTIMA DINTRE ACESTEA.
Informatii de reglementare

Declaratia de conformitate UE

Acest produs si - dupa caz - si accesoriile furnizate sunt marcate ,CE” si, prin urmare, respectd
c E standardele europene armonizate aplicabile, enumerate in conformitate cu Directiva EMC 2014/30/UE,
Directiva LVD 201435/UE, Directiva 2011/65/UE - ROHS.

2012/19/UE (Directiva WEEE): Produsele marcate cu acest simbol nu pot fi eliminate ca deseu municipal
nesortat in Uniunea Europeans. Pentru o reciclare adecvats, returna i acest produs furnizorului dvs.
local la achizi ionarea unui nou echipament echivalent sau elimina i-| in punctele de colectare indicate.
— Pentru mai multe informatii, consultati: www.recyclethis.info

2006/66/CE (Directiva pentru baterii): Acest produs con ine o baterie care nu poate fi eliminata ca deseu
municipal nesortat in Uniunea 4. Consulta i ia pentru informa ii
specifice cu privire la baterie. Bateria este marcata cu acest simbol, care poate include litere pentru a
indica substan ele cadmiu (Cd), plumb (Pb) sau mercur (Hg). Pentru o reciclare adecvats, returna i
bateria furnizorului dvs. sau la un punct de colectare adecvat. Pentru mai multe informatii, consultati:
www.recyclethis.info

Instructiuni privind siguranta

e Configurarea corectd a tuturor parolelor si a altor setdri de securitate este responsabilitatea
persoanei care efectueazd instalarea si/sau a utilizatorului final.

e Conectati ferm fisa la mufa de alimentare. Nu conectati mai multe dispozitive la un adaptor de
alimentare. Opriti dispozitivul Tnainte de a conecta si deconecta accesorii si periferice.

e Pericol de electrocutare! Deconectati toate sursele de alimentare Tnainte de intretinere.

e Echipamentul trebuie s3 fie conectat la o iegire a unei prize cu impamantare.

o Priza electricd va fi instalatd in apropierea echipamentului, fiind usor accesibila.

. indica piese sub tensiune, periculoase, de aceea firele externe conectate la terminal necesitd
instalarea de catre o persoana instruita.

e Nu plasati niciodata echipamentul intr-un loc instabil. Echipamentul poate cddea si poate cauza
astfel vatamari corporale sau decesul.

e Tensiunea de intrare trebuie sd respecte SELV (Tensiune de Siguranta Foarte Joasd) si LPS (Sursa de
alimentare limitatd) conform 1IEC60950-1.

e Curent de inalt3 tensiune! Tmpamantati inainte s3 conectati la o sursi de alimentare.

e Daca aparatul emite fum, miros sau zgomot, decuplati imediat curentul electric si scoateti cablul
de alimentare, iar apoi contactati centrul de service.

e Utilizati dispozitivul impreund cu un UPS si utilizati HDD-ul recomandat din fabrica, dacd este
posibil.

e Acest produs contine o baterie cu celulele primare tip buton sau moneda. Dacd bateria este
nghitita, poate provoca arsuri interne grave in doar 2 ore si poate duce la deces.

o Acest echipament nu este potrivit pentru utilizarea in locuri unde este posibil sa fie prezenti copiii.

® ATENTIE: Exista risc de explozie daca bateria este inlocuitd cu una de un tip incorect.

o nlocuirea bateriei cu una de un tip incorect poate cauza anularea protectiei (de exemplu, anumite

baterii de tip litiu).
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Nu aruncati bateria in foc sau intr-un cuptor fierbinte si nu zdrobiti mecanic sau taiati bateria. Aceasta
poate exploda.

© Nu l3sati bateria intr-un mediu cu o temperaturd extrem de ridicata, deoarece acest lucru poate
duce la explozie sau la scurgerea de lichid sau gaze inflamabile.

® Nu expuneti bateria la presiune atmosferica extrem de joasa, care poate duce la explozie sau la

scurgerea de lichid sau gaze inflamabile.

Eliminati bateriile folosite conform instructiunilor

Nu va atingeti cu nicio parte a corpului de lamele ventilatorului si motoare. Deconectati sursa de

alimentare inainte de a efectua operatiuni de service.

Sfaturi preventive si de atentionare

Tnainte de a conecta si utiliza dispozitivul, retineti de urmatoarele sfaturi:

e Dispozitivul este destinat numai pentru utilizare in interior. Instalati-l intr-un mediu bine ventilat,
fara praf, fard lichide.

e Asigurati-va cd inregistratorul este bine fixat pe stativ sau raft. Socurile sau trepidatiile majore
suferite de inregistrator ca urmare a caderii pot cauza deteriorarea componentelor electronice
sensibile din inregistrator.

e Echipamentul nu trebuie s fie expus la picurare sau la stropire, astfel ca niciun obiect umplut cu
lichide, cum ar fi vazele, nu trebuie s fie agezat pe echipament.

e Nu plasati pe echipament surse de flacdrd deschisd, cum ar fi lumanari aprinse.

e Ventilatia nu va fi impiedicata prin acoperirea orificiilor de ventilatie cu articole, cum ar fi ziare,
fete de masad, perdele etc. Deschiderile nu vor fi niciodata blocate, prin plasarea echipamentului
pe un pat, o canapea, un covor sau o alta suprafatd asemanatoare.

e Pentru anumite modele, asigurati conectarea corectd a terminalelor pentru conectarea la o retea
de curent alternativ.

e Pentru anumite modele, echipamentul a fost proiectat si modificat, in caz de necesitate, pentru
conectarea la un sistem de distributie a energiei electrice IT.

e Utilizati numai sursele de alimentare enumerate in instructiunile de utilizare sau manualul de
utilizare.

o La temperaturi ridicate de lucru [45 °C (113 °F) pand la 55 °C (131 °F)], sursa de alimentare a unor

adaptoare de alimentare poate scadea.
Pornire
Procedurile corecte de pornire sunt cruciale pentru marirea duratei de functionare a NVR/DVR-ului.
Pasul 1 Conectati sursa de alimentare la o priza electrica.
Pasul 2 Apasati buronul de pornire (anumite modele pot avea butonul de pornire pe panoul frontal
sau posterior). Dispozitivul porneste.
Activarea dispozitivului dvs.
Nicio operatiune nu este permisa inainte de activare. Cand este accesat pentru prima datd, pantru
activarea dispozitivului acesta solicita stabilirea unei parole de administrator. De asemenea, puteti
activa dispozitivul prin browser web, SADP sau software client.
Pasul 1 Introduceti aceeasi parola in cdmpul de text pentru Creare parola si Confirmare parolad noua.
Pasul 2 Optional, setati emailul rezervat, Hik-Connect, intrebdri de securitate sau exportati GUID
pentru viitoarea resetare a parolei.
Pasul 3 Setati parola pentru a activa reteaua camerei (camerelor) conectate la dispozitiv.
Pasul 4 Faceti clic pe OK pentru a salva parola si a activa dispozitivul.

Prévne informécie
©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Vietky préva vyhradené.

33



HIKVISION

Potvrdenia o ochrannych znamkach

HIKVISION a iné ochranné znimky a loga &nosti Hikvision st

jurisdikcidch. Iné nizsie uvedené ochranné znémky a loga st viastnictvom prislunych majitefov.
HDIMI : Vyrazy HDMI a HDMI High-Definition Multimedia Interface a logo HDMI st ochranné znmky alebo

i Hikvision v réznych

r é ochranné znamky &nosti HDMI Licensing Administrator, Inc. v USA a dalsich krajinach.
Pravne vyhlasenie o i i zodpoved i
V MAXIMALNOM MOZNOM ROZSAHU, KTORY POVOLUJU PRISLUSNE PRAVNE PREDPISY, SA OPISANY PRODUKT, SPOLU S JEHO
HARDVEROM, SOFTVEROM A FIRMVEROM, DODAVA V STAVE , AKO JE" SO VSETKYMI PORUCHAMI A CHYBAMI A SPOLOCNOST HIKVISION
NEPOSKYTUJE ZIADNE VYSLOVNE ANI IMPLICITNE ZARUKY OKREM INEHO VRATANE ZARUKY PREDAINOSTI, USPOKOJIVES KVALITY,
VHODNOSTI NA KONKRETNY UCEL A NEPORUSENIA PRAV TRETEJ STRANY. SPOLOCNOST HIKVISION ANI JEJ RIADIACI PRACOVNICI,
ZASTUPCOVIA, ZAMESTNANCI ALEBO AGENTI V ZIADNOM PRIPADE NENESU ZIADNU ZODPOVEDNOST ZA AKEKOLVEK OSOBITNE,
NASLEDNE, NAHODNE ALEBO NEPRIAME SKODY, OKREM INEHO VRATANE SKOD Z USLEHO PODNIKATELSKEHO ZISKU, PRERUSENIA
PODNIKANIA, STRATY UDAJOV ALEBO DOKUMENTACIE V SUVISLOSTI S POUZIVANIM TOHTO PRODUKTU, A TO ANI V PRIPADE, AK BOLA
SPOLOCNOST HIKVISION UPOZORNENA NA MOZNOST TAKYCHTO $KOD.
UZNAVATE, ZE POVAHA INTERNETU UMOZNUJE INHERENTNE BEZPECNOSTNE RIZIKA A SPOLOCNOST HIKVISION NENESIE ZIADNU
ZODPOVEDNOST ZA NESTANDARDNU PREVADZKU, UNIK OSOBNYCH UDAJOV ANI ZA INE SKODY V DOSLEDKU KYBERNETICKEHO UTOKU,
HAKERSKEHO UTDKU, VIRUSOVEJ INFEKCIE ALEBO INYCH BEZPECNOSTNYCH RIZIK SIETE INTERNET; V PRIPADE POTREBY VSAK
SPOLOCNOST HIKVISION POSKYTNE VCASNU TECHNICKU PODPORU.
PRAVNE PREDPISY TYKAJUCE SA BEZPECNOSTNEHO MONITOROVANIA SA V JEDNOTLIVYCH JURISDIKCIACH LISIA. PRED POUZIVANIM
TOHTO PRODUKTU SI OVERTE VSETKY PRISLUSNE PRAVNE PREDPISY VO VASEJ JURISDIKCII, ABY BOLO VASE POUZIVANIE PRODUKTU V
SULADE S PRISLUSNYMI PRAVNYMI PREDPISMI. SPOLOCNOST HIKVISION NENESIE ZIADNU ZODPOVEDNOST V PRIPADE POUZIVANIA
PRODUKTU NA NEZAKONNE UCELY.
V PRIPADE AKEHOKOLVEK NESULADU MEDZI TOUTO PRIRUCKOU A PRISLUSNYMI PRAVNYMI PREDPISMI MAJU PREDNOST PRISLUSNE
PRAVNE PREDPISY.
Regulaéné informacie
Vyhlasenie o stlade s predpismi EU

Ak je to relevantné, tento vyrobok a dodané prislusenstvo s takisto oznagené znackou ,CE*, takze st

vsilade  sprislusnymi  harmonizovanymi  eurdpskymi  normami  uvedenymi v smernici

C E o elektromagnetickej kompatibilite 201430/EU, smernici o nizkom napati 201435EU a smernici
o i pouzivania uréitjch Enych latok v ickych a elektronickych zariadeniach
2011/65E0.

2012/19/E0 (smernica o odpade z elektrickych a elektronickych zariadeni): Produkty oznagené tymto
symbolom sa v rémci Eurdpskej tnie nesmu likvidovat spolu s netriedenym komunalnym odpadom. Po
zakipeni ekvivalentného nového zariadenia zrecyklujte produkt tym, e ho odovzdate miestnemu
dodavatelovi alebo ho zlikvidujete na uréenych zbernych miestach. Dalsie informacie njdete na lokalite:
— www.recyclethis.info

2006/66/ES (smernica o batériach): Tento produkt obsahuje batériu, ktora sa v ramci Eurépskej tnie
nesmie likvidovat spolu s netriedenym komunalnym odpadom. Konkrétne informacie o batérii najdete
v dokumentécii produktu. Batéria je oznadend tymto symbolom, ktory mése obsahovat pismend
oznatujtice obsah kadmia (Cd), olova (Pb) alebo ortuti (Hg). Zrecyklujte batériu tym, %e ju odovzdate
dodavatelovi alebo ju zlikvidujete na uréenom zbernom mieste. Dal3ie informécie najdete na lokalite:
www.recyclethis.info

Bezpeénostné pokyny

e Za spravnu konfiguraciu vietkych hesiel a inych nastaveni zabezpeéenia zodpoveda instalujica

osoba a/alebo koncovy pouZivatel.

Pevne pripojte zastr¢ku do elektrickej zasuvky. Nepripdjajte viacero zariadeni k jednému

napdjaciemu adaptéru. Pred pripdjanim a odpajanim prislusenstva a periférnych zariadeni vypnite

napdjanie zariadenia.

Nebezpecenstvo Urazu elektrickym prddom! Pred Gdrzbou odpojte vietky zdroje napdjania.

Zariadenie musi byt pripojené k uzemnenej sietovej zasuvke.

Zésuvka by mala byt nain3talovand v blizkosti zariadenia a byt lahko pristupna.

oznaduje, ze nebezpetné napitie a externé elektrické vedenie pripojené ku koncovkam
vyZzaduje instaldciu pou¢enou osobou.
Zariadenie nikdy neumiestfiujte na nestabilné miesto. Zariadenie méZe spadnut, v désledku &oho
méZe dojst k vaZnemu zraneniu alebo usmrteniu.
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e Vstupné napitie by malo splfiat $tandard SELV (Bezpegnost pre velmi nizke napitie) a dtandard LPS
(Obmedzeny zdroj napajania) podla normy IEC 60950-1.

o Vysoky dotykovy prud! Zariadenie pred pripojenim ku zdroju napajania pripojte k zemi.

o Ak zo zariadenia vychadza dym, zapach alebo hluk, ihned' vypnite napajanie a odpojte napajaci
kébel a potom sa obratte na servisné stredisko.

e Zariadenie pouZzivajte spolu so zaloznym napdjacim zdrojom, a ak je to mozné, pouzivajte
vyrobcom odporucany pevny disk.

e Tento produkt obsahuje gombikovt batériu. V pripade prehltnutia batérie méze v priebehu iba 2
hodin ddjst k vdZnym vnitornym popélenindm, ktoré mézu spdsobit smrt.

e Toto zariadenie nie je vhodné na pouzivanie na miestach, kde je pravdepodobny vyskyt deti.

e VYSTRAHA: Riziko vybuchu v pripade vymeny batérie za nespravny typ.

e Nevhodnd vymena batérie za nespravny typ mdze deaktivovat bezpeénostny prvok (napriklad v
pripade niektorych typov litiovych batérii).

e Batériu nedavajte do ohfia ani do horucej rury, ani ju mechanicky nedrvte ani nerezte, pretoze to
méze viest k vybuchu.

e Batériu nenechdvajte v prostredi s mimoriadne vysokou teplotou, pretoZe to méZe viest k vybuchu
alebo uniku horfavych kvapalin alebo plynov.

e Batériu nevystavujte mimoriadne nizkemu tlaku vzduchu, pretoze to méze viest k vybuchu alebo
aniku horfavych kvapalin alebo plynov.

e PouZité batérie zlikvidujte podla pokynov.

o Casti tela nepriblizujte k lopatkdm ventildtora a motorom. Pocas servisu odpojte zdroj napajania.

Preventivne a vystrainé tipy

Pred pripojenim a prevadzkou zariadenia si odpori¢ame nasledujuce tipy:

e Zariadenie je navrhnuté iba na pouZivanie v interiéri. Nainstalujte ho v dobre vetranom prostredi
bez pritomnosti prachu a kvapalin.

e Skontrolujte, ¢i je zaznamové zariadenie spravne pripevnené k stojanu alebo polici. Silné narazy
alebo otrasy zaznamového zariadenia, napriklad v désledku jeho zhodenia, m6zu poskodit citliva
elektroniku v zdiznamovom zariadeni.

e Zariadenie nesmie byt vystavené kvapkajucej ani striekajicej kvapaline a na zariadenie sa nesmu
umiestiiovat Ziadne predmety naplnené kvapalinami, ako napriklad vazy.

e Na zariadenie sa nesmu umiestfiovat zdroje otvoreného ohfia, ako napriklad zapalené sviecky.

e Ventilacii by sa nemalo branit zakrytim vetracich otvorov predmetmi, ako st noviny, obrusy,
zaclony atd. Otvory nesmu byt nikdy blokované umiestnenim zariadenia na postel, pohovku,
koberec alebo iny podobny povrch.

® V pripade niektorych modelov zaistite spravne pripojenie koncoviek ku sietovému napajaniu
striedavym pradom.

® V pripade niektorych modelov je zariadenie v pripade potreby navrhnuté tak, aby ho bolo mozné
pripojit k systému distribtcie napajania IT.

e PouZivajte iba napdjacie zdroje uvedené v pouZivatelskej prirucke alebo v ndvode na pouZivanie.

® Privysokej pracovnej teplote (45 °C (113 °F) az 55 °C (131 °F)) sa mdze napajanie niektorych
napdjacich adaptérov znizit.

Spustenie

Spravne spustenie je nevyhnutné na predfienie Zivotnosti digitalneho videorekordéra.

Krok 1. Zapojte zdroj napdjania do elektrickej zasuvky.

Krok 2. Stlatte vypina¢ (niektoré modely mézu mat vypina¢ na prednom alebo zadnom paneli).

Zariadenie sa zagne spustat.
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Aktivécia zariade!
Pred aktivéciou nie je povolend iadna operdcia. Pri prvom pristupe je potrebné nastavit heslo
sprévcu pre aktivaciu zariadenia. Zariadenie méZete aktivovat aj pomocou webového prehliadada,
SADP alebo klientskeho softvéru.

Krok 1. Do poli Vytvorit nové heslo a Potvrd heslo zadajte rovnaké heslo.

Krok 2. Volitelne nastavte vyhradeny e-mail, Hik-Connect, bezpe¢nostné otazky alebo vyexportujte
identifikdtor GUID na obnovenie hesla v budtcnosti.

Krok 3. Nastavte heslo na aktivéciu sietovych kamier pripojenych k zariadeniu.

Step 4 Kliknutim na tla¢idlo OK uloZte heslo a aktivujte zariadenie.

YKpaiHCbKa
OpuanuHa inbopmauia
© 2020 Hangzhou Hikvision Digital Technology Co., Ltd. Yci npasa saxvueHi.
Toproei mapKu BU3HaHi
HIKVISION 1a inwi Toprosi mapkn komnawii Hikvision i norotunu e BnacHictio komnawii Hikvision y pisHux
10PMCAVKLYIAX. IHWi TOPTOBI MAPKV Ta IOTOTUNM, HABEAEHi HUKYE, € BAACHICTIO X BIANOBIAHWX BAACHNKIB.
HDIMI : Tepmim HOMI Ta HDMI High-Definition Multimedia Interface, a Takox norotun HDMI € Toprosumm
MapKamy abo 3apeECTPOBaHNMM TOProBUMM MapKamy komnanii HDMI Licensing Administrator, Inc. y Cnonyuenmx Liitatax
Ta iHWWX KpaiHax.

3anBa npo BiAMOBY BiA BiANoOBiAaNbHOCTI

HACKIIbKM LIE [I03BONEHO /IO4UM 3AKOHOJABCTBOM, OMMCAHWI BUPIS 3 OTO AMAPATHUM, MPOTPAMHIMM TA
MIKPOMPOTPAMHMM 3ABE3NEYEHHAM HAZAETBCA «AK €5, 31 BCIMA HECTIPABHOCTAMM TA MOMM/IKAMM, | KOMMAHIA HIKVISION
HE HAAE JKO/IHMX FAPAHTI/, BUPAKEHUX ABO OYIKYBAHMX, BK/IOYAIOYM, BE3 OBMEXEHb, MPUAATHICTb [0 MPOMJANKY,
3AL0BINbHY AKICTb, MPUAATHICTb ANA KOHKPETHOT LLIAI TA BIACYTHICTb NOPYLUEHHA NPAB TPETIX CTOPIH. KOMMAHIA HIKVISION, Tf
[WMPEKTOP, NOCA/IOBI OCOBY, CTIIBPOBITHMKM 4 ATEHTU HI B AKOMY PA3 HE HECYTb BIAMOBIAANLHOCTI MEPEA BAMM 3A
BY/1b-AKI CELIANBHI, HEMPAMI, BUMA/IKOBI ABO HEMPAMI 36UTKM, BK/IOYAIOUM, KPIM IHLIOTO, NOLWKO/PKEHHA, LU0 BEAYTL 10
BTPATU KOMEPLHOTO MPUBYTKY, MEPEPUBAHHSA AIIOBOI AKTUBHOCTI 4 BTPATM JAHUX Y [OKYMEHTALLL, HABITb AKLLO
KOMAHIS HIKVISION BY/IA NIOBIJOM/IEHA NIPO MOM/IMBICTb TAKMX 3BUTKIB.

BY YCBIAOM/IIOETE, LLIO NPUPO/IA IHTEPHETY HECE MPUTAMAHHI PU3MKM A1 BE3MEKM, | KOMNAHIA HIKVISION HE BEPE HA CEBE
HIAIKOI BIANOBIAANILHOCTI 3A HEHOPMA/IbHY POBOTY, BTPATY KOH®IAEHLUMHOCTI ABO IHLLI 3BUTKM B PE3Y/ILTATI KIBEP-ATAK,
XAKEPCbK/X ATAK, 3APAXEHb BIPYCAMM ABO IHILMX PU3NKIB 1A BE3MEKN B ITEPHETI, OAIHAK, KOMMAHIA HIKVISION B PA3!
HEOBXIAHOCTI HAZLACTb CBOEYACHY TEXHIYHY MIATPUMKY.

3AKOHM WOAI0 CTEXEHHA BIAPI3HAIOTLCA BIAMOBIAHO A0 IOPUCAVKLIT. NEPEZ TUM AK BUKOPUCTOBYBATU BUPIS, NEPEBIPTE BCI
BIANOBIAHI 3AKOHM ¥ BALIN IOPUCAMKL, LIOB MEPEKOHATMCS, WO LE BMKOPVUCTAHHA BIANOBIAATVME BIAMOBIAHMM
3AKOHAM. KOMNAHIA HIKVISION HE HECE BIANOBIAANLHOCTI Y BUNAAKY, KO/IW LIEV BUPIS BUKOPUCTOBYETLCA [1A HE3AKOHHMX
UINERA.

¥ PA31 BY/1b-AKMX NPOTMPI4b MIX LM KEPIBHULITBOM TA 3ACTOCOBYBAHYM 3AKOHOM, OCTAHHI MAE NEPEBATY.
HopmatusHa iHdbopmauis
il in BignosiaHocri €c

Lieit Bupi6, a Takox akcecyapu (y pasi ix nocrauaHHa) maioTb MapkyBaHA «CE», Wo O3Hauae

KM C , nep y
c € WOAO eNeKTPOMATHITHOI CymicHoCTi 201430/EU, AMPEKTUBI WOAO MPUCTPOIB HM3bKOI Hanpyry
2014/35/EU Ta AMPEKTHBI 3 OBMEMeHHSA WIKIAMMBUX peuoBuH 2011/65/EU.
2012/19/EU (aupexTisa woao yrunisauii p a fike 6yno y
BUKOPHCTaHHI): BUPOGH, NOMiNeHi Lym He MOXHa YT v Vicokomy Colosi Ak
HecopTosaHi No6yTosi Biaxoav. L6 3a6eaneduTu NPasuAbHY Nepepobiky LbOro BUPOGY, NOBEPHITL
oro mi noc y nia vac aHanoriuHOro HOBOTO 0BaAHaHHA, 360 3paliTe
— 1070 A0 CNeuianbHO MPUHAYEHOTO NYHKTY 36MpaHHA Biaxoais. Binbwe iHbopMaLii As. Ha caliTi:
www.recyclethis.info
2006/66/EC wogo i VioK): Lie Bupi6 micTuTb GaTapeliky, AKy He MOMHa
yTunisysati y Esponeiicskomy Coi03i fik HECOPTOBAHI NOBYTOBI BIAXOAW. IHOPMALLO WOAO BaTapeiiki
ave.y i A0 BUPOGY. Jika nomiuena uam , AKWUY MOMe BKTIOYATH GyKeu, AKi

BKa3YIOTo Ha HARBHICTH KaAMD (cu), cammuo (Pb) aBo pryri (Hg). lLloG 3a6esnewnT npasunsHy
y a60 3AaliTe A0 CNEWia/bHO MPU3HAHEHOTO NYHKTY
36MpakHA sigxogis. Binbwe |H¢opMauu,qna Wa caifri: www.recyclethis.info
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IHCTPYKUii woao 6esnekn

® HanexHe BCTaHOB/EHHA BCIX NapO/IiB Ta iHIIMX HaNalWTYBaHb Ge3neku € 0608’A3KOM YCTaHOBHUKa
Ta/abo KiHLEBOro KOPUCTYBaya.

HagiiHo nig’egHaiiTe BUAKY A0 €N1eKTPUYHOI po3eTKU. He nigxtoyaiiTe Aekinbka NpucTpois Ao
OJHOrO eNeKTPUYHOrO nepexiaHuKa. Nepes nigknoyeHHsM abo BiAKNIOYEHHAM aKkcecyapis i
nepudepitHUX NPUCTPOIB BiAKNOUANTE KUBNEHHS NPUCTPOIO.

Hebe3neka ypaxeHHs e1eKTpUUHUM CTpymom! Mepes NpoBeAeHHAM TEXHIYHOTO 06C/YroBYBaHH:
BifKNIOYaliTe BCi Kepena KUBNEHHA.

061aAHaHHA CAiA NiAKAKYATU A0 NEKTPUYHOT PO3ETKM i3 3a3eMNEHHAM.

EneKTpuyHa po3etka mae 6yTv BctaHoBneHa 6ina o6aagHaHHs i A0 Hel noBuHeH ByTu BinbHUI
foctyn.

BKa3ye Ha HaABHICTb He6e3neyHoi eNeKTPUYHOI eHeprii. 30BHILHI APOTU NOBUHHI
MiAKNI04ATUCA [0 KAEM NPOIHCTPYKTOBaHOI 00600,
Hikonu He po3miluyiite 061aAHaHHA Ha XUTKIN noBepxHi. O6nagHaHHA MOXKe BMAcTH, O MOXKe
npu3BecTU 40 cepiio3Hoi TpaBMu abo cmepTi.
BxigHa Hanpyra noBUHHA BigNoBiAaTH BUMoram ao B3HH (6e3neuHa HagHM3bKa Hanpyra) Ta 40N
(axxepeno obmeskeHOi NOTYKHOCTI) 3riAgHO 3i cTaHgapTom IEC60950-1.
Bucokwit cTpym goTop! ! Nepeg, nigknto A0 eneKkTp HA Nig’eaHainTe
3a3eM/IeHHA.
AKLLO i3 NPUCTPOIO BUAINAETLCA UM, 3aMaX YW BiH WYMUTb, COYATKY BUMKHITL KUBNEHHA,
Bif)'€/iHaiiTe Kabeslb XKMB/IEHH, a NOTIM 3BEPHITLCA 0 CEPBICHOTO LEHTPY.
BnKopwCTOBY#MTE NPUCTPIi pasom i3 IBXK Ta, AKLLO Lie MOX/IUBO, BUKOPUCTOBYITE
PEeKOMEeHA0BaHWI BUPOGHUKOM KOPCTKMIA ANCK.
Y ubomy NpUCTpOi BCTaHOBNEHa GaTapeiika-TabneTka. KW NPOKOBTHYTM BaTapeiiky, Lie Moxe
BUK/MKATW CEPIO3Hi BHYTPILIHI ONiKK BCbOTO 3a 2 FTOAMHM i HaBiTb NPM3BECTM 0 CMEPTI.
Lie 06napiHaHHA He NIAXOANTL ANA BUKOPUCTAHHA Y MICLAX, ie MOXYTb nepebysaty Aitn.
OBEPEXHO: AKwo 3amiHuTh 6atapeitky Ha 6aTapeitky HeMpaBUAbHOTO TUMY, BUHUKAE PU3NK
BuBYXy.
3amiHa 6aTapeiikn Ha 6aTapeiiky HENPaBUABLHOTO TUMY MOKe 3aLIKOAUTM OXOPOHI (Hanpuknaa, y
pasi aeAkux NiTieBux 6atapeiok).
He kunpaiite 6atapeiiky y BoroHs abo y rapady nid i He po3busaiite Ta He po3pisyiiTe GaTapeiiky.
Lie moxe npussecTy A0 BUGYXY.
He 3anuwaiite 6atapeiiky y micuax 3 Aye BUCOKOK TemnepaTtypoto. Lie moxe npussectn Ao
Bubyxy abo BUTOKy BorHeHe6e3neuHoi piagnHu abo rasy.
He 3anmwaiite 6atapeiiky y MiCLAX 3 fly)e HU3bKUM aTMOChepHMUM TUCKOM. Lie Moxe npu3sectn
A0 BuByxy abo BUTOKY BorHeHebesneyHoi pianHu abo rasy.
YTunisyiite BUKopUCTaHi 6aTapeitku 3rigHo 3 IHCTPYKLiAMU.
TpumaiiTe KiHLiBKM Nogani Big nonateil BEHTUAATOPA Ta A4BUTYHIB. i Yac TeXHIYHOTO
o6cnyrosy iite peno
. i Ta 3acTep: i nopagu
Mepep, NiAKNOYEHHAM Ta eKcrnyaTallielo NPUCTPOLO NPOYMTaiiTe Taki nopaau:
® [lpuCTpiit NpU3HaYeHUit ANA BUKOPUCTAHHA nLLE Y NPUMILLEHHI. BcTaHoBAOITE ior0 Y
cepesoBULLi 3 406POID BEHTUNALEID, A€ HEMAE NWUAY Ta PIAUH.
e [lepeKkoHaiiTecs, WO 3anuUCyoUMid NPUCTPIi HaAIMHO 3aKpinaeHuii Ha cTiliui a6o noauui. CunbHi
YAap¥ Mo 3anucylouomMy NPUCTPOLO abo MOro CTPYLLIYBAHHA B Pe3yNbTaTi NaAiHHA MOXYTb
NPU3BECTM A0 NOWKOAXKEHHA YYTANBOT eNEKTPOHIKM BCcepeanHi NpucTpoio.
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® O6nagHaHHA He NOBMHHE NiAAaBaTUCA Aji Kpanesb 41 6pU3oK. He cTasTe Ha 06naAHaHHA
MPeAMETH, HANOBHEHI PIAUHOIO, AK-OT Ba3M.

3a60pOHAETLCA PO3MiLLyBaTH Ha 06N1afHaHHI AXKepena BiAKPUTOro BOTHIO, IK-OT CBIYKM, AKi
ropATh.

He MOXXHa NepeLLKOAXKaTU BEHTUAALT LWAAXOM HAKPUBAHHA BEHTUAALIMHUX OTBOPIB Pi3HUMMU
npeAMETamu, AiK-OT ra3eTamu, CKaTepPTMHAMM, LITOPamM Towo. 3a6OPOHAETLCA B10KYBaTI OTBOPK
LINAXOM PO3MILLEHHS NPUCTPOIO Ha NiXKKY, COdi, KUAUMI abO iHLWIN aHaNOriYHil NOBEPXHi.

A NeBHUX MOAE/eN BUKOHAITE NpaBUAbHE NIAKIOYEHHS APOTIB Bif KNEM NPUCTPOIO A0
PO3ETKM XMBNEHHA 3MIHHUM CTPYMOM.

MeBHi Moaeni 061aiHaHHA CNPOEKTOBaHI, a KoK Lie HeobXiAHO, 3MIHEeHI AR NiAKAIYEHH:A 40
KOMM’IOTEPHOT CUCTEMU PO3MOAINEHHA KUBNEHHS.

BWKOpUCTOBYIiTE NIMLLE Ti AXKEpena KUBAEHHA, AKI NepeniveHi y nocibHUKy Kopuctysaya abo
THCTPYKUIT 3 ekcnyaTaui.
3a Bucokoi po6oyoi Temnepatypw (Big 45 °C (113 °F) go 55 °C (131 °F)) noTysKHicTb Aeakux 61okis
SKUBNEHHA MOXKE 3HMKYBATUCA.

3anyck

MpaBUABLHMI 3aNYCK € KKOHOBUM MOMEHTOM /NA MOLOBKEHHA CTPOKY CNYXK6M NPUCTPOIO LMdPOBOTro
Bigeosanucy.

Kpok 1. BCTaBTe BU/IKY XKMB/IEHHA B @NEKTPUYHY PO3ETKY.

Kpok 2. HaTUCHITb KHOMKY XWBAEHHA (y AEAKNX MOZENAX KHOMKA XMBEHHA MOMXeE 3HaXOANUTUCL Ha
nepegHiii abo 3aaHiit naHeni). MoYNHAETLCA 3anyCK NPUCTPOIO.

AKTHBaL|iA NPUCTPOIO

Jlo MOMEHTY aKT1BaLi eKcryaTallis NPUCTPOIO He A103BONAETLCA. Mif, Yac NepLIOro BUKOPUCTAHHA
noTpiBHO 3a4aTH NapoNb aAMIHICTPATOPa ANA BUKOHAHHA aKTUBALLT NpUCTPOLo. MpUCTPii TakokK
MOXXHa aKTMBYBaTH 33 ONOMOrot0 Bebnepernaaaya, nporpamu SADP a6o KNiEHTCbKOTO NporpamHoro
3abesneyeHHs.

Kpok 1. BeeaiTb oaHaKoBMiA naponb y nona CTBOPUTU HOBMIA naponb Ta MiaTBepAnTH HOBUIA
naponb.

Kpok 2. MoXHa TaKoX BBECTU pe3epBHy en. aapecy, 06nikosuit 3anuc Hik-Connect, cekpetHi
MWUTaHHA Y1 eKcnopTyBaTy iaeHTUdikatop GUID ana ckuaHHA Napons y maibyTHbomy.

Kpok 3. 3apaiite naponb ana akTMBaLii NiAKNOYEHNX 40 NPUCTPOIO MEPEXEBUX Kamep.

Kpok 4. HaTucHiTb KHonKy OK, Wo6 36epert1 naponb Ta akTMBYBATU NPUCTPIN

Bahasa Indonesia

Informasi Hukum

©2020 Hangzhou Hikvision Digital Technology Co., Ltd. Hak cipta dilindungi.

Pengakuan Merek Dagang

HIKVISION dan merek dagang serta logo Hikvision lainnya adalah milik Hikvision di berbagai wilayah hukum. Merek
dagang dan logo lain yang disebutkan di bawah adalah milik pemilik yang bersangkutan.

HDIIMI : istilah HOMI dan HDMI High-Definition Multimedia Interface, serta Logo HDMI adalah merek dagang atau
merek dagang terdaftar dari HDMI Licensing Administrator, Inc. di Amerika Serikat dan negara lain.

Penafian Hukum

SEJAUH DIIZINKAN OLEH HUKUM YANG BERLAKU, PRODUK YANG DIELASKAN, BESERTA PERANGKAT KERAS, PERANGKAT LUNAK, DAN
FIRMWARE, DISEDIAKAN “APA ADANYA”, DENGAN SEMUA KEGAGALAN DAN KESALAHANNYA, DAN HIKVISION TIDAK MEMBUAT JAMINAN
APA PUN, BAIK TERSURAT MAUPUN TERSIRAT, TERMASUK TANPA BATASAN, JAMINAN KELAYAKAN JUAL, KUALITAS YANG MEMUASKAN,
KESESUAIAN UNTUK TUJUAN TERTENTU, DAN KETIADAAN PELANGGARAN OLEH PIHAK KETIGA. DALAM SEGALA HAL, HIKVISION, DIREKTUR,
PEJABAT, KARYAWAN, ATAU AGENNYA TIDAK BERTANGGUNG JAWAB KEPADA ANDA ATAS KERUGIAN KHUSUS, KONSEKUENSIAL,
INSIDENTAL, ATAU TIDAK LANGSUNG, TERMASUK, ANTARA LAIN, KERUGIAN AKIBAT HILANGNYA LABA USAHA, TERGANGGUNYA KEGIATAN
USAHA, ATAU HILANGNYA DATA ATAU DOKUMENTASI, SEHUBUNGAN DENGAN PENGGUNAAN PRODUK INI, MESKIPUN KETIKA HIKVISION
SUDAH DIBERI TAHU ADANYA KEMUNGKINAN KERUGIAN SEMACAM ITU.

ANDA MENGAKUI BAHWA SIFAT INTERNET MENGHADIRKAN RISIKO KEAMANAN TIDAK TERLIHAT, DAN HIKVISION TIDAK BERTANGGUNG
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JAWAB ATAS ABNORMALITAS PENGOPERASIAN, KEBOCORAN PRIVASI, ATAU KERUSAKAN LAIN AKIBAT SERANGAN SIBER, SERANGAN
PERETAS, INFEKSI VIRUS, DAN RISIKO KEAMANAN INTERNET LAINNYA; AKAN TETAPI, KAMI AKAN MENYEDIAKAN DUKUNGAN TEKNIS
SECARA BERKALA JIKA DIBUTUHKAN.
HUKUM TENTANG VIDEO PENGAWASAN BERBEDA-BEDA MENURUT WILAYAH HUKUM. HARAP PERIKSA SEMUA HUKUM TERKAIT DI
WILAYAH HUKUM ANDA SEBELUM MENGGUNAKAN PRODUK INI UNTUK MEMASTIKAN BAHWA PENGGUNAANNYA SESUAI DENGAN
HUKUM YANG BERLAKU. HIKVISION TIDAK BERTANGGUNG JAWAB ATAS PENGGUNAAN PRODUK INI UNTUK TUJUAN YANG TIDAK
SEMESTINYA.
JIKA TERJADI PERTENTANGAN ANTARA MANUAL INI DAN PERATURAN YANG BERLAKU, YANG DISEBUT TERAKHIR DIPRIORITASKAN.
Informasi Terkait Peraturan
Pernyataan Kepatuhan Terhadap UE
Produk ini dan - jika ada - aksesori yang disertakan bertanda “CE” dan oleh karena itu memenuhi
standar kompatibel Eropa yang disebutkan dalam EMC Directive 2014/30/EU, LVD Directive 2014/35/EU,
RoHS Directive 2011/65/EU.
2012/19/EU (WEEE directive): Produk yang bertanda simbol ini tidak boleh dibuang sebagai sampah
umum yang tidak disortir di wilayah Uni Eropa. Agar dapat didaur ulang sesuai ketentuan, kembalikan
produk ini ke toko terdekat saat Anda membeli peralatan pengganti yang baru, atau buang pada titik
— pengumpulan yang ditentukan. Untuk informasi lebih lanjut, kunjungi: www.recyclethis.info
2006/66/EC (ketentuan baterai): Produk ini berisi baterai yang tidak boleh dibuang sebagai sampah
umum yang tidak disortir di wilayah Uni Eropa. Lihat dokumentasi produk untuk informasi spesifik
tentang baterai. Baterai ini ditandai dengan simbol ini, yang mungkin disertai huruf untuk menandakan
kadmium (Cd), timbal (Pb), atau merkuri (Hg). Agar dapat didaur ulang sesuai ketentuan, kembalikan
baterai ke toko atau titik pengumpulan yang ditentukan. Untuk informasi lebih lanjut, kunjungi:
www.recyclethis.info
Petunjuk Keselamatan
e Ketepatan konfigurasi semua kata sandi dan pengaturan keamanan lainnya menjadi tanggung
jawab penginstal dan/atau pengguna akhir.
Masukkan steker sepenuhnya ke stopkontak. Hindari penggunaan satu adaptor listrik untuk
beberapa perangkat. Matikan perangkat sebelum menghubungkan dan melepas sambungan listrik
ke aksesori dan perangkat tambahan.
Bahaya sengatan listrik! Lepaskan sambungan dengan semua sumber listrik sebelum melakukan
pemeliharaan.
Peralatan harus terhubung ke stopkontak yang dibumikan.
Stopkontak harus dipasang di dekat peralatan dan mudah diakses.

menunjukkan bahaya tegangan listrik, dan pemasangan kabel eksternal ke terminal harus
dilakukan oleh ahlinya.
Jangan meletakkan peralatan di tempat yang tidak kokoh. Peralatan bisa jatuh dan menyebabkan
cedera serius hingga kematian.
Tegangan input harus memenuhi persyaratan SELV (Safety Extra Low Voltage) dan LPS (Limited
Power Source) sesuai dengan IEC60950-1.
Tegangan sentuh tinggi! Hubungkan ke arde sebelum menghubungkan ke catu daya.
Jika muncul asap, bau, atau derau dari perangkat, segera matikan perangkat dan cabut kabel daya,
lalu hubungi pusat servis.
Gunakan perangkat dengan UPS , dan gunakan HDD yang direkomendasikan pabrik jika
memungkinkan.
Produk ini dilengkapi dengan baterai sel berbentuk koin/kancing. Baterai yang tertelan dapat
menyebabkan luka bakar internal yang parah hanya dalam 2 jam dan dapat mengakibatkan
kematian.
Peralatan ini harus digunakan di lokasi yang jauh dari jangkauan anak-anak.
PERHATIAN: Risiko ledakan jika baterai diganti dengan jenis yang salah.
Penggantian baterai yang tidak tepat dengan baterai dari jenis yang salah dapat memengaruhi
keamanan (misalnya, untuk beberapa jenis baterai lithium).
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Jangan membuang baterai ke dalam api atau oven panas, atau menghancurkan atau
memotongnya secara mekanis, karena dapat menyebabkan ledakan.
Jangan meletakkan baterai di lingkungan yang bersuhu sangat tinggi, karena dapat menyebabkan
ledakan atau kebocoran cairan atau gas yang mudah terbakar.
Jangan membiarkan baterai terpapar tekanan udara yang sangat rendah, karena dapat
menyebabkan ledakan atau kebocoran cairan atau gas yang mudah terbakar.
Buang baterai bekas sesuai petunjuk
Jauhkan tubuh Anda dari bilah dan motor kipas. Lepaskan sambungan listrik saat melakukan
servis.
Kiat Pencegahan dan Peringatan
Sebelum menghidupkan dan mengoperasikan perangkat, perhatikan kiat-kiat berikut:
o Perangkat ini dirancang hanya untuk penggunaan dalam ruangan. Pasang di lingkungan yang
kering, berventilasi baik, dan bebas debu.
Pastikan perekam terpasang dengan benar pada rak atau kerangka. Benturan atau goncangan
besar pada perekam akibat terjatuh dapat menyebabkan kerusakan pada komponen elektronik
yang sensitif di dalamnya.
Peralatan tidak boleh terkena tetesan atau percikan air, dan jangan meletakkan benda yang berisi
cairan, seperti vas bunga di atas peralatan.
Jangan meletakkan sumber nyala api terbuka, seperti lilin yang menyala, di atas peralatan.
Jangan menghalangi ventilasi dengan menutup lubang ventilasi menggunakan barang-barang,
seperti koran, taplak meja, gorden, dll. Jangan menempatkan tempat tidur, sofa, permadani, atau
permukaan serupa lainnya di posisi yang dapat menghalangi lubang ventilasi.
Untuk model tertentu, pastikan pemasangan kabel terminal yang tepat untuk penyambungan ke
pasokan listrik AC utama.
Untuk model tertentu, peralatan dirancang dan, bila perlu, dimodifikasi untuk penyambungan ke
sistem distribusi daya TlI.
Hanya gunakan catu daya yang tercantum dalam manual atau petunjuk pengguna.
Di bawah suhu kerja tinggi (45 °C (113 °F)) hingga 55 °C (131 °F)), catu daya beberapa adaptor daya
dapat berkurang.
Memulai
Memulai dengan cara yang tepat sangat penting untuk memperpanjang masa pakai NVR/DVR.
Langkah 1 Hubungkan catu daya ke stopkontak.
Langkah 2 Tekan tombol daya (model tertentu mungkin memiliki tombol daya di panel depan atau
belakang). Perangkat mulai menyala.
Mengaktifkan Perangkat
Pengoperasian tidak dapat dilakukan sebelum aktivasi. Diharuskan untuk mengatur kata sandi admin
untuk aktivasi perangkat saat pertama kali akses. Perangkat juga dapat diaktivasi melalui peramban
web, SADP, atau perangkat lunak klien.
Langkah 1 Masukkan kata sandi yang sama di Buat Kata Sandi Baru dan Konfirmasikan Kata Sandi
Baru.
Langkah 2 Secara opsional, atur email khusus, Hik-Connect, dan pertanyaan keamanan, atau ekspor
GUID untuk pengaturan ulang kata sandi di lain waktu.
Langkah 3 Atur kata sandi untuk mengaktivasi kamera jaringan yang terhubung ke perangkat.
Langkah 4 Klik OK untuk menyimpan kata sandi dan mengaktivasi perangkat.
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